Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'stopper'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 28 results

  1. Har en Suxuki Grand Vitara, 2007 modell, hvor motoren ved 4 anledninger siden desember har stoppet under kjøring. En rød lampe med STOP i midten lyser plutselig og motoren stopper. Det elektriske fungerer men motoren får jeg ikke start på. Vrir om tenningen og motoren prøver starte men går ikke. Dette har skjedd KUN når det har vært sørpevær, altså skikkelig slush på veien og våt snø i lufta. Ved de fleste tilfeller har bilen startet igjen når den kommer på verkstedet eller utover dagen når den har "tørket". Er det noen som kjenner til dette problemet?? 3 verksteder har tatt feilsøkinger og lett etter hva det kan være, men ingen finner noe....det må jo være noe som blir eksponert for væte/møkkavann/snø som gjør at tenningen og motoren ikke får kobling...
  2. Hei har en Audi A4 sport avant 150 hk bensin 2002 mod Problem med bilen er at ved ca 70 grader fusker litt for så og stoppe når temp er 85-90 grader må vente 20-30 min før den starter og det samme gjentar seg. Avlest p 0171 og p 0322 Håper på ett svar fra en som har vært borti dette tidligere slik at jeg slipper og skifte en masse sensorer . lamda, mengdemåler, svinghjulsensor. etc etc kr 500 sendes til den som gir meg ett fornuftig svar som funger. god jul
  3. Kjøpte en 1998 audi a3 1,6 bensin til kona for et par år siden, denne har fungert utmerket frem til nå nylig.. Det hele startet med at motoren plutselig stopper i ny og ne.. Dette skjedde både i fart og på tomgang, og noen ganger tok det flere minutter før man fikk start på den igjen. Problemet har bare eskalert den siste tiden.. Nå merker man at motoren mister en del krefter (når jeg gir gass høres det ut som om motoren prøver, men er såvidt den klarer å akselerere) sånn kan den være i flere minutter før den enten dør, eller ruser seg noe voldsomt (2-5000 rpm) Har prøvd å sjekke feilkoder, men uten hell.. Noen ideer om hva som kan forårsake dette På forhånd takk for svar
  4. Jeg har nettopp kjøpt en Toyota Yaris 2000modell som nettopp er EU godkjent og kun har gått 77.000km. Den fungerte greit den lille turen når jeg prøvekjørte den hos selger, men på vei hjem begynte motorlampa å lyse. På diagnose viste den feil på lambdasonde. Plutselig stoppet bilen når den ble varm å ville ikke starte før den ble kald igjen. Bilen var på diagnose igjen og da viste den feilkode på luftmengdemåler. Denne ble byttet og bilen kjørte i 20 min uten problemer før den begynte å fuske og stoppet igjen. Er det noen som har vært borti noe lignende? Når jeg prøver å starte bilen etter stopp er den helt "dau", altså bilen starter men det skjer ingenting når man trykker på gassen, den bare fusker/rister og stopper etter 15-30 sek...
  5. har en audi a4 1998, bilen stopper når den blir varm, må vente til den er kald før jeg får start igjen, merket at ledningen til styrevakumenheten på innsuge var av, kan det vær den som er årsaken, håper på et hurtig svar
  6. Hei Er det noen her som kan nok om bil til å hjelpe meg med dette problemet? Jeg har en passat 94modell 2.0i, Den holder på å gjøre meg gal. Håper noen flinke folk har noen tips, så jeg slipper å vrake bilen. Bortsett fra dette problemet har det aldri vært noe galt med den. Jeg har hatt bilen i 7år. Bilen begynte å fuske noe for ca. 3 år siden på vinteren(frem til den ble varm)(en sjelden gang kunne den være vanskelig å starte, eller at den stoppet). Dette var ikke noe stort problem da det gikk fort over, men det har blitt gradvis værre og nå har det blitt riktig ille(problemet jeg snart beskriver startet for ca.2år siden, men da var tiden det tok før den startet igjen ca.20-30min). Her om dagen fikk jeg ikke startet den i det hele tatt(dette har ikke skjedd før). Jeg skal prøve å forklare hvordan den oppfører seg så godt jeg kan: ---------------------------------------------------------------------------------------------------------- Bilen starter nesten alltid på første forsøk. Den går "greit" i 5-10min. Om jeg gir full gass føles det som om den kveles litt om jeg ligger på lavt turtall. Om den ligger på 1.5-3000rpm og jeg gir full gass lager motoren lager en rar durelyd (høres ut som:drdrdrrrrrrrrrrrrrrrrrrrrrrrr), den vil øke sakte i turtall opp til rundt 3500rpm, da går den plutselig bedre. Det er hele tiden som at bilen "bremser på motoren" når jeg gir mye gass Om jeg slipper opp gassen og gir "normal" mengde gass går den bra nok til at jeg kan kjøre rolig og jeg kan kjøre(eller la den stå i tomgang) i rundt 5-10min. Deretter begynner den å fuske mer og mer. Til slutt (etter typisk 10minutter) stopper den, det er som at jeg skrur av tenningen, det er ingenting jeg kan gjøre for at bilen ikke skal stoppe. Om jeg gir mer gass føles det som at den stopper enda mer, i den grad det er mulig(om bilen står og går på tomgang kan den gå lenger, har aldri prøvd mer enn 20min, men om jeg da gir gass stopper den med en gang). Det hjelper ikke om det er nedoverbakke, den vil stoppe så fort jeg kommer til bunnen uansett(lager en lyd lik: braaaaaaaaaa). Dette skjer ALLTID når det er vinter. Det trenger ikke nødvendigvis være mange kuldegrader(skjer også ved noen +). Det føles også som at det skjer i større grad når det er fuktig, da kan det godt skje på høsten om det er småkaldt. Det har aldri skjedd på sommeren, selv om det regner masse. Nå kommer det jeg syns er litt rart. Etter at bilen har stoppet kan jeg prøve å starte den så mye jeg vil, både med nøkkelen og taue/dytte den i gang. Den starter IKKE. Motoren drar rundt, men det er alt. Ikke noe tegn til at den tenner. Men etter 45min-1time etter at den stoppet så starter den igjen (før kunne det gå ca.30min. Det blir værre for hvert år). (Det virker som at den har litt lettere for å starte om jeg kobler startkabler til en annen bil, men uansett må jeg vente nesten like lenge før den starter) Etter at jeg har fått start på den igjen så går den helt fint. Ikke noe tegn til at noe er galt med bilen, og jeg kan kjøre så lenge jeg vil uten problemer) Når jeg stopper bilen igjen kan den godt stå i et par timer. Jeg kan starte den lett igjen og kjøre som vanlig. Om den står lenge (kanskje 1 dag) så kommer akkurat det samme problemet igjen. Dette problemet oppstår hver eneste gang jeg skal kjøre om vinteren, det er aldri et unntak. Problemet virker uavhengig av turtall, giring, clutching, bremsing. ------------------------------------------------------------------------------------------------------------------- Samboeren er veldig lei av problembilen og vil kvitte seg med den snarest om jeg ikke fikser problemet. Jeg vil ikke selge bilen, men vil heller ikke bruke flere tusen på den i tilfelle jeg ikke greier å fikse problemet. Jeg er student, så å kjøpe en nye bil er ganske uaktuelt, samtidig som jeg trenger bil. Jeg vil helst kjøpe brukte deler så godt det lar seg gjøre. Mine bilmotorferdigheter er begrenset. Jeg vet ikke hvor de forskjellige delene sitter, men jeg tror jeg skal greie å skifte ut de fleste deler selv om jeg får forklart hvordan, da jeg er rimelig praktisk annlagt og kan mekke noe. Men kan som sagt lite om bil. Hadde satt stor pris på om noen kan hjelpe meg Stian
  7. Hei! Jeg har en 2002 model Audi a3 8L. Nylig fikk jeg et gult lys (Rund pil med utropstegn) som jeg tror har noe med sikringene å gjøre. Etter dette sluttet ikke radiatorvidta å gå. Selv om jeg kjører en time blir ikke motoren 60 grader en gang. Når jeg stopper bilen, tar ut tenningen og låser den fortsetter den å gå. Den slår seg altså ikke av. Dette skjedde i går kveld så er et nylig problem. Jeg løste dette ved å koble av batteriet. Kobler jeg på batteriet igjen skjer det ikke, men skjer så fort jeg har startet motoren. Hva er galt?! Noen som har en løsning??
  8. Hei, jeg har en Golf 3 1,8l automat 94mod med motorkode AAM. Problemet er at den stopper hele tiden men starter igjen med en gang igjen.. Den stopper uansett varm/kald og tomgang/pådrag.. Jeg har kjørt diagnose og fått opp disse feilkodene: 00515 hallgiver (permanent deil) 00670 gasspjeldelement potensiometer (permanent feil) 00525 lambdasonde (periodisk feil) 00529 motorturtallskrets-inngang: funksjonssvikt. Deler jeg har byttet: Coil, fordeler(med hallgiver i bånn), bensinpumpe+filter. -> deler er hentet fra skroten.
  9. Hei, har en Nissan Micra som har fungert som en drøm i lang tid, det er byttet noe her og der - blant annet bensinpumpe for noen år siden. Nå har bilen begynt å leve sitt eget liv. I fase 1 kunne den bare stoppe, nærmest kveles som om den ikke får bensin. Ved høyt turtall kunne jeg kjøre videre med risiko, bilen kunne også hoppe og være helt tullete/miste all kraft. Har hatt bilen inne flere ganger på feilsøking, og de finner ingen feil på Nissan - og de finner ikke feilen jeg har forklart en gang til dem når de prøver den. Så jeg har gjort en del selv...: Byttet: -bensinfilter -plugger -rotor -fordelerlokk -bensinpumperele - har tatt ut hjernen og renset/tørket denne - har tatt ut bensinpumpen og testet denne (pumpet helt fint over tid). La merke til at "grovfilteret" i tanken var løst og at det virket som om det var en overgang som var borte - eventuelt om noe manglet her. Tok derfor vekk dette filteret. - bannet ufattelig mye og forbant faenskapet. Verksted har: feilmålt flere ganger (finner ikke noe galt) justert tenning renset luftmassemåler sikret kontakten mellom gass-spjeldløfter, tomgangsventiler og luftmassemålere Resultat: Bilen "går" nå - altså den stopper ikke som den gjorde tidligere - men den hakker voldsomt. Du kan høre at bensinpumperelleet slår inn og ut hele tiden, det er en frenetisk klikkelyd. Kan tenningen være justert feil mtp at den var justert før alle bytter - og dette være problemet? Er det noen andre vettige ting som kan være galt; det virker som det er noe elektrisk tull en eller annen plass.
  10. Hei! Er eier av en Mercedes e220 W210 diesel uten turbo.. Problemet mitt er at da jeg kjører kan den pluttselig dø av virker det som, men var ikke lengre en kanskje et sekund så er den oppe igjen.. Og av og til når jeg skal stoppe den, gjerne etter å ha kjørt den litt så vil den ikke stoppe med en gang da jeg vrir rundt nøkkelen... Kan kanskje ta en 10-20 sekunder før den dør av.. Noen som har en aning hvor problemet ligger henne? :) Takker for alle innspill og beklager om det ikke kom på riktig topic plass ;)
  11. Hei! Nå er det no`gæli med bilen... Veldig ofte når jeg kjører, så "hakker" bilen, nesten så den stopper, men jeg trøkker inn klutchen og ruser motoren, så går den like fint igjen. Men det skjer en del ganger i løpet av et par mil da. Og noen ganger når jeg svinger av, og det da blir lavt turtall så faller turtall helt i bånn og shiten stopper! Og når den da stopper så er det umulig å få start på den så lenge bilen er varm, men kan sette den i reversj og "trille" den i gang på den måten, men den stopper da etter et par minutter. Har feilsøka med sånn data ting, og kom ikke opp annet en feil med strøm, men vet at batteriet er gåent. OG JA, jeg har prøvd å bli starta med startkabler, men det hjelper ikke uansett så lenge bilen er varm, men den er ikke sånn koke varm, men sånn varm som de blir når man har kjørt litt. Jeg må altså la bilen stå en times tid, så starter den på første forsøk. Har hatt et par kompiser her nå, de mener bestemt at det er coilen som er sliten, siden turtallet går rett i bånn.. Er det noen som har noen andre forslag til ting man kan sjekke selv, før jeg går til innkjøp av nye deler. Det er en 98 modell, 1,6l bensin. Gått 217 000 ca..
  12. Hei jeg har ganske lite peiling på bil, og nå trenger jeg litt hjelp. Bilen min har stått siden mai nå, uten å bli kjørt. Med brekket på. Når jeg nå skulle flytte den, startet den, men med en gang jeg slipper opp clutchen og skal rygge ut, er det som om den kveles. Har selvfølgelig tatt av brekket. Kan brekket ha rustet fast på bremseskiven (om dere skjønner hva jeg mener)? Hva kan jeg gjøre? Jeg må få den til å starte i løpet av helgen. På forhånd takk!
  13. Har en 2005 Touran 1,9 TDI som har begynt å reagere på vann. Når jeg kjører i regnvær eller i vanndam stopper motoren eller når jeg vasker bilen utvednig, vil den ikke starte. Det går 15-20 min før den starter igjen etter en slik stopp. Har hatt den på verksted, men de fant ikke noe. Møllerbil hadde heller ikke dokumentert dette som noe kjent problem. Noen som har vært borti tilsvarende?
  14. Har akkurat kjøpt en brukt peugeot 206 og på de to månedene jeg har hatt den, har jeg opplevd 7 ganger at bilen stopper i det jeg bremser ned før kryss, i krappe svinger osv. Har clutchen nede og bremser, plutselig stopper motoren og alle instrument lampene lyser (på samme måte som når motoren kveles). Noen som aner hva dette kan være?
  15. Davide

    Tenningsfeil??

    Etter at jeg koblet av batteri på bil, så har den begynt å fjuskr på tomgang Når jeg starter bilen så går den normalt (har ingen start problemer) på tomgang. Når jeg da starter å kjører og må skifte gir, så faller turtallet helt ned og motoren stopper. Hvis jeg er kjapp å gire så klarer jeg å holde den i gang. Ganske irriterende når dette skjer hele tiden, spesielt på bykjøring. Har ikke hatt problem med dette før jeg koblet av batteriet. Har en Mazda 6, 2.0 2006mod. Noen som har peiling??
  16. Har en Audi a6 c5 4b. når jeg kjøpte denne ett år tilbake(desember) fusket den. trodde dette var en liten bagatell. virker som den går på 4 sylindre, oppfører seg som en 4 sylindra motor som kun går på 3 sylindre. kommer tilbake til hvorfor jeg tror at den går på 4 av 6 sylindre og ikke 5 av 6. snakket litt med Møller om dette, fikk først forslag og dyse rens, eventult plugger og plugg ledninger, eller kankje LML. vel med dyse rens merket jeg ikke noe forskjell. kjøpte så ny lml( luft mengde måler på ebay fra UK, IKKE orginal) merkt heller ikke noe forandringer. men rundt april så blir feilen borte, helt av seg selv. bilen funket helt fint frem til januar i år. da kommer samme feil tilbake. fusker veldig under gass pådrag, kjenner at det er svak risting i bilen. bytter så plugger og pluggledniger og ikke noe forskjell(IKKE orginale plugg ledniger, bosch plugger). så i slutten av januar, 2 uker etter bytte, så går den litt penere. fusker ikke så mye, men kjenner at motor ikke går reint og det lukter fortsatt surt av bilen. den går ikke lenge på tomgang. så derfor tror jeg den har gått på 4 sylindre på det verste og nå går på 5 av 6.
  17. Hei, har ein Passat, 1,6 bensin , 2000 mod. som stopper, det virker som om det skjer når den ikkje har belastning og når den skal regulere seg inn på tomgangsturtallet, dvs når ein kjører og clutch'er og skal stoppe for eit lyskryss feks. Da slukner motoren, som regel kan ein bare starte igjen, men kan også vere litt problematisk å få start med det samme. Noen som har erfaring med dette?? Har lest litt på forumet her, mye nyttig info, men kanskje noen vet hva dette er?? På forhånd takk !! :)
  18. Jeg har en A4 -98 modell 1.6 bensin som med ujevne mellomrom stopper på tomgang. Den har gått 260 000 km. Har fått tips om at det kan skyldes skit i gasspjeldet, men på Møller anbefaler de feilsøking (som jo kan bli rådyrt) før noe bør gjøres. Noen tips?
  19. Hei! Har en Vectra B 2.0 DTI 2000 mod. som plent nekter å starte. Bilen vet jeg har vært kjørt tom for diesel og har ikke vært startet siden det. Jeg har fyllt opp tanken og luftet fra filter til pumpe (både retur og inn på pumpa), ok - fra pumpe og ut på alle dysene, ok. All luft skal nå være ute av systemet. Det pøser diesel ut på alle 4 dysene! Alikavel vil den ikke starte. Har forsøkt startgass (vet dette ikke er bra for dieselmotorer) og jeg har forsøkt å taue bilen. Ikke antydning til at den vil starte. Kommer heller ingen eksos ut bak. Jeg spekulerer nå i at det kan være glødepluggene som er gåen.. Jeg så også det at slangen som står på røret fra brannveggen (som kommer fra tanken) og går ned til røret på pumpa var kappet. Det var så satt inn en T kobling. Så hadde de flyttet returslangen som normalt sett skal gå fra DIESEL RETUR på pumpa og opp til en liten T-kobling på returen på DYSE EN og over til DIESEL INN. Så, den nippelen som står på returen til pumpa var det bare satt på en kort slange som var blindet i enden med en skrue. Så ikke logikken i dette, så dette har jeg fikset og satt det tilbake slik det skal være. Ok, det siste avsnittet kan være vanskelig å forstå, jeg ser den, men er også vanskelig å forklare :P Er det noen her inne som har litt peiling på disse motorene (X20DTH) som kanskje kan komme med tips og innspill?
  20. 2001 modell XC 70, gått 210000km. Bilen "jukser" og "hakker" når den blir varm, spesielt etter korte stopp. Når den da startes igjen er det akkurat som om den "dør" ut i korte intervaller slik at kjøringen blir "nøkkete". Noen ganger stopper den også på tomgang. Det skal også nevnes at Bilia-verkstedet ikke har klart å lokalisere feilen, men har laget en lang liste over mulige feil som kan forårsake dette. De anslår videre at det fort klan dreie seg om reparasjoner fra kr. 20.000,- til 40.000,-. Tatt i betraktning at bilen ikke verdt mer enn ca. kr. 100.000,-, blir det relativt sett VELDIG dyrt. Er det noen som har noen liknende erafringer - eller noen gode råd/tips?
  21. Har en 96 mod 212 turbodiesel, etter jeg byttet toppakning på den er den vondt å starte, når jeg får startet den går den bra på tomgang, men når jeg gir gass er den treg til å komme opp i turtall og det ryker en del å lukter surt, når den er varm og jeg gir full gass stopper den bare. Noen som har peiling på hva det kan være? Fått tips om at reg kjeden kan sitte en tann skeivt, kan det stemme?
  22. heisann Problemet med Merca mi er att den stopper uten videre eller lissm kutter når jeg slipper gassen mot ett kryss Eks. Da det bare er å starte den igjen, men veldig irriterende å være stressa å nervøs i hvert kryss osv.. Den kan gå en hel dag uten å kødde sånn, men så plutslig stopper den igjen. Har hørt noen nevne det kan være falskluft, vet ikke. den går litt lavt på tomgang ellers drar den greit ikke noe fjusk eller virksomhet av falskluft av min mening. derfor tenkte jeg legge inn en liten tråd her inne for å høre om noen hadde noe peiling:) Takker for svar.!
  23. hei. har en 740 GLE 86 med B230E motor som stopper etter 7-10 minutter når den står på tomgang. Har byttet plugger, tennkabler, tenningsmodul og bensinfilter men til ingen nytte. Når det første sviver så sviver den fint uten ulyder på tomgang og når jeg gir gass. Når den stopper så stopper den som når en slår av tenninga. får ikke start på den før etter noen par timer. bilen har stått 1 år nå på grunn av girkassebytte. Det stod orginalt en vanlig 4trinns automatkasse i den, men den havererte så det ble satt i atomatkasse med overdrive. bilen hadde ingen problermer før det ble byttet girkasse. hadde vert fint å få den på veien:)
  24. 2001 Hyundai Accent 1,3 Når bensintanken er ca halvfull el. lavere, går motor fint. Hvis tanken fylles full, stopper motor på tomgang samt at den under kjøring ofte oppfører seg som om den tanken var tom. Dette skjer selv om tanklokk er av el. tanklufting koples ut slik at luft kan suges direkte inn i tanken. Har prøvd å "kortslutte" drivstofflinjene til den svarte boksen bak tanken. Det er ikke noe som tetter bak stussen som tankluftingen sitter på. Jeg kan suge luft gjennom tankluftingsslangen. Noen som har peil?
  25. Noen som kan hjelpe meg litt? Var ute og kjørte astroen min her om dagen da den plutselig stoppa. Har ingen feilkoder. Der er ingen gnist i det hele tatt og det kommer ikke drivstoff ut av injektorene. Har forsøkt å å bytte styreenhet, coil, fordeler, rotor, pluggledninger, ESC (electronic spark control)-modulen, injektorene, drivstoffreleet, hovedsikringen, har sjekka tenningen, og jordingsledning mellom motor og karosseri. Men den starter ikke. Noen som har noen tanker om hva det kan være? Eventuelt vært borti det samme?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.