Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'coil'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 13 results

  1. Hei. Har hatt litt lugging i biln min under rolig akselerasjon, kjennes best i 1-2-3 gir og rundt 2500-3800 rpm.. ingenting under hard akselerasjon og går normalt på tomgang. Leste at pluggledninger kan ha sånne typer symtomer, men biln min har coila de blir vel ikke bare utslitt på den måte? bil har forøverig har ingen feilkoder noen ider til ka som kan være galt? Skoda Octavia 1,8T 2002 og gått 160k km
  2. Golfen min en Golf 3, 1994 (motorkode AAM), 1,8L automat, fusker på tomgang (ved kaldstart), har dårlig pådrag ved lavere turtall og lugger litt ved daglig kjøring. Problemet har vart i et år omtrent. Trenger litt hjelp til å bestemme hvilke deler jeg skal kjøpe. Kjøper ikke originalt da dette er for dyrt for en så gammel bil. Blir Biltema Har lyst til å prøve å bytte coil, lambdasonde og LMM, for å fikse problemet. Hvilken lambdasonde skal jeg velge hos Biltema? Hvor får jeg kjøpt LMM? Ellers noen tips til hva som kan være årsaken til fuskingen? Har sett at noen nevner veivsensor (?) og katalysator. Kan dette også være deltakende årsaker hvis de er defekte? På forhånd takk for svar
  3. Hei, jeg har en Golf 3 1,8l automat 94mod med motorkode AAM. Problemet er at den stopper hele tiden men starter igjen med en gang igjen.. Den stopper uansett varm/kald og tomgang/pådrag.. Jeg har kjørt diagnose og fått opp disse feilkodene: 00515 hallgiver (permanent deil) 00670 gasspjeldelement potensiometer (permanent feil) 00525 lambdasonde (periodisk feil) 00529 motorturtallskrets-inngang: funksjonssvikt. Deler jeg har byttet: Coil, fordeler(med hallgiver i bånn), bensinpumpe+filter. -> deler er hentet fra skroten.
  4. Hei! Nå er det no`gæli med bilen... Veldig ofte når jeg kjører, så "hakker" bilen, nesten så den stopper, men jeg trøkker inn klutchen og ruser motoren, så går den like fint igjen. Men det skjer en del ganger i løpet av et par mil da. Og noen ganger når jeg svinger av, og det da blir lavt turtall så faller turtall helt i bånn og shiten stopper! Og når den da stopper så er det umulig å få start på den så lenge bilen er varm, men kan sette den i reversj og "trille" den i gang på den måten, men den stopper da etter et par minutter. Har feilsøka med sånn data ting, og kom ikke opp annet en feil med strøm, men vet at batteriet er gåent. OG JA, jeg har prøvd å bli starta med startkabler, men det hjelper ikke uansett så lenge bilen er varm, men den er ikke sånn koke varm, men sånn varm som de blir når man har kjørt litt. Jeg må altså la bilen stå en times tid, så starter den på første forsøk. Har hatt et par kompiser her nå, de mener bestemt at det er coilen som er sliten, siden turtallet går rett i bånn.. Er det noen som har noen andre forslag til ting man kan sjekke selv, før jeg går til innkjøp av nye deler. Det er en 98 modell, 1,6l bensin. Gått 217 000 ca..
  5. Jeg får ikke lenger start på passaten etter at den over lengere tid enkelte ganger kuttet ca 2 sekunder etter tenning. Ingen fusking, kuttet kontant ved ca 2000. I ettertid tenker jeg at den har gitt en ujevn lyd under tomgang, men aldri fusket etter at jeg byttet coil (brukt coil) for 2 år siden. Ved tenning hører jeg en lyd bak som jeg regner med er drivstoffpumpen. Kan det likevel være noe galt med rele til drivstoffpumpen? At det fusker og jeg må ha et nytt? Har byttet luftfilter nå (var veldig skittent) og lurer på neste steg. Kan luftmengdemåleren være synderen? Har også lest noe om tenningslås-kontaktproblemer under oppstart..? Jeg frykter høy regning ved feilsøking på verksted, samtidig som jeg nødig vil kjøpe for mange deler på biltema ol. som ikke gir resultat.. Jeg har ikke erfaring med slike problemer og håper noen kan hjelpe med råd og tips!!??
  6. Selger helt ny Electromotive Tec-GT datasprut med seksvensiellt oppsett. Følger med kamakselsensor, veivakselsensor å triggerhjul, MAT, CLT, 1 og 3bars MAP, TPS og bankesensor. Justerbar bensintrykksregulator. Innovate Bredbåndslambda. Uterminert ledningsnett. 6 stk Electromotive høyeffekts coiler, pluggledninger og 6 stk 550 RC Injectors Dyser. Allt ubrukt. Pris: kom med bud på telefon 97068190
  7. Hei igjen! Vel, etter mykje om og men i lang tid, fekk eg endeleg hatt bilen min på eit US-spesialisert verksted som fant ut ko som var gale med bilen. Har nemlig hatt trøbbel med at den av og til ikke vil starte på normal måte. Motoren snurrer og går greit, men den tenner ikke. Da funker det med bakke/trille-start (trilla den på parkeringsplassen sjølv ein gong). Diagnosa deira va at eg trengte å skifte coil og stator, men (alltid eit men!) desse delene var ikkje å oppdrive lenger fordi dei er ute av produksjon.. Nokon som veit kor eg kan få tak i slikt? Må eg stikke på bilopphuggeriet og kjøpe meg ein heil motor for desse delene?
  8. Hei! Mangler turteller i bilen min, og har derfor vurdert å montere en selv. Problemet er bare at jeg ikke helt skjønner hvor jeg skal koble meg på coilen. Har hatt en Golf før, og der var det enklere. Lurte derfor om noen av dere kan forklare/hjelpe meg. Har bare tenkt å kjøpe en billig turteller på Biltema, da dette blir billigere enn å kjøpe brukt speedometer med innebygd turteller. Bilen er en Toyota Corolla 1999 E11 På forhånd takk :)
  9. jensen117

    Død Golf 3

    Hei. Har en Golf 3, 96 modell. I januar var det null strøm, kjøpte nytt batteri på Biltema, bilen starta fint og gått som en klokke fram til nå. Nå er det null strøm, prøvde å lade batteriet, men ingen tegn til strøm i bilen. Bilen startet heller ikke på gir i en bratt bakke. Den er helt død, ingen tendens til at motoren vil starte i det hele tatt. Bruker bilen til småkjøring som nummer to bil i familien. Er EU-godkjent fram til november 2011. Har en del rust så den har uansett ikke et langt liv framfor seg. Spørsmålet er om jeg skal vrake bilen. Eller om dette kan være en liten ting fikse, slik at den holder ett 1/2 år til. Viss jeg setter bilen på verksted så flyr vel 1000-lappene for å feilsøke problemet? Setter pris på svar/råd.
  10. Hei, jeg har en Baleno 97 modell med enkelt coil og vanlig fordeler istedenfor den med 2 coiler. Det som er problemet er at for å få liv i den så må jeg dra ut ledningen som går ut fra coilen og legge den inntil for å få start på den. Når jeg dytter inn ledningen igjen går den som en klokke, men slukner jeg motoren og prøver å starte igjen så er det ikke snakk om, og da må jeg gjenta prosedyren. Har byttet både coil og ledningen fra coilen til fordeleren. Har delebil så har tenkt på å prøve å bytte fordeleren også. Hvis noen har tips om hva dette kan være så er jeg meget glad for litt hjelp. Mvh Espen :D
  11. Hei. Jeg har et lite delikat problem her... Bilen sviver ikke helt som den skal. (kjører på 3 sylinder høres det ut som) Det første jeg tenkte var at det kanskje kunne være tennpluggene, så de bestillte jeg nye, og satte i... men den ble ikke noe bedre... Så lang historie kort..: Jeg har bytta tennplugger, sjekka coilene(de er ok), sjekka at det er spenning i kablene til coil(virker ok disse også, de viser vertfall samme spenning på alle 4) Men den som ikke virker er den som er lengst vekk fra "førerhuset", og uansett hvordan jeg vrir og venner på den så vil den ikke gniste... Bilen bruker noe gruelig med bensin(kan bruke nesten 100kr i bensin på bare noen få turer til byen) Noen som har hatt et lignende problem? eller evt. har noen forslag til hva det kan være? Takker for svar! :-) _Alex_
  12. Heisann. Mulig det her er helt høl i huet, men koster vel ikke så mye å spørre :) Er det mulig å bruke coilen fra en annen bil over i min bil? det er ikke like modeller og i mitt tilfelle gjelder dette fra en eldre nissan sherry(rundt 80-modell), over i en Mb190(87mod). hvis det er sånn at "det kommer an på", isåfall HVA kommer det an på om det går eller ikke? takker for alle svar :) mvh Shibbs
  13. Hei! Har en 1997 Passat 1.8 20v 125hk, som har funnet ut at den ikke vil starte lenger... Den drar rundt som bare det når jeg vrir om på tenninga, men den tenner ikke en eneste gang. For noen uker siden startet den heller ikke, med samme symptom, da hadde pluggen inn til coil/tenningsmodul hoppet av. Så for noen dager siden ville den ikke starte igjen, tenkte det var samme som hadde skjedd, men pluggen satt der den skulle. Tok den likevel ut og satte inn igjen, og da startet bilen med en gang. Senere samme kveld ville den nok en gang ikke starte og nå hjelper det ikke hva jeg gjør med den... Tenkte det var coil/tenningsmodulen siden den hadde kommet igjen en gang ved å ta ut og sette inn igjen kontakten, så jeg fikk tak i en brukt en og prøvde, men ingen forbedring. Litt rådløs nå, så håpte kanskje at noen hadde opplevd det samme eller hadde noen tips å komme med. :pray Har målt spenning som kommer inn til kontakten på coilen. Midtre pinne gir 12v ved tenning på, de 2 andre pinnene gir 2,2v og 0v.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.