Jump to content

Search the Community

Showing results for tags 'a4'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

  1. Hei! Har problemer med min Audi A4. Den fusker litt på tomgang og når jeg kommer litt opp i turtall ved hardt/normalt gasspådrag. Er jeg forsiktig på gassen og så vidt trykker den inn går den greit. Den begynner å riste litt og motorlampa begynner å blinke en stund før den forsvinner igjen under kjøring. Dette skjer ikke hvis jeg bare ruser motoren. Diagnose med Carly sier blant annet feilkode P0333. (Description: High Pressure Sensor (G65). Har byttet denne sensoren og nå lyser ikke ECON-knappen konstant (noe den gjorde før bytte av sensor og gåen sikring). Nå lyser den ikke når jeg starter bilen, men lyser konstant etter en liten stund. Søker jeg opp denne feilkoden på nettet står det Knock Sensor 2 Circuit High Input (Bank 2) og ingenting om G65. Noen som har forslag til hva dette kan være og hva som kan prøves?
  2. Okei! Jeg har en A4 1,8TQ 2004modell. Som ikke klarer å holde jevn strøm ved bruk av varme, men på tomgang uten å bruke varme, lys osv så holder den seg på 12,7 på batteriet. Har bestilt ny dynamo så håper det løser problemet! Men vil bare ha deres mening?
  3. Heisann. Jeg har et problem med en 2003 A4 Avant Quattro B6 8E5 2.5 V6 tdi AKE 180hk. Bilen starter og kjører aldeles normalt, men spontant slutter turbo å slå inn og motorlyden endres. Lyden blir skarpere, som om man hører metallet som beveges tydeligere. Den blir treg på gassen, og nekter å passere 3k rpm. Om jeg setter den i fri og setter klampen i bånn drar den seg opp til 3k rpm, blir liggende der litt, og slepper deretter av på gassen av seg selv (selvom jeg bånner den). Rett før den kommer ned til 2k rpm blir motorlyden normal igjen og feilen forsvinner, hvorpå motoren drar opp på 4k rpm i full fart og kan kjøres normalt. 2 minutter seinere er feilen plutselig tilbake. Dette forekommer uavhengig av motortemperatur. Jeg har blenda EGR (og åpna den igjen), skifta MAF og MAP, bytta de to elektroniske ventilene bak venstre lykta, bytta trykkregulatoren ved dieselfilteret, justert innsprøytning (og justert tilbake da det ikke hjalp), sjekka alle slanger etter lekasjer, rensa innsugsventilen som regulerer innsugsluft, bytta bremselyssensor (ikke relatert), bytta veivgiver og rensa turboen. Jeg har også gjort aktive målinger under kjøring og merket at idet feilen inntreffer går boost trykket til null. Alle feilkodene jeg hadde da jeg begynte er borte, med unntak av ikke relaterte ting som komfortelektronikk og slikt. Setter stor pris på om noen vet gode råd, for jeg er grundig lei.
  4. Jeg byttet batteri på Audi a4 b5 1,8T stv 1996mod med motor kode AEB min her om dagen, og etter det så starter den og går i 1-2 sekund for så å stoppe. Om jeg fjerner Minus polen på batteriet så starter den med en gang og går helt som den skal. Men om jeg stopper bilen og prøver å starte den igjen så er problemet tilbake. Tror det er startsperra som spiller meg ett puss, men hvem vet ? Håper noen smartinger her inne vet hva det muligens kan være. Om det er startsperra ,åssen får jeg den til å fungere slik den skal ? På forhånd så takker jeg for alle forslag som måtte komme inn :-)
  5. Hei, Noen i Vestfold-området som kan lakkere min Audi A4 B6 Avant ¨helt ned¨? Trenger også lakkering av s-line dørlister og takvinge (ferdig grunnet). Pris? Marius
  6. Hei, Skal gjøre min Audi A4 Avant B6 klar for sommeren tenkte jeg! Har tenkt til å sette på takvinge, s-line dørlister, nye felger og lakkere helt ned. *Linker/tips til hvor jeg får kjøpt takvinge og dørlister? Billig som mulig uten å måtte modifisere takvinge hvertfall. *Link/tips til RS6 felger? Også hva det vil koste å lakkere helt ned + vinge og dørlister. Noen som vet om noen som gjør dette billig og bra? Hva ligger prisene på slikt arbeid? Marius
  7. Selger A4en min ettersom jeg er på jakt etter eldre BMW. Bilen er i meget god stand og drar på godt. Deler som ble skiftet i høst: - Registerreim - Olje og filter - Bensinfilter - Turbostryksensor - Wastegateventil - Regulator innsugsluft - Noen drivledd + bærebruforinger i forstilling Bilen er også så og si rustfri. Følger med helt nye sommerdekk på 18" felg, og ganske så nye vinterdekk på 16". Kan også følge med Alpine subwoofer og forsterker for noen kroner ekstra om ønskelig. Kan være interessert i en BMW E30 eller E36 om den er i en viss stand. Pris kan diskuteres ved kjapp avgjørelse. Finn link: http://www.finn.no/finn/car/used/object?finnkode=47103065&editAd=true
  8. Hei. har et problem med bilen min som har gått over lang tid. Det er en audi a4 b5 1.8tq AEB. Bilen er meget tungstartet, og rykker å napper på gasspådrag. bilen starter å rykke kraftig fra 2000rpm og oppover, og får ikke mer enn 0.6 med ladetrykk. på tomgang poffer å smeller den å går veldig ugjevnt samt at den spytter svarteksos(av og til). Etterhvert som bilen blir varm så blir bilen fullstendig tullete. den blir stående på 1000rpm, og når jeg rører gassen så detter turtallet ned. har tatt diagnose på bilen med vag-com. der fikk vi opp 2-feil i gass-spjeldet, LMM, Lambda, N75. slettet feilene, og prøvde å kjøre en stund (bilen ble ikke bedre) for og igjen ta en ny diagnose, men da viste den ingen feil. det blir også sterk bensinlukt av og til. har skiftet LMM, Lambda og N-75 uten noe hell, har også "nullstilt" gass-spjeldet ved å koble av batteri med tenningen på. bilen går mye renere om jeg tar ut kontakten på LMM eller sikring på motorstyring slik at bilen går i nødmodus. Håper det er noen som forstår hva det er jeg skriver. samt gode svar :-)
  9. Hei Hvordan vet jeg om min Audi A4 Quattro 2.6 Sedan ABC (8D2, B5) 1996 har sportsunderstell eller ikke? Når jeg skal bestille dempere til den på nett, ser jeg at det finnes for dem med og uten sportsunderstell, og jeg har ikke peiling på hva jeg har.
  10. Hei, Har tenkt å kjøpe meg overnevnte bil neste gang. Har tenkt på å kanskje importere om dette kan lønne seg. Jeg har kommet over en bil i Tyskland som virker interessant, men det står ikke at den har Quattro. På finn.no så er alle stasjonsvogn og sedan med 2.0 TFSI motor med Quattro. (ikke cab) Er det noen som kan svare meg på dette? Er alle Audi A4 2005-2007 med 2.0TFSI med Quattro? Eller kan jeg være uheldig og ha funnet en uten? Bilen det gjelder er denne...http://www.mobile24.no/details.htm?id=196031372 På forhånd takk:) Mvh Joakim
  11. Heisann, jeg skal kjøpe meg ny bil. Og ved den anledning var jeg å så på en Audi a4 b7 2005 1.8TQ med 140 000km på tellerverket. Under inspeksjon av bilen fant jeg noe som kunne likne på oljesvetting fra topplokket. Men lengere nede mot selve toppen, der så det ut som at pakningen var defekt. Var en del oljesøl rundtom. Eier kunne bekrefte at ifjor sommer så hadde veivhusventilasjon gått tett, og motorn hadde begynt å spytte ut olje. Har forstått det slik at dette er noe som kan skje med disse 1.8t motorene. Kan mine funn være fra den gangen veivhusventilasjon gikk tett? Altså, gammel olje? Noen som har en formening om dette? Trygt, ikke trygt? Har lagt ved 2 bilder.
  12. Halla alle Audi fans der ute! Nå har det seg sånn at jeg har en Audi A4 B8 som har oppnådd to priser: Peoples choice og beste europeer. Jeg er nå med i en konkurranse om "Norges fineste bil". Konkurransen startet 17.Juli og avslutter 17.August. Jeg bestemte meg igår for å delta og virkelig gå for seier! 1. plassen har 322 likes og er en ...Toyota Carina.. Bilen er rett og slett ikke fin å se på og jeg vil derfor prøve å rappe førsteplassen fra han. Jeg skriver her i håp om støtte fra andre Audi fans. Litt om bilen: 19" felger med en dekkstrekk som ikke er lik grisen. Cambervinke bak og forran - bred som en traktor. Bilen er strøken og nylakkert i Mai 2014. US blinkers og alle ruter sotet. Legger ved en link og håper dere stikker innom for å støtte meg i konkurransen mot Carina.. Legg gjerne igjen negativt/positivt om bilen og deres meninger. Er det håp om å vinne :-)? Bildet mitt er en audi med sol i bakgrunn - tittelen på bildet er "Audi A4 STV - Av Kris Ingebrigtsen". https://www.facebook.com/persbil?sk=app_600701599988933&app_data=644 Håper dere liker den og takk for støtten (?). Lenge leve AUDI! KrisAUDI
  13. Hei! Jeg har en Audi B8 Avant 2009 modell med vanlige halogen pærer som baklykter, og LED lys forann. Jeg ønsker å bytte ut baklyktene på bilen min til LED baklykter, og lurer derfor på hvilke deler jeg trenger for å gjennomføre dette. Jeg vet selvfølgelig at jeg trenger lyktene, men jeg er usikker på åssen type kodeverktøy og ledningsoverganger jeg trenger. Er det noen som har erfaring med å ha byttet ut disse lyktene? og evt. kunne gitt meg noen lenker til et sted hvor det er mulig å få kjøpt disse komponentene? Også lurte jeg på om det var mulig å sette på lyktene som er på 2013 modellene på min 2009 modell? eller er de ulike i str? (spørsmålet gjelder lykter forann og bak) Fortsatt fin dag! :-)
  14. Ønsker å kjøpe audi a4-a6 2002 - 2005 1.8 TQ . max pris 120 000 ,- Helst avant, men sedan er også av interesse. Kan hente bil max 10 timer fra Bergen, må da besiktes ved en flyplass. Har en 2005 a6 4b avant (motorkode: AWT) som er kollidert , kun siden som er truffet så motor og gir er i orden, men bilen er kondemnert. Om noen har samme bil med defekt motor, og noen andre evt kan skifte denne motoren for meg så er det også av interesse å kjøpe. ta kontakt på mail : Magnus4_91@hotmail.com
  15. Hei! har en Audi a4 2.0 TDI Quattro 2006 som rister ved høy hastighet og ved nedbremsing. Har byttet begge motorfester som var gåen, fortsatt vibrasjon. Er ikke kast i skivene, de er målt på verksted. noen ideer? takk på forhånd!
  16. Hei! Tenkte å kjøpe en Audi A4 B8 Diesel, og lurte på om dere vet om eventuelle feil og mangler som kan dukke opp på disse bilene? Eventuelt hvor mye det koster å fikse det. Har hovedsakelig tenkt på 2009 eller 2010 modell (ikke eldre), diesel med helst 143hk eller mer. På forhånd, tusen takk!
  17. Fikk varsellampe for dieselpartikkelfilter for en stund siden og gikk igjennom det meste for å få det fikset, det endte til slutt med at verkstedet (mekonomen) måtte bytte hele filteret. veldig dyrt 27k. Jeg tenkte at jeg skulle be om filteret som ble byttet slik at jeg kunne selge det på ebay elns da jeg har sett folk som kjøper for å rengjøre det selv og lignende. Men da sa mekonomen at den delen kunne jeg ikke få da det var pant på den og den skulle returneres til Audi i Tyskland, og hvis jeg ville ha den måtte jeg betale 5000 for den?? En del fra min bil som jeg har kjøpt. Er dette virkelig sant? Noen som vet noe om dette?
  18. Hei! Har kjøpt meg en Audi a4 2005 modell(B7, 8E, tror jeg), og lurer på om jeg har xenonlys på bilen? Er ikke veldig bilkyndig og klarer ikke finne ut av dette. Lurer også på hvordan jeg kan finne ut hvilke andre pærer jeg har i hovedlykter, og eventuelt tåkelys Har sett litt på pærer, og canbus kommer opp ganske ofte. Hva er dette og har jeg det?
  19. Hei! Jeg er helt ny til bruk av forum og poster derfor et nytt innlegg i håp om å få veiledning til hvilke SMIC intercoolere som passer på B7 A4 1.8T. Er ikke flink til å bla gjennom forum enda så hvis dette har blitt tatt opp tidligere beklager jeg :P Har akkurat startet å planlegge min a4 og hvilke mods jeg skal gå for. Tenker å kjøre en Frankenturbo f21 med tilhørende 550cc dyser og simple bolt-ons som decat, luftinntak, catback og tilhørende. Ønsker jo da selvfølgelig å få ned temperaturen på lufta jeg skal blåse inn i den ventende nye turboen og lurer på om noen vet om sider som selger passende sidemonter intercoolere som vil klare dette. Skal ikke opp i 300+ registeret med dette prosjektet da det skal være min daglige bil å bruke, men ønsker å få en fin setup som er lettkjørt og responsiv. Ønsker ikke Frontmontert da jeg håper på å kanskje få bilen gjennom EU-kontroll med diskre mods som ser tilsynelatende originale ut (kun decat og luftfilter som jeg håper å måtte bytte).
  20. Hei! Har en Audi A4 B7 2005 2.0L TDI 140hk kjøpt i fjor. Automatkasse og forhjulsdrift. Gått 216xxx. Bilen har vært super helt fram til januar i år. Da hadde jeg bilen inne på verksted for oljeskift. Bilen gikk helt som normalt fram til slutten av januar, da jeg opplevde mitt første "drypp", gasset på i motbakke og etter 3000rpm "døde" motoren. Skulle såvidt få bilen opp bakken, men fikk kjørt bilen opp og ut i nærmeste luke. Skrudde av bilen og på igjen og den fungerte helt som normalt igjen. Dette skjedde igjen i mars og mai, men ellers har bilen fungert ok. Har også følt at bilen er veldig mye svakere enn vanlig, som at den ikke yter 140hk, mer som 110hk. Til å begynne med var bilen slapp etter andre gang at bilen døde, men ble bedre etter LMM ble renset (ikke skiftet) i slutten av mai. Har hatt bilen inne på verksted i mai også, men de klarte ikke finne noen feil som passer min beskrivelse. Fikk to feilmeldinger, 1 glødeplugg i den ene sylinderen begynner å bli svak, og den andre var motorfeste. Har ikke feilkoder akkurat nå. Søkte opp ene feilkoden og fikk beskjed om å rense eller bytte LMM, dermed renset en kompis denne da jeg er lite bilkyndig. Merker at bilen er svak hver dag ved første start om morgenen, og ved bakkestart. Akkurat som at du må gi veldig mye mere turtall enn vanlig. Har opplevd at bilen er veldig treg å gire ved pådrag og ca. mellom 2500-3500 rpm. og veldig rask å gire ned. Har sett at turboen hviner hvis turbo begynner å bli sliten, noe min turbo gjør i ny og ne, men virker som en normal turbolyd. Har i tillegg hatt (i en periode på kanskje 1 mnd.) drypping under fronten på bilen, typ under radiator. Ser litt ut som olje, men er tynt og lysebrunt. Verksted fant ingen lekkasjer på dette, og det stoppet opp etter en stund. Tror ikke dette har noe sammenheng med kraftmangelen. Hovedproblemet for øyeblikket er at bilen yter lite i forhold til normalt. Den har perioder der den er kvikk og god, men også andre der den er svak. Er lite bilkyndig så jeg trenger hjelp. Kan ikke sjekke slanger og diverse, heller ikke mulighet for å få løftet opp bilen. Noen som har vært borti lignende evt. vet svar? Alle tips er velkommen :-) Audi A4 B7 2005 2.0L TDI 140hk Autom.
  21. Har en Audi A4 2.0 TDI S-line B7 2005 mod. har vurdert chippe bilen men lurer litt hva erfaringene med dette? Er det verdt det? Slitasje? Fordeler/Ulemper? Har sjekket om chiptuning Bilen er org. 140hk 320nm og har fått info om at den blir chippet til 190hk 415nm. Takk for svar!
  22. Hei allesammen. Beklager på forhånd dersom jeg har lagt denne posten under feil kategori på forumet. -Admin må gjerne flytte den dersom ønsket. Jeg har gått til innkjøp av en Audi A4, 2012, 1,8 TFSI S Line. Jeg har tidligere kjørt bilen masse, ettersom jeg kjøper den av min søster. Bilen har tilkobling til Iphone i hanskerommet. MMI (skjermen og multimediakontrolleren) har ikke støtte for å styre musikk via Spotify eksempelvis. Så dersom jeg spiller musikk via spotify på tilkobla iphone, og ønsker å skifte låt via knappene i midtkonsollen så prøver automatisk systemet å sette på musikk som er lagret lokalt på telefonen. Kjedelig for meg, ettersom jeg kun har en låt lagret lokalt på telefonen som brukes i bilen. Vet dere om det finnes oppdateringer som kan løse problemet mitt? Er det stress å oppdatere slike løsninger? Jeg er teknisk kompetent, men lite peiling på bil og bilelektronikk sådan. Vil det gi andre goder ved å oppdatere? Er det andre morsomme ting man kan gjøre med dette multimedia systemet? Setter pris på alle svar. På forhånd takk.
  23. Hei! Har gått til innkjøp av ein a4 1.8t 2002 Audi. Da den hadde originalspiller kjøpte eg ein pioneer stereo eg skulle montere i bilen. Dette var lettere sagt enn gjort. Det viste seg at ledningsnettet på bilen min ikkje er som i andre Audier og ved iso-kontakt fekk eg ikkje liv i spilleren. Det viste seg at spilleren ikkje fekk 12 volt på både rød og gul ledning, bare på rød. Løsningen blei å teipa gul og rød sammen. Problemet er at når eg kobler phonokablene til spilleren og tvinner remote-control kabelen sammen med gul ledning ut frå phono-kabelen er det ingen lyd i bakhøytalerene og subben i hattehyllen. Har målt at det er 12 volt på remote-control. Har lagt ved bilde av phonokabelen og lydkabelen fra bilen og ser at 2 av bilens "kontakter" ikkje stemmer overens med phonokabelen sine. Kan dette ha noke med problemet å gjere? Hadde vert fantastisk om noken har ein løsning
  24. Hei! Jeg kjøpte en Audi A4 b8.5 2013 mod for sånn ca 4 uker siden, jeg skal innrømme at jeg har kjørt motoren litt hardt den siste tiden, og har nå merket at motorolje på displayet har synket bittelitt, men det jeg klundrer over er det at den går til maksimum noen-ganger, og andre ganger synker bittelitt igjen, er dette noe farlig? Legger også til et bilde her for å gi eksempel
  25. Heisann, holder på å skal få min A4 B7 Avant 2007 modell eu godkjent men den verste 2'er feilen jeg fikk er feil med høydenivåreguleringen av nærlysene. I forkant av eu kontrollen fant jeg kabelbrudd på alle 3 kablene som går til sensoren på førersiden fremme. Fikk ordnet dette og skøytet ordentlig men det funker likevel ikke, sensor er ny. Lurer da på hva som skal til for å eventuelt fikse dette? Om noen andre har vært borti dette og vet hvordan det kan fikses? Ville helst spare meg for et verkstedbesøk. På forhånd takk.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy