Jump to content
Bilforumet.no

john petter

Bruker
  • Content Count

    2
  • Joined

  • Last visited

  1. Jeg har litt hvit røyk på bilen, og kansje det kommer litt vann ut av eksosen men det er ikke store greiene. Bilen bruker litt olje, men det er ikke mye, og jeg ser ikke noge tegn til at vann har tatt seg inn dit. Tror jeg skal prøve å trykksette systemet. Hvor er det mulig å få en sånn ''topp''/verktøy til ekspansjonstanken? Bruker man kompressor til dette? takk for svar :)
  2. Hei. Jeg har da en Audi A4 1,6 1998 modell som har ca 300 000 på telleren. Har eid bilen i 4 år uten problemer før nå det siste året da den skulle gjennom EU. Bilen er i daglig drift Bilen drikker MYE vann uten å se at det er noen form for lekkasje. Jeg kan fylle beholderen til max med kjølevann, før jeg kjører lang tur. Jeg kan kjøre i ca 1 time før jeg får varsel om at tanken snart er tom. Da jeg åpner beholderen sakte å luft kommer inn, så trekker nesten alt vannet seg opp fra motoren å inn i beholderen igjen akkurat som om motoren har sugd til seg alt vannet med vakuum på en eller annen måte... Det samme skjer om jeg bare har kjørt en liten tur å fått den varm, men da er ikke alt vannet ''borte'' Uansett kjøring må jeg fylle opp med kjøleveske etter 2 dager, da alt vannet er borte. Jeg ser ingen tegn til lekkasje da det ikke er noe merke av kjølevannet på bakken under bilen av noe slag. Kan det være vannpumpa eller radiator som ikke fungerer slik den skal, eller kan det være feil med termostat? (da det er jeg som har byttet denne da forige sluttet å virke for noen mnd siden.) Har rett å slett ikke peiling på hva det kan være, setter STOR pris på all hjelp! Kan filme dette om det er nødvendig
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.