Jump to content
Bilforumet.no

audia41,8tb5

Bruker
  • Content Count

    14
  • Joined

  • Last visited

About audia41,8tb5

  • Rank
    Registrert bruker
  • Birthday 03/26/1975

Contact Methods

  • Bosted
    skedsmo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hadde akkurat samme problem på min Audi.Men fikk fikset det ved hjelp av denne siden.
  2. Hadde bilen hos en kompis med diagnose apparat,han hadde kjørt diagnose men ingen feilmld kom opp. Han sa ettersom dette er en periodisk feil, så er det ikke sikkert diagnosen oppfatter dette. Så jeg er like langt.Vurderer om jeg skal ta av panelene over og under og prøve med elektronikk rens og se om det hjelper .
  3. Jeg mener,kan jeg sprute inn elektronikk rens inn i nøkkellåsen så den kanskje får bedre jording ?
  4. Ja,jeg tenkte på startsperra også, men blei veldig forvirra når den tente når jeg ga den litt olje. Lesespole på tennings låsen ? Bare sånn att jeg ikke misforstår.Er det den på tenningslåsen der man putter inn nøkkel ? Hvordan fikser man dette ?Takker så mye for svaret som kom :-)
  5. Da fikk jeg fiksa det problemet ihvertfall ! Bytta ut begge calipere og bremseskiver/klosser + wire.Det var utrolig mye korrosjon på den høyre caliperen og den på andre siden var ikke stort bedre så da bytta jeg bare alt istedenfor.Takker så mye for hjelpen Quattro73 :-)
  6. Hallo alle sammen :-)God Jul.Jeg har en Audi a4 1,8T b5 som har gått 180000km nå.I dag tidlig når jeg skulle til jobben så satte jeg meg inn i bilen og startet den.Motoren startet med en gang men den slo seg av igjen etter 1 sekund.Dette gjorde jeg 5-6 ganger og den startet og stoppet igjen etter 1 sekund.Jeg la merke til att motorlampa lyste så jeg gikk for å sjekke Oljenivå.Når jeg dro opp pinnen så var det ingen Olje på pinnen i det hele tatt.Dobbeltsjekka det.SÅ da fylte jeg på litt olje,ca 1 halvliter og satte meg inn for å prøve igjen.Da slokket motorlampa og motoren startet med en gang og gikk fint ???Og det blir litt rarere her.Jeg lot motoren stå å gå littegran før jeg satte den ifra meg og dro på jobb.Når jeg sjekka olja da jeg kom hjem så sto oljenivået på peilepinnen på akkurat full,på streken ????? Hæææ ?Og motoren startet og gikk fint som den skal.Er det noen som har opplevd noe lignende ?Den gikk ifra tom til full på en halvliter Olje??Jeg har drivi mye med biler men dette var nytt for meg.Tenkte på startsperra men alt ordnet seg når jeg fylte på litt olje.Jeg var ute og kjørte med bilen i går og den gikk pent og rolig,slik den skal.Motoren er ikke trimmet.Håper noen der ute kan hjelpe en stakkar med bilen før Jul :- )Takker for alle løsninger/svar som måtte komme inn her.
  7. Hei. Jeg har en Audi a4 b5 1,8T 1996 som jeg gjerne skulle oppgradert forstillinga på. Kan jeg bruke S4 deler til min A4 når det gjelder forstilling ? Eller er det noen steder som selger oppgraderte deler til forstilling ? Takker for alle svar som måtte komme inn. mvh
  8. Takker så mye for svar Quattro73.Blei litt klokere ang bremsene. Skal kjøpe inn bremse calipere og skiver høyre og venstre bak. Jeg glemte å skrive sist gang att når jeg bremser og kommer ned til ca 5 km så slår Abs`n inn ? Var ute og kjørte nå og kjente på bremsene bak.Den til venstre var varm som den skal være og den høyre var nesten kald,litt varme var det på skiva. Kan disse to tingene ha noe med hverandre å gjøre ? Feil innstilt Abs føler eller noe slikt ? Takker for forrige svar og håper på flere svar :-)
  9. HAr en Audi a4 1,8T 1996mod som jeg har ett problem med. Når jeg trakk i brekket her om dagen så hang bakre caliper på høyre side seg litt fast når jeg begynte å kjøre. Etter en kort tur så kom det røyk ifra der og bremsa var glohet. Men nå er det blitt sånn att brekket tar ikke på høyre siden og når man bremser så bremser den så vidt på den caliperen. Er det noen her som kan hjelpe en stakkar med bilen sin ? :-)Det hadde vært kjempeflott om noen har en idé om hva jeg burde gjøre.Takker så mye for alle svar som måtte komme.
  10. Hei igjen alle sammen:-) Har nå sjekket bremseskivene og de er helt fine,ingen kast el rust,,bremser/caliper var også i fin stand.De henger ikke el noe. Jeg gir vel egentlig aldri full gass i 1 gir(en skrivefeil fra min side:)Men det er mer sånn att når jeg treffer en liten dump så dunker det lett i bilen foran og når jeg gir gass og girer så hever fronten seg bittelitt.Litt mere en normalt.Og det med bremsene er sånn att når jeg bremser lett fra 60 kmt så rister rattet og forstillinga litt,ikke mye men mer enn vanlig. Om jeg bremser hardt så bremser den rett og uten noe risting i det hele tatt. Den bremser rett uansett altså. Kan dette være hjul lageret eller demperen som er gåen?Eller kanskje noe stabilisering stag i forstillinga? Håper noen kommer med noe klok viten som settes stor pris på og med stor takk fra Audi 80 2,0l prosjekt. Har forresten bestilt noen dekk og alu felger til den.De kommer på mandag.Gleder meg!!!!!!!!!!!Skal seff legge ut bilder av min soon 2 be supercool Audi.
  11. Nå har jeg kjøpt meg en Audi 80 93 model 2,0l inj med ABK motorkode. Kjøpte den for 7500kr så det er noen ting jeg må ta tak i:) Det første og viktigste er att nå jeg bremser så rister det litt i bilen men det gir seg hvis jeg bremser hardt?? Og motoren nøkker litt når jeg slipper opp gassen pllutselig.F,eks om jeg gir full gass i 1 og skal gire til andre så blir det en nøkking der,nesten som om demperene skullle være ødelagt.El gummiforingen til motorfestene??? Om det er noen kloke hoder der ute som kan gi meg litt info så hadde det blitt tatt i mot med stor takk :-) Denne Audien tenkte jeg å gjøre ett prosjekt av så om noen har noen ideer til styling el tuning så vil jeg gjerne høre de :-)
  12. Ok,skal prøve det.Takk for svar. Med det samme så lurte jeg også på hvor man får tak i en frontfanger?
  13. Har noen tips om hva det kan være med den? Begynner å dryppe når jeg starter motoren. Kan det bare være att bensinslangene er råtne,el ikke sitter ordentlig?? Takk for alle svar som måtte komme. Og gasspjeldet er tregt.Hvis jeg gir litt over halv gass så går den ikke tilbake til normal posisjon.Tomgang. Hva kan det være som gjør att den er treg? Bilen har stått i 1 år.
  14. Har kjøpt meg en Camry 1994mod 2,2l. Problemet med den er att den trenger en ny støtfanger foran.Er det noen her som vet hvor jeg kan få tak i billige deler til bilen? Trenger også noe annet småplukk til den. Så hvis noen der ute har masse camry deler som skal selges,så er jeg interessert.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.