Jump to content

Search the Community

Showing results for tags 'starter ikke'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

  1. Hei. Kom ned fra hytta å polon startet som en drøm. Så kom jeg på at jeg måtte i bagasjerommet en tur og stoppet bilen for å låse opp luka. Setter meg inn for å starte og den starter ikke. Alt surrer å går, men ingenting skjer. Kommer bensin frem til samlerør, men ikke lenger. Ikke gnist. Kommer en rar lyd fra gasshust. Har sjekket fordelerlokk, rotor og coil som ser ut til å være i orden. Normal lyd fra motor når den sviver. Hva er feil? Snakket med kyndige karer, men ingen glupe svar. Kona er utolmodig så håper på gode svar fra dere :p
  2. Bilen vil altså ikke starte. Det er byttet injector 1-3, luftmassemåler, kamsensor og turbo. Regreim er ok, variabelt railtrykk, kjede mellom innsug og eksoskam ok. Noen som har noe formening om hvorfor bilen ikke starter?
  3. Min datters Audi A4 stoppet helt plutselig for en tid tilbake. Den bare døde helt, og det var ingen tegn til "liv". (Motor gikk rundt på startmotor, men den ville ikke tenne. Sjekket først at den fikk bensin, og det gjorde den. Sjekket så om det var gnist på pluggene, noe det ikke var. Lånte komplett coil-pakke fra en tilsvarende bil, men fortsatt ikke gnist. Vet at det har vært problem med tenningsbakstykket på disse, og sjekket derfor at den levert + på de rette kontaktene, og det gjorde den. Satte tilbake original coilpakke, og byttet ECU. Fortsatt ikke tegn til liv. Siste forsøk gikk på å bytte både ECU og coilpakke, og da startet den!! Alt vel, trodde jeg.... Kjørte bilen ca 15 km. Stoppet den for å ordne noe, og da jeg skulle starte igjen, stoppet den etter 1 - 2 sek. Flere forsøk, og det samme gjentok seg. Typisk startsperreproblem. Har bare en nøkkel til bilen, og som jeg reagererlitt på, er at denne er slik utformet at jeg tviler på at den inneholder noe elektronikk til startsperre. Uansett, trenger tips til hvordan jeg får opphevet startsperren. Sitter startsperren i ECU`en, eller må ny ECU "tilpasses" bilen på noen måte, slik at den fungerer sammen med startsperren? Er dette noe som kan utføres ved hjelp av standard diagnoseverktøy, på et vanlig verksted? Eller må jeg få programert en ny nøkkel, og må jeg da i såfall til autorisert Audi-verksted? På forhånd takk for svar!
  4. Hei Har fått et problem med audien min. Det som har skjedd var at jeg lot nøkkelen til bilen stå i tenninga i ca 3 dager siden jeg står å mekker på den og glemte å ta den ut. og når jeg kom tilbake så blinket startsperre lyset og nå vil den ikke starte har prøvd med den andre nøkkelen min men samme skjedde igjen. så håper at noen har et godt svar på hvordan jeg kan ''bypasse'' startsperra eller noe lignende. Takker for Svar
  5. Får ikke start på golfen, starteren går men det gnistrer i ennen av pluggledningen inn ved coilen!? Har byttet pluggledning, men det var ikke problemet.. Coilen er byttet for ca 1 år siden, men denne var da brukt. Kan det være coilen som har streika igjen?
  6. Heisann.. Jeg har nettopp byttet en låskasse på sjåfør døren, og etter dette starter ikke bilen. Normalt sett når du setter nøkklen i trinn 2 så hører man at bensinpumpen lager "zzzzzzzzzzz" lyd, men nå kommer det bare klunk. Jeg kan kinne og kinne men den starter ikke. virker som startsperren er slått inn. Jeg kan legge til at jeg ikke har fått satt på staget som går fra selve nøkkel låsen til låsekassen. kan det ha noe å si? den startet på torsdag uten problem, da var ikke låsekassen satt inn enda, hmm.. er det en måte å resete startsperren uten om å ha den på verksted? litt vanskelig å få den på verksted når jeg ikke får startet. :) Mvh Ellef R
  7. Hei, jeg har nettopp kjøpt min fars gamle ford mondeo og den valgte i går å ikke starte lengre. Jeg har to ganger klart å fått motoren i gang, men da "kveles" bilen etter veldig få sekunder. Dette er altså en ford mondeo sedan fra 1997 og har en 2.0 l bensin motor. Har testet samtlige tennplugger og alle fungerer ok Har nok olje og bensin Har masse strøm på batteriet og strømmen fungerer fint Har testet med motorvarmer Har testet med startgass Ingen av forsøkene over hjelper. Finnes det noen som kan hjelpe meg med denne saken? :) Takker for alle hint og tips som kan være til hjelp.
  8. Hei. Jeg kjøpte en brukt bil for 2 uker siden, og for 6 dager siden skulle jeg rygge og parkere, flaut å si men jeg kvelte bilen....Det som skjedde etter det var at jeg skulle vri om nøkkelen og skru på bilen, men den startet ikke! Den bare jobbet og jobbet men startet aldri. Endte med at jeg brukte opp batteriet på å prøve å få startet den. Jeg tauet den hjem og sjekket litt. Det er gnist i tennpluggene. Jeg er ikke noe god på bil så håper det er mulig å få noen svar her på hva som kan være feilen. Med vennlig hilsen Mikkel.
  9. Noen som har en alarmstyreenhet med nr. 1h0 958 233b. Kan også være "f". Eventuelt et koblingsskjema for denne enheten slik at den kan kobles ut.
  10. Hei, setter nøkkel i tenning og den registreres med at rattlås går av. Vrir om nøkkel og startmotor går rundt som bare det (nytt batteri i går), men virker ikke som den tenner eller får bensin? Er det noen som har en ide` om hva dette kan være? Tok av polene på batteriet i natt og startet med en gang jeg koblet til i morges - men etter noen start/stopp utover dagen i dag, ville den nok engang ikke starte - så nå står den der... Håper på noen gode forslag - alt tas imot med takk :race Mvh Rune
  11. Hei alle, og god jul :) Jeg har nylig kjøpt meg en 1991 Audi 100 2,3 Q med en AAR motor, med 374" km på telleren. Denne har stått i flere år ubrukt. Ved henting så startet motor men gikk bare 3,4 syl. Jeg skiftet plugger og rengjorde pluggledninger i begge ender, samt skiftet luftfilter. Etter det gikk den til å få på alle syl men gikk ujevnt på tomgang og dro veldig dårlig. Når den ble varm ville den ikke starte. Starter igjen etter noen timer. Skiftet så drivstoffilter. Ble ikke bedre av det selv om trykket ble vesentlig bedre igjennom filter, det gamle var nesten tett. Etter skifte av drivstoffilterfilter så kjørte jeg varm motor. Var fortsatt merkbar dårlig motorkraft men den gikk på alle syl. Jeg ruset den opp og etter noen sek så døde den ut. Og her står jeg pr i dag. Den vil ikke starte. Ingen gnist ut fra coil når jeg kobler ledning direkte på plugg (mot gods ). Jeg skiftet Pluggledninger, Coil og hallgiver. Har kontrollert at ny hallgiver gir signal og virker. Fordeler er stilt inn tilnærmet som den sto ved demontering og kontrollert opp mot ØD på svinghjul. Fortsatt ingen gnist. Har lagt merke til at tenningsmodulen som står ved coil blir meget varm når tenning står på. Hvor varm den skal bli er jeg usikker på? Men denne blir så varm at jeg ikke kan holde fingrene på den. Kan også legge til at det er ingen reaksjon på turteller når jeg kjører starter. Turteller virket når motor gikk. Temp.nåla i instrument beveger seg ikke selv om motor er varm. Har funnet fantastisk mye bra info på denne siden! :) Mange tråder med samme/tilnærmet problemstilling. Har fulgt feilsøking som beskrevet i disse men ikke kommet til bunns enda. Her kan det selvfølgelig være flere feil. Delmål er å få start :) Noen som har noe tips? :)
  12. Hei Har en Polo 1.2 fra 2003 (ca 190 000km) som plutselig nekter å starte. Jeg fikk 2 raske slag fra den og et hark før den dævva helt. Koplet på en gammal VW-tester og fikk feilkoden: KNASTAKSELPOS.-SENSOR=>FØLER-G40 UREALISTISK SIGNAL. Tenkte kanskje føleren var begynnt å tulle, så jeg bytta den føleren, men jeg får fortsatt samme feilmelding. Fikk også feilmelding: UTSTØTNINGSTILBAKEFØRINGSSYSTEM REGULERINGSDIFFERENCE, men denne kommer ikke igjen etter jeg slettet den, så den kan jo ha ligget der fra tidligere. Kan registerkjedet ha hoppet over noen tenner? Hvordan sjekker man det? Eller er det noen som tenker at det kan være noe annet? Bensinpumpa går og jeg er ganske sikker på at den får bensin. Håper noen har vært borti dette før. Er ganske avhengig av bilen.
  13. Hei, jeg kjøpte en Volvo v50 2010 modell, 1,6 diesel for akkurat 14 dager siden. Første uke kjørte jeg den ca. 250+ kilometer, hovedsaklig turer på 60km pluss. Ingen tegn på problemer, ingen varsellamper, ingen ulyder eller nedsatt motorkraft. Deretter parkerte jeg den og reiste en uke på ferie. Når jeg kom hjem startet jeg bilen uten problemer, satte den i revers for å rygge ned oppkjørselen. Mer eller mindre umiddelbart, ca. 5 sekunder, etter at jeg startet bilen kutter motoren ut. Jeg trodde kanskje jeg hadde klart å kvele den, men nå vil den ikke starte. Den går på starteren, men skjer ikke mer enn det. El er i orden da all elektronikk virker, har over halv tank med drivstoff. Noen tips? Gått ca. 180 000km.
  14. Hei, min far kjører en kia Carnival 2,9 crdi. for noen dager siden slo den seg av under kjøring og ga fram en motor lampe. min far da slo av tenninga og skulle starte igjen men da ville den ikke starte. har funnet ut at vis du primer litt på hånd pumpa starter den, så kan den gå litt så slår den seg av selv ettervært. noen tips?
  15. Hei. Har en Opel Astra H 2008 mod. Når jeg prøver å starte bilen så kinner bilen som den skal men starter ikke. Noen ganger når jeg prøver tikker det i et rele(k12 Ecu) jeg har kjøpt nytt rele men fremdeles samme problem. Hvis jeg lader batteriet eller tar av polene og lar de være av litt så får jeg start på bilen igjen. Og bilen går som den skal, men hvis jeg stopper bilen og venter en liten time så vil den ikke starte igjen. Jeg har tatt en diagnose på bilen og får opp feil kode P0685-06 og U21 03-00 (Can-bus Circuit malfunction) Mistenker at jeg har et problem med Ecu`en, Noen som kan har peiling eller opplevd lignende? Har snakket med noen mekanikere uten at de kunne si hva det var.
  16. Hei! Ei venninne av meg har en hyundai sonata.. Det er ert problem med bilen som jeg ikke finner ut av, og det er at den fusker og dauer i ett sett etter at noen har bytta fordeler på bilen.. Den sveiv greit og forsto som at tenning og det er stilt inn på bilen. Hun har byttet fordeler lokk selv på bilen, men etter det vil den ikke starte i det hele tatt.. den bare kjinner.. Jeg tenkte det var tenningsproblem, så sjekket at ledningene sto riktig og pluggene gnistet. Di gnistet og di var bløte av bensin.. ??? Jeg prøvde og bytte til det gamle fordeler lokket men ingen forskjell.. Hva i huleste kan dette være? Bensinpumpe/rele? kondens? Håper på svar!
  17. Motorstart-problemer på Passat 07 Av og til når jeg skal starte bilen, hører jeg et lite klikk når jeg setter inn nøklen, og bilen starter normalt, men kutter etter ett sekund. Da må jeg vente i et par minutter før det fungerer... Stort sett fungerer den perfekt. Har ikke fått noe fornuftig svar på Møller... Byttet nøkkel som de anbefalte, men det hjalp ingen ting. Noen som skjønner noe her?
  18. ja gikk på taket med min mazda 1300, og den vil ikke starte etterpå, noen tips? :)
  19. Jeg har en ford transit 2,5 td som ikke starter. Jeg har så og si null peiling på bil, men vet at dieselpumpe blir dyrt. Det står diesel ut til dysene på bilen men den starter ikke? Hva kan være problemet?
  20. Har en 88mod Volvo 740GLE b230e (insprut) som plutselig stoppet for meg for en stund siden. Har feilsøkt og funnet ut at jeg verken har styrestrøm til bensinpumpe eller gnist. Følgende er nytt: coil,plugger,pluggledninger,fordelerlokk,rotor, tenningsmodul, bensinpumpe, bensinpumperele. Coil får strøm, men ikke minus(jord) Vet ikke om det har noe å si, men bilen stoppet nøyaktig når jeg blinket i lysene :s På forhånd takk for svar : )
  21. Har et lite problem, setter på tenninga (vifta slår seg på), vrir om "klikk" ingenting skjer, vrir tilbake til tenninga (vifta slår seg på)... lyset i taket blir svakere i det jeg prøver å starte, så blir det "normalt" når tenninga er på.. Motoren går ikke rundt hell. Er detta starteren ell? Tiiips?
  22. Hei. Under en kjøretur stoppet bilen helt plutselig uten noen form for forvarsel. Og fikk ikke start på bilen igjen. Har nå funnet ut at det ikke er gnist på pluggene. Noen tips på hav dette kan være?
  23. Jeg har en MB C180 1996mod manuell gear. Bilen døde plutselig ute på motorveien og ville ikke starte igjen. Bensinpumpen går ikke når jeg skrur på tenningen slik den gjør vanligvis. Men den går når jeg gir den direkte strøm. Det er ikke gnist siden jeg prøvde å starte den på start gass. Noen som kan hjelpe?
  24. Har plutselig fått et alvorlig startproblem: Startmotoren går og motoren tenner et par ganger - så etter 2-3 sekunder hoster den veldig og stopper igjen. 2ndre gang går den litt kortere før den stopper. Det kjennes nesten som når man kjører på en eller to sylindre før den gir seg. Har diesel fra 2007 - hatt bilen på full service for ca. 6mnd siden. Ingen feilmeldinger i SID - Glødelampen kommer på og jeg venter til den slukker før jeg starter. Det er 3-4 grader ute her og ganske fuktig - men aldri hatt lignende problem før. Tidligere i dag hadde jeg bilen lenge på 'on' flere ganger uten å starte motoren for å holde kupeen varm. For noen dager siden hadde jeg en kjøretur hvor den røykte skikkelig - jeg antar dette er normal og at det er for å rense partikkelfilter. Mulige årsaker (noen som har noen meninger?): Alarm/startsperre: Trolig ikke det siden startmotor drar rundt og bilen tenner noen ganger før den slukker. Diesel/Dieselpumpe: Ja jeg har over halv tank - og jeg har ikke fylt på bensin...:-) Kan det være dieselpumpe? Glødeplugger? Batteri? Batteriet er 4,5år og det kan naturligvis være batteriet. Startmotoren går greit rundt, men jeg ser at både lysene og display i kupeen påvirkes når startmotoren kjøres. Er det noe problem med å ta ut batteriet for å lade det? Er det noe mer jeg må gjøre da enn å stille klokken og programmere inn nøklene/alarm på nytt?
  25. Hei, Har en 2002 mod Golf 1,6 Highline, bilen nærmer seg 94.000km. Og i det siste sliter den med å starte innimellom. Når jeg vrir om nøkkelen så skjer det ingenting på siste knepp der bilen skal starte. Alt av lys og utstyr i bilen slås på som normalt, det bare skjer ingenting på siste vridning. Noen ganger funker bilen helt fint uten problemer, andre ganger så vil den ikke starte. Trodde dette kom av gåent bakstykke på tenninga, men det ble ingen bedring etter bytte. Har også lagt merke til at de gangene den starter normalt, og jeg har kjørt en stund så fusker den litt. Og da starter bilen ikke etter at jeg slår den av. Noen forslag til hva som er galt med bilen???
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy