Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'problemer'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 45 results

  1. Heisann Kjøpte forsterker å subwoofer til bilen for 6 måneder siden, fungerte fantastisk ved både høyt å lavt volum. Nå helt plutselig går den over i recover mode over middels bass. Den holder 13.6-13.9V da den er i protect mode Sjekket alle koblinger alt sitter godt å er koblet rett. Forstår ikke helt hvorfor det plutselig skjer :/ noen tips?
  2. Hallo Jeg har ett lite problem med min Focus 1.6 tdci automat. - Når den har stått i ro over natten og jeg skal ut å kjøre, så setter jeg bilen i drive og skal gasse men ingenting skjer, må la den stå litt på tomgang før jeg kan kjøre. - Når jeg kjører og holder javn gass, så er det som om bilen slipper gassen selv i 2 sekunder før den gasser igjen, dette skjer veldig ofte, mellom 1600-2200 omdreininger. Noen som har ide om hva dette kan være eller har hatt samme feil ? Det er byttet Lmm, dieselfilter og tatt oljeservice. Ingen feilkoder på bilen.
  3. Hei, min far kjører en kia Carnival 2,9 crdi. for noen dager siden slo den seg av under kjøring og ga fram en motor lampe. min far da slo av tenninga og skulle starte igjen men da ville den ikke starte. har funnet ut at vis du primer litt på hånd pumpa starter den, så kan den gå litt så slår den seg av selv ettervært. noen tips?
  4. Jeg har en Passat 3bg med et veldig plagsomt problem. For en tid tilbake siden sluttet det ene kjørelyset å funke. Siden man må demonere en hel del for å komme til pæren gadd jeg ikke bytte den. Omtrent en måned senere sluttet det andre kjørelyset å virke. Jeg gjorde da et innkjøp av to nye xenon pærer og byttet i begge lyktene. Dette hjalp ikke. Pærene bare blinket når jeg prøvde å tenne xenon lyktene. Jeg tenkte at da må det vel tennerene/ballasten som er dårlig, så jeg kjøpte to lykter. Da jeg byttet lyktene virket det forsatt ikke. Kun blink i den ene og blinking i den andre. Prøver jeg å skru av og på nok ganger pleier en av lyktene å tenne (20-30 ganger). Jeg tenkte så at det kanskje var dårlig jording, så jeg demonterte hanskerommet, fant jordingspunktet, pusset og smørte det, men det hjalp ingenting. Nå begynner jeg å bli litt rådvill.. Hva kan være galt? Esben
  5. Hei. Jeg har en 2004 Vectra C stv, 2.2 TurboDiesel med 5 trins aut.girkasse. 315.000km på klokken. Jeg kjøpte bilen igår, og kjørte den hjem (600km) uten problem. Men idag da jeg skal på jobb, oppfører den seg ikke helt vanlig. Jeg kjører 10km til fjellet jeg jobber på uten problem, og skal da kjøre de siste 10km opp av en fjellvei (1.000 høyde meter) og rett innen jeg ankommer toppen, så oppfører girkasse seg merkelig. Når jeg f.eks. accelererer... jeg kjører i 2. gir, og når kassa så skal skifte til 3. så tar motoren turtal (opp til omtrent 4000rpm) og står der i 2sek uten at bilen accelererer, innen den girer til 3. gir.... når den så går i 3. gir, så kommer det selvklart et ordentlig "rykk" i bilen. Så det er når den skifter gir, så tar det et par sekunder innen den "finner" giret, og derimellom tar motoren jo turtal. Føles som det "er det samme" som å stå i Neutral/fri. Noen som har ideer til hva dette kan være? Har lest litt på nettet om at når en kjører i bakker, så er det best å bruke tiptronic'en pga dette, stemmer det?
  6. Heisann Har en skoda octavia 2001 1,9 tdi manuel(regnr ya45109 som hopper ut av revers. Alle andre gir fungerer utmerket. Den er litt vanskelig å få i revers , jeg må clutche og nukke litt for å få den i revers. Problemet har bare blitt verre, før så kunne jeg rygge med den i 500 m før den hoppet ut, nå kan jeg bare rygge i 10 m. Hva kan dette skyldes ? Kan et oljekskift på girkasse hjelpe ? Eller må hele girkassa byttes. Takker på forhånd for svar
  7. Hei :-) Jeg har en passat, framhjulstrekk, 1,9Tdi 110, 1998 modell Problemet mitt er at det virker som om (alle) bremsene henger på konstant. Den går tyngre enn den noen gang har gjort.( ikke så rart hvis bremsene henger.:) biler triller ikke når den står i fri i gårsplassen(det er ikke flatt..) Også lager den en høy/skarp pipelyd så fort den beveger seg fram-/bakover.. Jeg har ikke mye peiling på bil.., så er det noen her som vet hva dette kan komme av/være? -Ida :-)
  8. Hei, jeg har problemer med bilen min. En golf FSI mk5 2004 modell. Combi-coupe: Golf V 1K1 Motor: 1,6 115hk, Bensin Motorkode: BAG Årsmodell: 2004 Hjuldrift: Framhjulsdrift Problemene har begynt etter kjøring på dårlige skogsbilveier, bilen har fått en del smeller oppunder av stein osv. Det første som skjedde var at jeg fikk eksoslekkasje etter en smell. på møller så de at et flexirør som går inn på katalysatoren var ødelagt og at jeg måtte bytte hele katalysatoren da denne delen ikke var å få tak i alene. dette kom på 11000, noe jeg synes hørtes unødvendig dyrt ut, jeg tettet lekkasjen med colabokser og slangeklemmer, og det hørtes mye bedre ut. motorlampe begynte å lyse etter en stund, men etter at jeg hadde tettet det sluttet den og ble borte. jeg vet ikke om dette var tilfeldig eller om det var på grunn av at eksosen ble tett. bilen gikk som før, det eneste var lyden. Etter et par ukers kjøring kom snøen og lyden ble verre. jeg kjente nå at bilen begynte å gå dårligere, det skjedde gradvis og motorlampa begynte å lyse igjen. en dag ble lyden for ille at jeg tok opp colaboksene som det nå hadde blitt hull i og la på nye så det ble tett igjen. Bilen gikk fortsatt veldig dårlig. den fusker på tomgang, reagerer dårlig på gasspådrag og rykker. (særlig ved gasspådrag). Den samme dagen kom det en ny feil, mens jeg kjørte rykket det plutselig i bilen, jeg så at omdreiningene datt med omtrent 1000 før de spratt opp igjen til det normale. en gul EPC lampe begynte og lyse men slokket etter et par sekunder. noen sekunder sendere begynte motorlampa å blinke i et minutt før den fortsatte å lyse konstant. akkurat det samme fortsatte å skje mange ganger i løpet av kjøreturen. omdreiningene datt med mellom 500 og 1000 rpm. de detter fort ned, men går like fort opp igjen til det normale turtallet.rykket jeg kjenner i bilen kommer av den brå turtallsendringen. hva kan være årsaken? kan det ha noe med eksoslekkasjen, eller er det noe annet?
  9. Jeg har en 1997 A6 C4 1.9TDI AHU motor 90HK. Har problemer med effekt. Det begynte i høst en gang, en bakke i 80-sone hvor jeg før klarte 80km/t på 5-gir før problemet. Så begynte den å dabbe av et stykke opp i bakken, da kunne jeg gire ned og fint komme opp bakken. Men med tiden har den blitt helt slapp. Nå klarer jeg ikke 4-gir i samme bakken. Når jeg nå ligger i 80km/t og det kommer en slakk motbakke, mister jeg fart. Jeg mener å huske jeg hørte turboen før, men nå hører jeg den ikke. Har tatt av slangen mellom luftfilter og turbo, ser at turbo beveger seg på tomgang. Dieselforbruk er som normalt, ca 0,55 på blandet kjøring. Ryker sort ved igangkjøring, ikke mye. Jeg har: byttet vacuumslanger tømt katalysator byttet wastegate (den gamle lakk i vacuumklokka) tatt av kontakt til luftmengdemåler og da gikk den verre, så tyder på at lmm virker sjekket at turbo går og det er såvidt slakk (like mye som i en ekstra turbo jeg har liggende som jeg vet virker) byttet N75 (sitter på slange mellom intercooler og innsug) og N18 (sitter på luftfilterboksen) Kan intercooler være tett eller delvis tett? Jeg tok av muffa mellom slangen fra intercooler og innsug. Tok en kjøretur og syns bilen gikk minst like bra, men syns jeg nå hørte turboen ved girskift. Må nevne at EGR ikke er blokkert ut, men på toppen av den, legger det seg litt olje, regner med at EGR ikke er helt tett, og at det presses litt olje ut her. Er snakk om veldig små mengder, men kan dette tyde på tett eller delvis tett eksos? Var derfor jeg tømte katalysatoren, men kan jo selvsagt være lenger bak.
  10. Hei Har problemer med å få sammen motoren og girkassa etter å ha byttet motor i en gammel Lada. Den "nye motoren er helt lik den gamle. Har også sentrert clutch. Det blir et gap på kanskje 1/2 cm.
  11. Heisann! Har en golf 2, 1986 mod, 1.8 GL 90HK. Var ute å kjørte å ga på gass, og når jeg kom på 4-5000 omdreininger stoppet den plutselig.. Etter dette startet den ikke igjen. Vi prøvde å dra den igang, og den starter når man kommer over 3000 omdreininger, men høres ut som en motorsag! Så fort jeg kommer under 3000 omdr. stopper den igjen.. Har byttet plugger og pluggledninger, etter dette.. Noen som kan ha svar på dette? :-)
  12. Keviha2

    Rar dunkelyd

    Heisann, jeg har nettopp kjøpt meg min første bil som er en BMW e34 520i 1993 modell. Den var på eu godkjenning i vår, og blitt kjørt med frem til nå. Forrige eier sa at det var mest by-kjøring som den har blitt brukt til. Den sviver kjempe fint, men når jeg kjører på litt humpete vei så begynner det å komme en dunkelyd fra bakdelen av bilen. Hva slags problem kan dette være? Jeg tenker på om det kan være bensinen som hopper opp og ned? Fordi når den hadde så og si tom tank, så lagde den ikke dunkelyd men etter jeg fylte på 25 liter så begynte det.. Men skal ta å høre mer etter når jeg får kjørt ned bensinen om det blir bedre! En kompis av meg sier at det muligens kan være fjørene bak som snart tar kvelden, eller fjørfestene osv.. Men ettersom at den var på eu godkjenning i tidlig-vår så burde vell den ikke allerede være ødelagt? Any suggestions? Jeg har null peiling på bil, men jeg er fullt åpen for å lære! :)
  13. Heihei, Har kjøpt meg en bil som skal brukes frem og tilbake til skole hver dag, men idag etter å ha lagt over til vinterdekkene tokk jeg en bremsetest for å sjekke om det var ABS på bilen eller ikke. Har ingen manual til bilen men sjekket kodene som finnes i bagasjerommet og det røpte koden 1AC som betyr ABS .. Har idag gått over sikringene til ABS, 1 under dashboardet og 2 på batteriet men uten hell. Feilen er at ABS lyset IKKE lyser når nøkkel er i 2 posisjon. og ABS'en slår ikke inn ved nødbrems. Hvordan er det å EU godkjenne en bil med defekt ABS når den er levert med ABS? :) Takker for alle svar ! :D
  14. Heisan! besteforeldrene mine har en 99 mod Ford Focus som har problemer med Lydhornet. mistenker at det kan være dårlig kontakt i ratt, har noen peiling på åssen man får demontert rattet utenom at Airbaggen blåses opp? På forhånd takk for svar Mvh Espen.
  15. B250

    Automathavari

    Ja, da var jeg s� heldig � f� havari p� automaten her forleden dag. Iallfall om man skal tro p� Chryslerforhandleren som oppga feilkode 36 sammen med 51 og 54, noe som indikerer intern/innvendig feil i kassa, mekanisk s�dan, og kassa m� s�ledes ut for overhaling. Og den som er overhalt og forsterket for 100.000 km siden. Kjedelig. Er det s� noen her som har erfaring med verksteder som gj�r en grei jobb til en fornuftig pris? Dette er en 93 med A604 kasse. Hadde liksom h�pet at kassa skulle holde noe lengre, men den gang ei. Opplevde f�rst at den sjaltet veldig ubesluttsomt fra 1. til 2. gir, og etter det har den smelt i gir nesten hver gang. P� tirsdag fikk jeg ogs� Limp in/home mode, alts� bare 2. gir. Et sp�rsm�l: Solenoiden p� denne (den som lager den "bzzzz-tikk" lyden ved oppstart og nedbremsing) br�ker veldig. Alts� samme lyden som i andre biler, bare mye kraftigere. Kan dette v�re grunnen? Har noen opplevd samme problem, der denne har v�rt �rsaken?
  16. Hei, min vw passat 1999 1,9 TDI ahu! er meget tungstartet. :wonder: Har byttet Lmm, magnetventil, tempsensor, luftfilter, EGR ventil glodeplugger. Olje, olje filter, Glode rele, rensa diesel filter. alt for og faa den til aa starte lettere. men ei, den starter ikke naar temp sensor er ikoblet... kobler jeg den ut, saa starter den men den ryker og hoster litt, bakker veldig ugjevnt de forste minuttene men saa kommer den seg. har byttet topp og topp pakning for droye 10.000 km siden. har intil fredagen hatt problemer med turbotrykk, men ble borte etter bytte av magnetventil, ved langkjoring og varm motor, saa nokker bilen litt, (mister motor effekt) ved gass paa drag ved nokking kommer det masse royk aa turtallet synger meget fort. men saa ved clutch blir nokkinga borte, hva kan det komme av? Noen som har vaert borti lingnende? :fuckme2: har brukt x antal timer paa den bilen nu aa den faar feil etter feil :mekke: Haaper paa svar.
  17. Når jeg låser bilen min skjer alt det jeg forventer, men når jeg står opp neste morgen står bilen å blinker på alle lysene (som indikerer når man låser bilen) kontinuerlig. dette tapper nesten hele det 95 amp batteriet. Noe hjelp? Sentrallåsen er vakuum styrt + det skjer bare når jeg låser bilen + den begynner å blinke helt random. fra 2 minutter etter jeg har låst eller noen timer etter jeg har låst har en mistanke på at det er alarmen. Har denne bilen alarm? har testet med dette, har dratt i dørhåntakene et par ganger om dagen og da begynner alle lysene å blinke, men hører ingen lyd. kanskje er alarm sirenen ødelagt?
  18. Okeey, da har jeg gått meg lei av alle småe problemer som jeg har med bilen min, og så har jeg en del ting jeg lurere på. Så da lurte jeg rett og slett på om det var mulig å få svar på dette hos folk som kanskje kan både bil og Audi en del bedre en meg. Kan begynn med at jeg her en Audi A3 8L 1998 Mod 225 000km Problemer 1* Gasspedalen er litt løs og viklete. Hvordan er det med å stramme den? 2* Lyset i hanskerommet virker ikke. Har byttet både pære og sikring? 3* Hvordan ser/er orginal inmaten i dørene og bagasjeluken? Tror kanskje tidliger eier har tatt utt isoleringen. Bagasje rommet dunker felt, som om noe er løst inni der, og når jeg kjører bil kan jeg merke konstant luft fra dørhandtaket som om det ikke er noen mellom døra og panelet? 4* Hvordan er det med å legge opp gummi pakninger rundt lyktene, slik at disse ikke tar inn vann. Tidligere eier her satt på egene lister som gjør at det kommer vann inn i lyktene og at det er 1-2 cm åpning mellom lyktene og frontfanger. 5* Kupelyset har en tedens til å slå seg av og på mens jeg kjører, som oftes når jeg svinger eller kjører oppover. Dette er ganske irrierenede og jeg finner ikke ut hva det kommer av? 6* Av og til når jeg skal starte bil, enten kald eller varm, så vill ikke bilen tenne. Den lager en slik summe lyd som dør ut, og så skjer det ingenting når jeg vrir om nøkkelen, har bytte batteri nettopp? Så da lurer jeg rett og slett på om det er noen som har svar på noen av disse probelemene og kanskje til og med har en løsning på dette? på forhånd takk for alle bidrag?
  19. Har en ford fiesta 1.1, 1981 modell som ikke starter, men starter med startkabler eller trilling ned bakke. Har skrudd ut batteriet for å lade det, men når jeg kobla på laderen står det at batteriet er fullt. Skrudde det inn i bilen igjen, men starter ikke. Batteriet er av typen Varta, 2 år gammelt. Hva kan feilen være? Jeg har ikke peilig på bil, men forstår det slik at hvis bilen starter med startkabler, virker batteriet?! Glad for tips og råd :)
  20. Hei! Jeg har en Golf 4 2003 modell hvor det er noe rart med girkassen... Når jeg kjører sakte og vil sette bilen i 1. må jeg nærmest bryte med girspaken, skal jeg få det til. Men når bilen står stille går dette helt knirkefritt. Clutchen er slitt, men den slurer jo ikke. Så det betyr vel at det ikke er clutchen som er problemet, men girkassen? Noen som vet hva dette skyldes og evt. har hatt samme problem? Håper på svar! :helpme:
  21. Hei! Når jeg svinger helt over til venstre og høyre med min peugeot 206, hører jeg en form for dunkelyd/banking/"kakking". Husker ikke helt hva komponenten for dette problemet heter.. Er det endeledd eller drivledd? Flott med noen tips! Kan jeg evt. kjøpe denne?: ENDELEDD CITR/PEUG - Biltema
  22. Hei! Jeg har en Ford Focus 98 modell. Radioen slutta plutselig å funke, det er en helt normal standar radio som fulgte med bilen fra fabrikken. Jeg bytta begge sikkringene som som jeg ledet meg fram til med manualhåndboka, men det funka heller ikke. Nå har jeg ingen ide om hva jeg skal gjøre, setter utrolig pris på alle tips! :) Tusen takk! :D
  23. Idag når jeg skulle åpne den høyre skyvedøra på Vitoen, så hadde den fryst fast i pakningen. Jeg ga den da et lite puff fra innsiden og den løsnet. Men døren gikk kun opp 15 cm og det virker som døren har hoppet ut av spor for jeg kan bevege døra veldig mye ut og inn i øvrekant i forhold til nedrekant av døra. Men døra er i sporet hele veien. Plast dekselet over staget/sleiden som går øverst ved taket hadde knekt og det var en liten isklump i plastiken.Noen som har noen erfaring med dette problemet uten om synsere ? Tank-lokket er på andre siden så det er ikke det som er problemet. . Alt ser tilsynelatende greit ut. Er det noe som pleier å fryse slik at litt varmt vann og smøring kan fikse dette? Hvordan virker barne-låsen på disse dørene? Takker for svar :)
  24. Jeg har hatt min Golf, stasjonsvogn fra 2002 på service og de fortalte meg da at bremsen på høyre bakhjul var dårlig. De sa at hjulet ikke hadde rullet i det hele tatt når de prøvde det. De plukket da især bremsen og smurt den opp, slik at jeg kunne kjøre bilen, men sa at jeg må bytte hele bremsen, ikke bare skivene, omgående, ellers skulel jeg kunne få mer problem. Det jeg ikke skjønner er at før servicen så bytte jeg til vinterdekk og kjørte ca 20 mil sammenhengende. Når jeg stoppet så gikk jeg over hjulene igjen, og strammet skruene, men jeg opplevde ikke da at høyre bakhjul var noe varmt og kjente heller ikke noen lukt. Etter servicen så opplever jeg heller ikke noe problem. Hvis jeg frikobler bilen så ruller den uten problem. Jeg skjønner altså ikke at de kan ha funnet at hjulet ikke ruller i det hele tatt. Mitt spørsmål er hva jeg skal gjøre, skal jeg ta den inn til en annen verksted for å få en ny uttalelse? Kan jeg sjekke dette selv på en eller annen måte? Og hva kan skje hvis jeg ikke gjør noe med dette? Håper noen kan hjelpe! :)
  25. Hei Jeg har en Pioneer stereo med touch skjerm, med funskjoner som usb, aux, cd og gps. I det siste har jeg opplevd at spilleren slår seg av og på etter ca 5 minutter med jevne mellomrom. (i tillegg til at usb funskjonen ikke fungerer) Den klarer å finne usb'en, men ikke spille av filene som er på den. Det kommer i tillegg en velkomsmelding, som heller ikke vil fjerne seg. Har sjekket alle kontakter osv, men dette hjalp ikke. Noen mener at det er batteriet som kan være årsaken, og at den ikke får nok strøm. Setter stor pris på raske svar! Mvh xxlancerxx
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.