Jump to content

Search the Community

Showing results for tags 'problemer'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

  1. Jeg har en 1997 A6 C4 1.9TDI AHU motor 90HK. Har problemer med effekt. Det begynte i høst en gang, en bakke i 80-sone hvor jeg før klarte 80km/t på 5-gir før problemet. Så begynte den å dabbe av et stykke opp i bakken, da kunne jeg gire ned og fint komme opp bakken. Men med tiden har den blitt helt slapp. Nå klarer jeg ikke 4-gir i samme bakken. Når jeg nå ligger i 80km/t og det kommer en slakk motbakke, mister jeg fart. Jeg mener å huske jeg hørte turboen før, men nå hører jeg den ikke. Har tatt av slangen mellom luftfilter og turbo, ser at turbo beveger seg på tomgang. Dieselforbruk er som normalt, ca 0,55 på blandet kjøring. Ryker sort ved igangkjøring, ikke mye. Jeg har: byttet vacuumslanger tømt katalysator byttet wastegate (den gamle lakk i vacuumklokka) tatt av kontakt til luftmengdemåler og da gikk den verre, så tyder på at lmm virker sjekket at turbo går og det er såvidt slakk (like mye som i en ekstra turbo jeg har liggende som jeg vet virker) byttet N75 (sitter på slange mellom intercooler og innsug) og N18 (sitter på luftfilterboksen) Kan intercooler være tett eller delvis tett? Jeg tok av muffa mellom slangen fra intercooler og innsug. Tok en kjøretur og syns bilen gikk minst like bra, men syns jeg nå hørte turboen ved girskift. Må nevne at EGR ikke er blokkert ut, men på toppen av den, legger det seg litt olje, regner med at EGR ikke er helt tett, og at det presses litt olje ut her. Er snakk om veldig små mengder, men kan dette tyde på tett eller delvis tett eksos? Var derfor jeg tømte katalysatoren, men kan jo selvsagt være lenger bak.
  2. Hei. Jeg har en 2004 Vectra C stv, 2.2 TurboDiesel med 5 trins aut.girkasse. 315.000km på klokken. Jeg kjøpte bilen igår, og kjørte den hjem (600km) uten problem. Men idag da jeg skal på jobb, oppfører den seg ikke helt vanlig. Jeg kjører 10km til fjellet jeg jobber på uten problem, og skal da kjøre de siste 10km opp av en fjellvei (1.000 høyde meter) og rett innen jeg ankommer toppen, så oppfører girkasse seg merkelig. Når jeg f.eks. accelererer... jeg kjører i 2. gir, og når kassa så skal skifte til 3. så tar motoren turtal (opp til omtrent 4000rpm) og står der i 2sek uten at bilen accelererer, innen den girer til 3. gir.... når den så går i 3. gir, så kommer det selvklart et ordentlig "rykk" i bilen. Så det er når den skifter gir, så tar det et par sekunder innen den "finner" giret, og derimellom tar motoren jo turtal. Føles som det "er det samme" som å stå i Neutral/fri. Noen som har ideer til hva dette kan være? Har lest litt på nettet om at når en kjører i bakker, så er det best å bruke tiptronic'en pga dette, stemmer det?
  3. Okeey, da har jeg gått meg lei av alle småe problemer som jeg har med bilen min, og så har jeg en del ting jeg lurere på. Så da lurte jeg rett og slett på om det var mulig å få svar på dette hos folk som kanskje kan både bil og Audi en del bedre en meg. Kan begynn med at jeg her en Audi A3 8L 1998 Mod 225 000km Problemer 1* Gasspedalen er litt løs og viklete. Hvordan er det med å stramme den? 2* Lyset i hanskerommet virker ikke. Har byttet både pære og sikring? 3* Hvordan ser/er orginal inmaten i dørene og bagasjeluken? Tror kanskje tidliger eier har tatt utt isoleringen. Bagasje rommet dunker felt, som om noe er løst inni der, og når jeg kjører bil kan jeg merke konstant luft fra dørhandtaket som om det ikke er noen mellom døra og panelet? 4* Hvordan er det med å legge opp gummi pakninger rundt lyktene, slik at disse ikke tar inn vann. Tidligere eier her satt på egene lister som gjør at det kommer vann inn i lyktene og at det er 1-2 cm åpning mellom lyktene og frontfanger. 5* Kupelyset har en tedens til å slå seg av og på mens jeg kjører, som oftes når jeg svinger eller kjører oppover. Dette er ganske irrierenede og jeg finner ikke ut hva det kommer av? 6* Av og til når jeg skal starte bil, enten kald eller varm, så vill ikke bilen tenne. Den lager en slik summe lyd som dør ut, og så skjer det ingenting når jeg vrir om nøkkelen, har bytte batteri nettopp? Så da lurer jeg rett og slett på om det er noen som har svar på noen av disse probelemene og kanskje til og med har en løsning på dette? på forhånd takk for alle bidrag?
  4. Har en ford fiesta 1.1, 1981 modell som ikke starter, men starter med startkabler eller trilling ned bakke. Har skrudd ut batteriet for å lade det, men når jeg kobla på laderen står det at batteriet er fullt. Skrudde det inn i bilen igjen, men starter ikke. Batteriet er av typen Varta, 2 år gammelt. Hva kan feilen være? Jeg har ikke peilig på bil, men forstår det slik at hvis bilen starter med startkabler, virker batteriet?! Glad for tips og råd :)
  5. Hei! Jeg har en Golf 4 2003 modell hvor det er noe rart med girkassen... Når jeg kjører sakte og vil sette bilen i 1. må jeg nærmest bryte med girspaken, skal jeg få det til. Men når bilen står stille går dette helt knirkefritt. Clutchen er slitt, men den slurer jo ikke. Så det betyr vel at det ikke er clutchen som er problemet, men girkassen? Noen som vet hva dette skyldes og evt. har hatt samme problem? Håper på svar! :helpme:
  6. Hei! Når jeg svinger helt over til venstre og høyre med min peugeot 206, hører jeg en form for dunkelyd/banking/"kakking". Husker ikke helt hva komponenten for dette problemet heter.. Er det endeledd eller drivledd? Flott med noen tips! Kan jeg evt. kjøpe denne?: ENDELEDD CITR/PEUG - Biltema
  7. Idag når jeg skulle åpne den høyre skyvedøra på Vitoen, så hadde den fryst fast i pakningen. Jeg ga den da et lite puff fra innsiden og den løsnet. Men døren gikk kun opp 15 cm og det virker som døren har hoppet ut av spor for jeg kan bevege døra veldig mye ut og inn i øvrekant i forhold til nedrekant av døra. Men døra er i sporet hele veien. Plast dekselet over staget/sleiden som går øverst ved taket hadde knekt og det var en liten isklump i plastiken.Noen som har noen erfaring med dette problemet uten om synsere ? Tank-lokket er på andre siden så det er ikke det som er problemet. . Alt ser tilsynelatende greit ut. Er det noe som pleier å fryse slik at litt varmt vann og smøring kan fikse dette? Hvordan virker barne-låsen på disse dørene? Takker for svar :)
  8. Hei! Jeg har en Ford Focus 98 modell. Radioen slutta plutselig å funke, det er en helt normal standar radio som fulgte med bilen fra fabrikken. Jeg bytta begge sikkringene som som jeg ledet meg fram til med manualhåndboka, men det funka heller ikke. Nå har jeg ingen ide om hva jeg skal gjøre, setter utrolig pris på alle tips! :) Tusen takk! :D
  9. Jeg har hatt min Golf, stasjonsvogn fra 2002 på service og de fortalte meg da at bremsen på høyre bakhjul var dårlig. De sa at hjulet ikke hadde rullet i det hele tatt når de prøvde det. De plukket da især bremsen og smurt den opp, slik at jeg kunne kjøre bilen, men sa at jeg må bytte hele bremsen, ikke bare skivene, omgående, ellers skulel jeg kunne få mer problem. Det jeg ikke skjønner er at før servicen så bytte jeg til vinterdekk og kjørte ca 20 mil sammenhengende. Når jeg stoppet så gikk jeg over hjulene igjen, og strammet skruene, men jeg opplevde ikke da at høyre bakhjul var noe varmt og kjente heller ikke noen lukt. Etter servicen så opplever jeg heller ikke noe problem. Hvis jeg frikobler bilen så ruller den uten problem. Jeg skjønner altså ikke at de kan ha funnet at hjulet ikke ruller i det hele tatt. Mitt spørsmål er hva jeg skal gjøre, skal jeg ta den inn til en annen verksted for å få en ny uttalelse? Kan jeg sjekke dette selv på en eller annen måte? Og hva kan skje hvis jeg ikke gjør noe med dette? Håper noen kan hjelpe! :)
  10. Hallais! Har en Audi a4 b5 1997 mod med noen småproblemer.. 1. tomgangen lever sitt eget liv. Noen ganger bakker den perfekt på 900 o/min, andre ganger så bakker den på 2000 o/min og andre ganger igjen så vandrer tomgangen mellom 900-2300. For å få den til perfekt tomgang, må jeg gi full gass i noen sekunder. Men den klikker etter en liten kjøretur etter det. 2. Den bakker ikke når motoren er kald. 3. Varmeapparatet ( Ikke aircondition, bare helt orginalt) Den gir varme og alt, men ikke luft. Litt irriterende og ikke se ut vinduene når man kjører pga. dugg har nylig byttet lambda sonde, så er ikke noe med den. kan det bære luftmengdemåleren? Er det noen som kan gi meg et svar på problemene og si hva som er feil og eventuelt kan gjøres?
  11. Heisann Kjøpte forsterker å subwoofer til bilen for 6 måneder siden, fungerte fantastisk ved både høyt å lavt volum. Nå helt plutselig går den over i recover mode over middels bass. Den holder 13.6-13.9V da den er i protect mode Sjekket alle koblinger alt sitter godt å er koblet rett. Forstår ikke helt hvorfor det plutselig skjer :/ noen tips?
  12. Hallo Jeg har ett lite problem med min Focus 1.6 tdci automat. - Når den har stått i ro over natten og jeg skal ut å kjøre, så setter jeg bilen i drive og skal gasse men ingenting skjer, må la den stå litt på tomgang før jeg kan kjøre. - Når jeg kjører og holder javn gass, så er det som om bilen slipper gassen selv i 2 sekunder før den gasser igjen, dette skjer veldig ofte, mellom 1600-2200 omdreininger. Noen som har ide om hva dette kan være eller har hatt samme feil ? Det er byttet Lmm, dieselfilter og tatt oljeservice. Ingen feilkoder på bilen.
  13. Hei, min far kjører en kia Carnival 2,9 crdi. for noen dager siden slo den seg av under kjøring og ga fram en motor lampe. min far da slo av tenninga og skulle starte igjen men da ville den ikke starte. har funnet ut at vis du primer litt på hånd pumpa starter den, så kan den gå litt så slår den seg av selv ettervært. noen tips?
  14. Hei, jeg har problemer med bilen min. En golf FSI mk5 2004 modell. Combi-coupe: Golf V 1K1 Motor: 1,6 115hk, Bensin Motorkode: BAG Årsmodell: 2004 Hjuldrift: Framhjulsdrift Problemene har begynt etter kjøring på dårlige skogsbilveier, bilen har fått en del smeller oppunder av stein osv. Det første som skjedde var at jeg fikk eksoslekkasje etter en smell. på møller så de at et flexirør som går inn på katalysatoren var ødelagt og at jeg måtte bytte hele katalysatoren da denne delen ikke var å få tak i alene. dette kom på 11000, noe jeg synes hørtes unødvendig dyrt ut, jeg tettet lekkasjen med colabokser og slangeklemmer, og det hørtes mye bedre ut. motorlampe begynte å lyse etter en stund, men etter at jeg hadde tettet det sluttet den og ble borte. jeg vet ikke om dette var tilfeldig eller om det var på grunn av at eksosen ble tett. bilen gikk som før, det eneste var lyden. Etter et par ukers kjøring kom snøen og lyden ble verre. jeg kjente nå at bilen begynte å gå dårligere, det skjedde gradvis og motorlampa begynte å lyse igjen. en dag ble lyden for ille at jeg tok opp colaboksene som det nå hadde blitt hull i og la på nye så det ble tett igjen. Bilen gikk fortsatt veldig dårlig. den fusker på tomgang, reagerer dårlig på gasspådrag og rykker. (særlig ved gasspådrag). Den samme dagen kom det en ny feil, mens jeg kjørte rykket det plutselig i bilen, jeg så at omdreiningene datt med omtrent 1000 før de spratt opp igjen til det normale. en gul EPC lampe begynte og lyse men slokket etter et par sekunder. noen sekunder sendere begynte motorlampa å blinke i et minutt før den fortsatte å lyse konstant. akkurat det samme fortsatte å skje mange ganger i løpet av kjøreturen. omdreiningene datt med mellom 500 og 1000 rpm. de detter fort ned, men går like fort opp igjen til det normale turtallet.rykket jeg kjenner i bilen kommer av den brå turtallsendringen. hva kan være årsaken? kan det ha noe med eksoslekkasjen, eller er det noe annet?
  15. Hei :-) Jeg har en passat, framhjulstrekk, 1,9Tdi 110, 1998 modell Problemet mitt er at det virker som om (alle) bremsene henger på konstant. Den går tyngre enn den noen gang har gjort.( ikke så rart hvis bremsene henger.:) biler triller ikke når den står i fri i gårsplassen(det er ikke flatt..) Også lager den en høy/skarp pipelyd så fort den beveger seg fram-/bakover.. Jeg har ikke mye peiling på bil.., så er det noen her som vet hva dette kan komme av/være? -Ida :-)
  16. Jeg har en Passat 3bg med et veldig plagsomt problem. For en tid tilbake siden sluttet det ene kjørelyset å funke. Siden man må demonere en hel del for å komme til pæren gadd jeg ikke bytte den. Omtrent en måned senere sluttet det andre kjørelyset å virke. Jeg gjorde da et innkjøp av to nye xenon pærer og byttet i begge lyktene. Dette hjalp ikke. Pærene bare blinket når jeg prøvde å tenne xenon lyktene. Jeg tenkte at da må det vel tennerene/ballasten som er dårlig, så jeg kjøpte to lykter. Da jeg byttet lyktene virket det forsatt ikke. Kun blink i den ene og blinking i den andre. Prøver jeg å skru av og på nok ganger pleier en av lyktene å tenne (20-30 ganger). Jeg tenkte så at det kanskje var dårlig jording, så jeg demonterte hanskerommet, fant jordingspunktet, pusset og smørte det, men det hjalp ingenting. Nå begynner jeg å bli litt rådvill.. Hva kan være galt? Esben
  17. Etter noen timers banning og steiking, gir jeg opp.. Trenger råd og tips om hva som må gjøres når gjengene på boltene som holder bakdemperne festet i karrosseriet, har tatt kvelden. På den ene siden gikk det lett som en lek, mens på den andre siden var begge boltene like ille. De går bare rundt og rundt. Er nummeret før jeg tar meiselen fatt. Btw! Gikk til innkjøp av et par monroe-dempere hos mekonomen, og da jeg begynte å skru, så jeg at han nissen som har eid bilen før meg, like greit hadde klinka til med biltema-dempere på begge sider bak. Vet ikke hvor lenge den har stått på, men den så ikke bra ut, og hadde ingen effekt.
  18. Hei! Jeg lurer på hvordan man ettermonterer ryggelys? Har hørt noe om at det ligger lagt opp ledninger. har noen noe peiling på dette? Takker for svar :)
  19. Jeg har en MB C180 1996mod manuell gear. Bilen døde plutselig ute på motorveien og ville ikke starte igjen. Bensinpumpen går ikke når jeg skrur på tenningen slik den gjør vanligvis. Men den går når jeg gir den direkte strøm. Det er ikke gnist siden jeg prøvde å starte den på start gass. Noen som kan hjelpe?
  20. Har et problem med kjæresten sin Audi A4 2001 mod. Da vi starter bilen fusker den en del , og gjerne til den kveles selv. Om du ikke gir gass med en gang du starter kan den stå å kveles å kveles i evigheter. Når du har fått den igang og kjørt litt så stopper fuskingen helt til du kommer ned 1-2 gir igjen, da begynner den og fusker igjen. Det samme problemet er også når bilen er blitt varm, og da begynner den å fusker på ny. Det virker også som at motoren også dør litt, da du til tider må trå full gass for å få noe akselerasjon. Veldig irriterende! Så håper dere der ute kan ha noen vettige ideer/svar og gi på dette :)
  21. Hei, Har en 2002 mod Golf 1,6 Highline, bilen nærmer seg 94.000km. Og i det siste sliter den med å starte innimellom. Når jeg vrir om nøkkelen så skjer det ingenting på siste knepp der bilen skal starte. Alt av lys og utstyr i bilen slås på som normalt, det bare skjer ingenting på siste vridning. Noen ganger funker bilen helt fint uten problemer, andre ganger så vil den ikke starte. Trodde dette kom av gåent bakstykke på tenninga, men det ble ingen bedring etter bytte. Har også lagt merke til at de gangene den starter normalt, og jeg har kjørt en stund så fusker den litt. Og da starter bilen ikke etter at jeg slår den av. Noen forslag til hva som er galt med bilen???
  22. Hei! Har kommet over en 1992 Audi S4 4.2 v8 sedan med manuell gir som jeg ønsker å kjøpe! km stand er 250 000. Lurer på hva jeg kan forvente meg kan komme til å ryke på disse? Jeg vet at den bruker sykt mye olje men har hørt dette er pga en produksjonsfeil som var på disse modellen og som ikke er farlig, bare dyrt å fylle 1 liter olje per tank bensin. Men finnes så og si ingen av denne modellen med kombinasjonen av motor, gir og karosseri så derfor frister det VELDIG!
  23. Hei Jeg har en Pioneer stereo med touch skjerm, med funskjoner som usb, aux, cd og gps. I det siste har jeg opplevd at spilleren slår seg av og på etter ca 5 minutter med jevne mellomrom. (i tillegg til at usb funskjonen ikke fungerer) Den klarer å finne usb'en, men ikke spille av filene som er på den. Det kommer i tillegg en velkomsmelding, som heller ikke vil fjerne seg. Har sjekket alle kontakter osv, men dette hjalp ikke. Noen mener at det er batteriet som kan være årsaken, og at den ikke får nok strøm. Setter stor pris på raske svar! Mvh xxlancerxx
  24. Som topic sier, Sentrallåsen på vår w202 (1998 md) har begynt å bare låse opp fører døra, når man låser så låses alle dørene. Jeg har også lagt merke til at når man låser dørene med knappen på nøkkelen så blinker blinklysa 3 ganger, jeg mener at de i sommer blinket bare to ganger - kan dette være en feilkode om at noe er galt? Er Ford mann så MB har jeg null greie på, bare kjører det om vinteren jeg så all hjelp er god hjelp. EDIT: Har også prøvd å låse opp og igjen dørene med bryteren på dæsjen, det gir samme resultat.
  25. Hei! Etter å ha holdt på i 10 timer med golfen til samboeren i går, så skulle jeg pakke sammen å dra. Litt sliten så slapp jeg panseret fra full høyde og hørte en rar lyd i det det låste seg. Skulle da åpne det igjen, og da viser det seg at panser hverken lar seg åpne eller lukke :( Den "geniale" plasthendelen som kommer ut i det det skal åpnes har tydligvis ingen funksjon lenger og har nå havnet i en posisjon som gjør at det ikke kan lukkes. Finnes det en annen måte å få opp panseret på? Måtte sette igjen Golfen i verkstedet på jobb, og det hadde vært greit med noen tips før jeg skal nedover for å prøve å få fiksa det i ettermiddag...
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy