Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'blinker'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 7 results

  1. Volkswagen Passat 2008 1,9 Tdi, b6 3c blc tror jeg var kodene for bilen. Hei! Passaten til min søster startet ikke, det var ingen feilmeldinger eller varsellamper som lyste. Den ble da levert på VW merkeverksted. Det ble feilsøkt og byttet drivstoffpumpe i tank. Bilen starter nå, men de leverte ut bilen med et instrumentpanel som blinker i alle retninger, lyset går av og på osv. De sier de tar 1875,- pr time for feilsøking av elektriske feil. Så da lurer jeg på om noen har vært borte i lignende problem med instrumentpanel? Kan det være dårlig kontakt mellom instrumentpanel og instrument ecu? Er det vanskelig å skru ut instrumentpanel? Takker for svar :)
  2. Jeg har en Passat 3bg med et veldig plagsomt problem. For en tid tilbake siden sluttet det ene kjørelyset å funke. Siden man må demonere en hel del for å komme til pæren gadd jeg ikke bytte den. Omtrent en måned senere sluttet det andre kjørelyset å virke. Jeg gjorde da et innkjøp av to nye xenon pærer og byttet i begge lyktene. Dette hjalp ikke. Pærene bare blinket når jeg prøvde å tenne xenon lyktene. Jeg tenkte at da må det vel tennerene/ballasten som er dårlig, så jeg kjøpte to lykter. Da jeg byttet lyktene virket det forsatt ikke. Kun blink i den ene og blinking i den andre. Prøver jeg å skru av og på nok ganger pleier en av lyktene å tenne (20-30 ganger). Jeg tenkte så at det kanskje var dårlig jording, så jeg demonterte hanskerommet, fant jordingspunktet, pusset og smørte det, men det hjalp ingenting. Nå begynner jeg å bli litt rådvill.. Hva kan være galt? Esben
  3. Info: MAZDA Combi-coupe: 323 F VI BJ Motor: 1,6 98hk, Bensin Motorkode: ZM Årsmodell: 2003 Hjuldrift: Framhjulsdrift Det startet først i det små, når jeg trykte helt inn gassen så virket det som bilen ‘’druknet’’, men hentet seg kjappt inn og ga på. Motorlamper har lyst lenge (ja jeg vet, du er dum som kjører når denne lyser. Men denne er så mye bulket at den er ikke mye verdt. Orker ikke påkoste denne alt for mye) Men, nå skjer dette hele tiden, egentlig konstant. Kan ikke kjøre noen plass uten at bilen ‘’drukner’’ når jeg gasser. Og da blinker motorlampen. Tidligere har den av&til spyttet ut eksosen når den står på tomgang, og motoren begynner og riste, rister mye! Men dette skjer ikke alt for ofte.. men nå når den står på tomgang prøver den av&til å drukne, men så henter den seg inn igjen. - Bilen kveles/druker når jeg trykker inn gasspedalen, samtidig begynner hele girspaken da og riste, MYE. Og den går opp i turtal, men lager ikke lyd som tilsier 4000 omdreininger. Selv om der er på det. Min konklusjon: Jeg kan ikke så mye om bil, men føler dette skyldes bensin/oksygen tilførsel. Jeg fant ut at slangen der oksygenen blir tatt opp ifra (til motoren), var hull i, og skiftet denne. Trodde dette skulle fikse hele sullamitten, det gjorde ingen forskjell. Noen tanker, anyone?
  4. Etter å ha kjørt en liten stund blinker glødelampe. Leste i instrbok at det betyr motorfeil. Når jeg stopper motor og starter igjen forsvinner den, men kommer tilbake. Noen som har gode råd?
  5. har slitt med blinkende glødelampe siden jeg skulle bytte pærer i instrumentet og fant ut at glødelampa ikke satt fast i instrumentet, men var en egen løs kabel som skulle festes. koblet til en diagnose test og fikk følgende feilmeldinger. 17978 - engine start blocked by immobilizer. hadde av rattet i går og lodda kontakta som sitter på tenninga, håper det hjelper for den har vært vanskelig å starte noen ganger. 00626 - Glow Plug Indicator Light (K29) ( er ikke sikker på om detter er riktig, da jeg bare får opp koden på min uaktiverte utgave av vcds-lite 01266 - glow plug relay ? ( er ikke sikker på om detter er riktig, da jeg bare får opp koden på min uaktiverte utgave av vcds-lite) hvis glødereleet er det som sitter innafor sikringene, som det står 202 på har jeg prøvd å bytta med min bror sitt, men det sto det 208 på, men fortsatt blinkende lampe. men kanskje jeg skulle prøvd å kjøpe et nytt 202 på eBay. har også testa alle glødepluggene, og det er lik ohm på de. når bilen var varm gikk det ikke noe strøm gjennom noen, men når jeg koblet bort temp sensoren gikk det over 20 ampere gjennom alle i mange sekunder. så jeg har ingen problemer med å starte nå, det er bare irriterende med den blinkende lampa. fint hvis noen hadde tilgang på alle feilkodene, da jeg ser beskrivelse kun på den første. tips om hvordan jeg kan aktivere vcds-lite mottas også.
  6. Hei! Håper noen kan hjelpe meg :) Lysene, dvs hovedlys, instrumentlys osv, på bilen min blinker jevnlig. Det pulserer og noen ganger kan det høres ut som om noe justerer seg.. Aner ikke hva dette kan være. Noen som har vært borti lignende? Ledningene til batteriet sitter bra og det er god kontakt.. Syns også rattet blir lettere og tyngre ettersom lysene blinker..
  7. Hei jeg har noe feil på det elektriske i min caddy 3. div ting driver å "blinker" når jeg tar den ut av revers. Det jeg har fått med meg til nå er at cd spiller srur seg av og på noen ganger, lyset i ASR knappen blinker også hører jeg klikk fra lys releet til ekstra lysa mine. dette skjer ikke hele tiden, men noen ganger. Er veldig irriterende spessielt når jeg jobber som avisbud på natta og da det er litt mere rygging enn med vanlig kjøring. Er det noen som vet hva feilen kan være? og eventuelt hvor vanskelig det er å fikse? Takk på forhond Mva Carstein
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.