Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'rister'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 12 results

  1. Passaten min 1.6L Bensin, 2003-modell gjør seg vanskelig i det siste. Den har ristet/kenguruhoppet innimellom ved kaldkjøring i 1.-3. gir (første akselerasjon i løpet av en kjøretur), tidligere skjedde dette med et par ukers mellomrom. Videre har den vært tungstartet og hatt nedsatt kraft etter korte kjøreturer av og til, lengre turer har gått fint. I går begynte den å riste, motorlampe lyste og svært nedsatt motorkraft. Når jeg stoppet bilen og startet den igjen fungerte den som normalt. Når jeg igjen var ute og kjørte i dag (kort tur til butikk) mistet den på hjemveien plutselig motorkraft igjen, servostyring forsvant og motorlampe og batterilampe lyste. Stoppet og startet igjen, servostyring var tilbake, men motorlampe lyste fortsatt og lite kraft og uttalt risting (både på tomgang og ved akselerasjon.) Status nå er at motorlampe lyser, den rister og har nedsatt kraft. Har inntrykk av at den kommer inn i et "dårlig spor" etter å ha gått litt tungt (belastning på lavt turtall), men når jeg stopper og starter igjen går det greit til neste gang. Den er også ujevn på tomgang, legger seg gjerne rundt 1000-1100 rpm ved oppstart. Etter ca 1min eller å ha ruset litt, faller den ned på rundt 800rpm og ligger da greit der. Er takknemlig om noen har noen gode ideer til feilsøking? Har nylig byttet plugger, luftfilter, bensinfilter, olje og oljefilter.
  2. Hei! har en Audi a4 2.0 TDI Quattro 2006 som rister ved høy hastighet og ved nedbremsing. Har byttet begge motorfester som var gåen, fortsatt vibrasjon. Er ikke kast i skivene, de er målt på verksted. noen ideer? takk på forhånd!
  3. Heisann! Volvo v50 1,6D 2005 Hva heter denne slangen og hva gjør den? Hva er under lokket, slangen går opp til? Som dere ser, er den stripset (rundt 1000!!!! kroner skulle Bilia ha for dette), men titta på den nå og det er jo ikke tett i det hele tatt, opp mot den koblinga. Det er noen ting som plager meg med bilen: - Det ryker svart/hvit eksos ved pådrag, uansett gir - Når turbo slår inn i 4. og 5. gir begynner bilen å riste, og det trekker dårligere. - Det suser ganske mye ved pådrag. Når turbo slår inn. Kan denne slangen være årsaken til noen av disse problemene? La merke til at det er en del oljesøl rundt om den slangen.. Går det olje gjennom der? Takker for svar
  4. Info: MAZDA Combi-coupe: 323 F VI BJ Motor: 1,6 98hk, Bensin Motorkode: ZM Årsmodell: 2003 Hjuldrift: Framhjulsdrift Det startet først i det små, når jeg trykte helt inn gassen så virket det som bilen ‘’druknet’’, men hentet seg kjappt inn og ga på. Motorlamper har lyst lenge (ja jeg vet, du er dum som kjører når denne lyser. Men denne er så mye bulket at den er ikke mye verdt. Orker ikke påkoste denne alt for mye) Men, nå skjer dette hele tiden, egentlig konstant. Kan ikke kjøre noen plass uten at bilen ‘’drukner’’ når jeg gasser. Og da blinker motorlampen. Tidligere har den av&til spyttet ut eksosen når den står på tomgang, og motoren begynner og riste, rister mye! Men dette skjer ikke alt for ofte.. men nå når den står på tomgang prøver den av&til å drukne, men så henter den seg inn igjen. - Bilen kveles/druker når jeg trykker inn gasspedalen, samtidig begynner hele girspaken da og riste, MYE. Og den går opp i turtal, men lager ikke lyd som tilsier 4000 omdreininger. Selv om der er på det. Min konklusjon: Jeg kan ikke så mye om bil, men føler dette skyldes bensin/oksygen tilførsel. Jeg fant ut at slangen der oksygenen blir tatt opp ifra (til motoren), var hull i, og skiftet denne. Trodde dette skulle fikse hele sullamitten, det gjorde ingen forskjell. Noen tanker, anyone?
  5. Hei! Har nylig kjøpt meg en VW Passat 1,9TDI 2002 modell som gikk suverent til å starte med, helt til drivakslinga hoppet av. Etter å ha skiftet ytterleddet og hjullageret på samme side begynte bilen å oppføre seg litt merkelig. Den rister en god del på tomgang samtidig som det vibrerer mer og mer desto høyere turtall. Hva kommer denne vibreringen/ristingen av?
  6. Danne23

    ryker mye eksos.....

    Hei. Når jeg gasser, så kommer det en del eksos, både hvit og svart om hverandre. Rundt samme tid her, begynte bilen å riste når jeg gir på i 4 og 5 gir. Stort sett fra ca 2000 omdr. Omtrent når turbo slår inn.. (Vet ikke om dette har noen sammenheng?) Noen som vet noe? Har bytta dyser (alt nevnt ovenfor startet etter dette) og luftfilter + olje og oljefilter ganske nylig. Ingen bedring desverre. Bilia som byttet dysene mener at det bare var litt overflødig olje/drivstoff men det tror jeg ikke nå lenger... Kan det ha noe med turbo å gjøre? Volvo V50 2005 1,6D Takker for svar :)
  7. Hei! Jeg har fått et problem med min 2005 Touran 2.0 TDi, 140hk. Problemet er at etter den var å fikk skifta clutch, så har jeg fått risting ved 1800-2000/2100 omdr. Kjennes så og si ikke på 1,2 og 3 gir. Men kommer på 4, samt ganske intenst på 5 og 6 gir ved samme turtall. Det ble byttet fra dobbelmasse svinghjul til enkelt svinghjul, med ombyggings sett fra Bema. Noen som har noen flotte forslag? Eller som har hatt lignende problem? Kan det være et gåent motorfeste e.l.? Skal prøve å få filmet dette, da det kanskje gir mer forståelse.
  8. Hei :-) Noen som vet hva som er gåent når nesten hele bilen rister ved gasspådeag mest i 3-4-5 gir? Merker ikke noe serlig ved jevn kjøring. Men ved akelesjon. Forsvinner med engang jeg trykker kobling inn.. kjennes ut som dekkene detter av.. har sjekket dem ;-) Vw passat 1.9tdi 4motion 2002 mod. Einar
  9. Hei ! Har en a4 B7 stående. Og når jeg starter bilen, rister den. Kan høres/føles ut som om det er motoren.. Har sjekket motorfester, så det er utelukket. Jeg aaaner ikke hva det kan være, så trenger derfor litt hjelp ;)
  10. Tatern

    Effekt tap

    Hei Har en Ford Escort STV 1996 1,6l for noen dager siden så fikk jeg plutselig dårlig effekt, bilen sliter med å komme opp i fart. det rister litt ekstra. og av og til lugger det litt og i lugginga så får bilen sin "normale" effekt igjen. i går så lugga det og bilen fikk da sin normale effekt, men når jeg skulle starte bilen etter butikken så var det dårlig effekt igjen. har sjekka plugger og har gnist. virker neste som om bilen ikke klarer å kvitte seg med eksosen, kan dette være noe?? noen andre som har noen forslag??
  11. (PS! Har søkt rundt på forumet. Det rister hele tiden i rattet, unntatt ved svært lav hastighet ca. 10-20km/t, OG jeg forstår ikke alle svar som er gitt. Derfor lager jeg ny post) Bil: Volkswagen Passat stasjonsvogn 96-modell. Nye hjul: Alutec Spyke 6,0X14 4/100ET 38 Nav63,3 Hakkapeliitta 5 185/65R14 90T XL Dekkene er fylt med nitrogen Hei, Jeg kjøpte nye dekk på felger hos Nordendekk.no og såvidt jeg forsto spilte det ingen rolle hvor jeg skulle plassere de nye hjulene på bilen, så lenge jeg husket å alltid sette de på samme plass ved hver sesong(utenom når jeg skulle bytte fremme og bak). Jeg fulgte selvfølgelig rotation-pilene, så på rett side står de i hvertfall. Nordendekk var veldig nøye med at felg og dekk skulle passe til min bil, så der ligger ikke problemet, i tillegg til at de avbalanserte disse hjulene til min bil, men allikevel opplever jeg mye risting i rattet. Jeg bor midt på Tromsøya, så høye hastigheter er det lite av. Kun 70 km/t de få gangene jeg kjører i tunnelsystemet. Jeg opplever risting i rattet i 30-soner, men problemet eskalerer selvsagt etterhvert som farten øker. Kan jeg ha plassert dekkene feil i forhold til foran og bak? Da jeg skulle skru fast dekkene, viste dette seg å være problematisk, spesielt fordi jeg opplevde at den første mutteren kunne skru seg inn skeivt. Dette passet jeg nøye på at det ikke skjedde. I tillegg var det vanskelig å skru inn mutterne, fordi de skrudde seg ikke så langt inn før jeg måtte begynne å stramme. Jeg sto altså å strammet mutterne ca 3/4 av lengdene, istedenfor at mutterne gikk lett inn de 2-3/4 første delene og deretter stramme. Jeg kjøpte bilen i sommer med uoriginale hjul byttet på verksted. Disse var det ingen problemer med. Jeg prøvde å bestille samme type billig-alufelg, men disse var utsolgt og Nordendekk anbefalte da Alutec Spyke som skulle passe like lett. Et annet problem er at når jeg bremser til full stopp og bremser slik at det lille "hoppet" kommer, da "skraper" det litt i bremsene. Betyr det at felgene er for nærme/i kontakt med bremsene? Bilen har nettopp runda 200K grensen og har derfor vært inne til full kontroll i Oslo før kjøp av bilen, og nå etterpå etter en lang tur opp til Tromsø. Den er i topp stand utenom sjåførdøren som ikke åpner seg fra utsiden. Det eneste som var feil var bremseslangene foran og tennplugg ble byttet, samt lekkasje i topplokket pga ødelagt pakning. Vær så snill å hjelp meg. Jeg snakker forsåvidt ikke bilspråket og hadde satt pris på å få svar og forslag inn med teskje. Edit: Skrivefeil
  12. Hei. Jeg har en Suzuki Baleno 1.3 med forhjulsdrift fra 1997. Den har en god stund oppført seg slik at når jeg løser den i første gir, fra stillestående så rister den noe voldsomt da clutchen har fått litt tak. Det gir seg når clutchen er sluppet helt opp. Er jeg litt forsiktig når jeg løser den, går det vanligvis bra, men gir jeg littegrann trøkk når jeg skal løse den, så rister det noe voldsomt vanligvis. Det er kun når jeg løser den fra stillestående jeg opplever dette problemet. Noen som har noen idè om hva det kan være? Alle tips er hjertlig velkommne :)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.