Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'fusker'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 46 results

  1. Hei. Jeg har to problemer med motoren som jeg håper noen kan svare på. Jeg har en Citroen C5 med 1,6 HDI dieselmotor, 109 hk, manuell. Problem 1: Bilen fusker på lavt turtall ved lite gasspådrag. Fusker ved 1250 rpm. Fuskingen går umiddelbart over dersom jeg gir mer gass. Den sviver da fint. Problem 2: bilen var svært dau, lite futt i maskinen. Kom svart røyk ved pådrag. måtte ned i første gir i enkelte bakker. Jeg fikk følgende feilkoder: P0100 - Luftmasse, og P0299 - Turbo underboost. Tenkte det var lekkasje i luftinntakssystemet. Jeg endte opp med å bytte følgende deler over tid: 4 dyser Innsugsmanifold Turbo EGR Ventil MAP og MAF sensor Alle vakuumslanger Vakuumventil til turbo Bilen er nå mye sprekere. Kan kjøre normalt. Men feilkodene kommer fremdeles tilbake. Er fremdeles noe svart røyk ved pådrag, men mye mindre enn før. Jeg finner ikke vakuumlekkasje noe sted Noen som har noen gode råd?
  2. Passaten min 1.6L Bensin, 2003-modell gjør seg vanskelig i det siste. Den har ristet/kenguruhoppet innimellom ved kaldkjøring i 1.-3. gir (første akselerasjon i løpet av en kjøretur), tidligere skjedde dette med et par ukers mellomrom. Videre har den vært tungstartet og hatt nedsatt kraft etter korte kjøreturer av og til, lengre turer har gått fint. I går begynte den å riste, motorlampe lyste og svært nedsatt motorkraft. Når jeg stoppet bilen og startet den igjen fungerte den som normalt. Når jeg igjen var ute og kjørte i dag (kort tur til butikk) mistet den på hjemveien plutselig motorkraft igjen, servostyring forsvant og motorlampe og batterilampe lyste. Stoppet og startet igjen, servostyring var tilbake, men motorlampe lyste fortsatt og lite kraft og uttalt risting (både på tomgang og ved akselerasjon.) Status nå er at motorlampe lyser, den rister og har nedsatt kraft. Har inntrykk av at den kommer inn i et "dårlig spor" etter å ha gått litt tungt (belastning på lavt turtall), men når jeg stopper og starter igjen går det greit til neste gang. Den er også ujevn på tomgang, legger seg gjerne rundt 1000-1100 rpm ved oppstart. Etter ca 1min eller å ha ruset litt, faller den ned på rundt 800rpm og ligger da greit der. Er takknemlig om noen har noen gode ideer til feilsøking? Har nylig byttet plugger, luftfilter, bensinfilter, olje og oljefilter.
  3. Har en 03 A6 1.8t som som rister og hakker, da motor lampa lyste tok jeg diagnosetest som viste feil med luftmassemåler. Dnne er byttet men ble ikke bedre. Byttet også plugger og luftfilter. Ble da litt bedre i en liten periode, men er like ille nå. Den ene pluggen blir rå også etter de ble bytta. Bilen er chippet og har åpent luftfilter. Noen som kan hjelpe?
  4. Jeg har nettopp kjøpt en Toyota Yaris 2000modell som nettopp er EU godkjent og kun har gått 77.000km. Den fungerte greit den lille turen når jeg prøvekjørte den hos selger, men på vei hjem begynte motorlampa å lyse. På diagnose viste den feil på lambdasonde. Plutselig stoppet bilen når den ble varm å ville ikke starte før den ble kald igjen. Bilen var på diagnose igjen og da viste den feilkode på luftmengdemåler. Denne ble byttet og bilen kjørte i 20 min uten problemer før den begynte å fuske og stoppet igjen. Er det noen som har vært borti noe lignende? Når jeg prøver å starte bilen etter stopp er den helt "dau", altså bilen starter men det skjer ingenting når man trykker på gassen, den bare fusker/rister og stopper etter 15-30 sek...
  5. Teot

    1,6l fusker

    Motoren på min 1,6l VW passat 1998 fusker/hakker ved lavt turtall og høy belastning. Dette skjer ved turtall under 2000 rpm når jeg gir mye gass. I tillegg er det generelt lite futt i motoren når jeg skal akselerere, selv ved høye turtall. Må ofte gire ned til 4. gir fra 5. ved oppoverbakke på motorveien. Noen som har noen tips om hva som kan være feil?
  6. Info: MAZDA Combi-coupe: 323 F VI BJ Motor: 1,6 98hk, Bensin Motorkode: ZM Årsmodell: 2003 Hjuldrift: Framhjulsdrift Det startet først i det små, når jeg trykte helt inn gassen så virket det som bilen ‘’druknet’’, men hentet seg kjappt inn og ga på. Motorlamper har lyst lenge (ja jeg vet, du er dum som kjører når denne lyser. Men denne er så mye bulket at den er ikke mye verdt. Orker ikke påkoste denne alt for mye) Men, nå skjer dette hele tiden, egentlig konstant. Kan ikke kjøre noen plass uten at bilen ‘’drukner’’ når jeg gasser. Og da blinker motorlampen. Tidligere har den av&til spyttet ut eksosen når den står på tomgang, og motoren begynner og riste, rister mye! Men dette skjer ikke alt for ofte.. men nå når den står på tomgang prøver den av&til å drukne, men så henter den seg inn igjen. - Bilen kveles/druker når jeg trykker inn gasspedalen, samtidig begynner hele girspaken da og riste, MYE. Og den går opp i turtal, men lager ikke lyd som tilsier 4000 omdreininger. Selv om der er på det. Min konklusjon: Jeg kan ikke så mye om bil, men føler dette skyldes bensin/oksygen tilførsel. Jeg fant ut at slangen der oksygenen blir tatt opp ifra (til motoren), var hull i, og skiftet denne. Trodde dette skulle fikse hele sullamitten, det gjorde ingen forskjell. Noen tanker, anyone?
  7. Har en Passat 1.8T 98 mod. som av og til ikke vil starte med en gang. Må holde tenningen gjerne i 30 sekunder før den starter. Startmotoren går hele tiden. Når motoren først starter virker det som den fusker litt før den kommer skikkelig i gang... og det lulkter bensin. Hva kan være galt her?
  8. _X_

    Hjelp! Bilen fusker

    Hei! Blien min fusker!!! Den fusker ikke på tomgang, den starter helt fint og ingen ulyder ellernå under start eller ved tomgang. Har prøvd både kondensfjerner og byttet alle 4 stk. plugger. Fuskingen stopper med en gang jeg trykker inn klutsjen. Noen tips?
  9. Hei Er det noen her som kan nok om bil til å hjelpe meg med dette problemet? Jeg har en passat 94modell 2.0i, Den holder på å gjøre meg gal. Håper noen flinke folk har noen tips, så jeg slipper å vrake bilen. Bortsett fra dette problemet har det aldri vært noe galt med den. Jeg har hatt bilen i 7år. Bilen begynte å fuske noe for ca. 3 år siden på vinteren(frem til den ble varm)(en sjelden gang kunne den være vanskelig å starte, eller at den stoppet). Dette var ikke noe stort problem da det gikk fort over, men det har blitt gradvis værre og nå har det blitt riktig ille(problemet jeg snart beskriver startet for ca.2år siden, men da var tiden det tok før den startet igjen ca.20-30min). Her om dagen fikk jeg ikke startet den i det hele tatt(dette har ikke skjedd før). Jeg skal prøve å forklare hvordan den oppfører seg så godt jeg kan: ---------------------------------------------------------------------------------------------------------- Bilen starter nesten alltid på første forsøk. Den går "greit" i 5-10min. Om jeg gir full gass føles det som om den kveles litt om jeg ligger på lavt turtall. Om den ligger på 1.5-3000rpm og jeg gir full gass lager motoren lager en rar durelyd (høres ut som:drdrdrrrrrrrrrrrrrrrrrrrrrrrr), den vil øke sakte i turtall opp til rundt 3500rpm, da går den plutselig bedre. Det er hele tiden som at bilen "bremser på motoren" når jeg gir mye gass Om jeg slipper opp gassen og gir "normal" mengde gass går den bra nok til at jeg kan kjøre rolig og jeg kan kjøre(eller la den stå i tomgang) i rundt 5-10min. Deretter begynner den å fuske mer og mer. Til slutt (etter typisk 10minutter) stopper den, det er som at jeg skrur av tenningen, det er ingenting jeg kan gjøre for at bilen ikke skal stoppe. Om jeg gir mer gass føles det som at den stopper enda mer, i den grad det er mulig(om bilen står og går på tomgang kan den gå lenger, har aldri prøvd mer enn 20min, men om jeg da gir gass stopper den med en gang). Det hjelper ikke om det er nedoverbakke, den vil stoppe så fort jeg kommer til bunnen uansett(lager en lyd lik: braaaaaaaaaa). Dette skjer ALLTID når det er vinter. Det trenger ikke nødvendigvis være mange kuldegrader(skjer også ved noen +). Det føles også som at det skjer i større grad når det er fuktig, da kan det godt skje på høsten om det er småkaldt. Det har aldri skjedd på sommeren, selv om det regner masse. Nå kommer det jeg syns er litt rart. Etter at bilen har stoppet kan jeg prøve å starte den så mye jeg vil, både med nøkkelen og taue/dytte den i gang. Den starter IKKE. Motoren drar rundt, men det er alt. Ikke noe tegn til at den tenner. Men etter 45min-1time etter at den stoppet så starter den igjen (før kunne det gå ca.30min. Det blir værre for hvert år). (Det virker som at den har litt lettere for å starte om jeg kobler startkabler til en annen bil, men uansett må jeg vente nesten like lenge før den starter) Etter at jeg har fått start på den igjen så går den helt fint. Ikke noe tegn til at noe er galt med bilen, og jeg kan kjøre så lenge jeg vil uten problemer) Når jeg stopper bilen igjen kan den godt stå i et par timer. Jeg kan starte den lett igjen og kjøre som vanlig. Om den står lenge (kanskje 1 dag) så kommer akkurat det samme problemet igjen. Dette problemet oppstår hver eneste gang jeg skal kjøre om vinteren, det er aldri et unntak. Problemet virker uavhengig av turtall, giring, clutching, bremsing. ------------------------------------------------------------------------------------------------------------------- Samboeren er veldig lei av problembilen og vil kvitte seg med den snarest om jeg ikke fikser problemet. Jeg vil ikke selge bilen, men vil heller ikke bruke flere tusen på den i tilfelle jeg ikke greier å fikse problemet. Jeg er student, så å kjøpe en nye bil er ganske uaktuelt, samtidig som jeg trenger bil. Jeg vil helst kjøpe brukte deler så godt det lar seg gjøre. Mine bilmotorferdigheter er begrenset. Jeg vet ikke hvor de forskjellige delene sitter, men jeg tror jeg skal greie å skifte ut de fleste deler selv om jeg får forklart hvordan, da jeg er rimelig praktisk annlagt og kan mekke noe. Men kan som sagt lite om bil. Hadde satt stor pris på om noen kan hjelpe meg Stian
  10. Hei. Kjøpte en E230 idag, men den fusker ganske ille noen ganger.. Når den går på tomgang ligger den på 450-500 til den bare dør. Kan dette skylder tomgangsregulator/bensinpumpe?
  11. Hei. har et problem med bilen min som har gått over lang tid. Det er en audi a4 b5 1.8tq AEB. Bilen er meget tungstartet, og rykker å napper på gasspådrag. bilen starter å rykke kraftig fra 2000rpm og oppover, og får ikke mer enn 0.6 med ladetrykk. på tomgang poffer å smeller den å går veldig ugjevnt samt at den spytter svarteksos(av og til). Etterhvert som bilen blir varm så blir bilen fullstendig tullete. den blir stående på 1000rpm, og når jeg rører gassen så detter turtallet ned. har tatt diagnose på bilen med vag-com. der fikk vi opp 2-feil i gass-spjeldet, LMM, Lambda, N75. slettet feilene, og prøvde å kjøre en stund (bilen ble ikke bedre) for og igjen ta en ny diagnose, men da viste den ingen feil. det blir også sterk bensinlukt av og til. har skiftet LMM, Lambda og N-75 uten noe hell, har også "nullstilt" gass-spjeldet ved å koble av batteri med tenningen på. bilen går mye renere om jeg tar ut kontakten på LMM eller sikring på motorstyring slik at bilen går i nødmodus. Håper det er noen som forstår hva det er jeg skriver. samt gode svar :-)
  12. Hei! Hadde et innlegg her tidligere hvor det ikke var mye svar og få. Kan skyldes dårlig forklaring. Men har fått undersøkt litt mer idag. I går kjøpte jeg meg en ny bil, en Mercedes-Benz 230E. Jeg var fullt klar over at den fuska og kunne stoppe på grunn av dårlig tomgang. Jeg var villig til og ta den risken, siden jeg kjenner så mange som kan bil. Men ingen kan helt skjønne hvorfor den oppfører seg sånn. Problemmene så langt er: Bilen er veldig dårlig til og holde seg på tomgang. Den hviler på rundt 400 til 500 omregniger, og da er det nesten så den dør. Spessielt etter å ha kjørt litt, og bare inn med kløtsjen så stopper den. Jeg sjekket pluggene idag, og fant ut at de er helt nedsotet. Vet ikke helt hva dette betyr, men skjønner at det ikke er normalt. Når jeg kjører så fusker den veldig, kan begynne smått, men blir sikkelig hakkete til slutt, så må bare kaste inn kløtsjen og ruse godt. Da blir den normal i noen sekunder. Kan dette være så enkelt som og time tenniga, altså vri litt på fordeleren? Eller er dette noe mer alvorlig? Noen som har noe forslag til noen tester, eller evt noe å bytte. Så litt på tomgangsretulatoren, men den så ganske så ren ut, har ikke renset denne enda. Håper på fort svar, og kjappe løsninger, siden dette bilen egentlig skal brukes som daglig bruk. Har masse jobbintervjuer fremover, uheldigvis :/
  13. Hei. Jeg er ny her, og ganske så amatør når det gjelder bilmekking. Så svar gjerne så enkelt som mulig. For ca 2 mnd siden begynte bilen å drikke kjølevæske veldig raskt. Termostaten ble så byttet. Tror det hjalp litt, den drikker langt nær like mye, men fortsatt unormalt mye. Nå har jeg kjørt 130 mil siden jeg skiftet termostaten. Blant de første milene fusket den litt. Nå er den treg å starte og fusker alvorlig mye. Jeg har hatt en bilmekaniker til å se mulighet for at toppakningen var defekt. Han mente den sannsynligvis ikke var det, han så ingen av de vanlige symptomene. Jeg har også en lekkasje fra passasjersiden fremme. Men det tror jeg er urelatert, siden det problemet kom lenge før og fordi det er iskaldt vann. Tror det er aircondition kondens. Får bare problem når aircondition er på i lengre periode. Takker for all hjelp!
  14. Hallo! Jeg har en ford mondeo v6 2,5 95mod. Som fusker som bare det. Det som er "utprøvd" er: byttet tennplugger+ ledningene, ny coil, konpresjons test (den var god), luftmassemåleren, vi har prøvd å koble den til diagnosetester uten hell! (Har prøvd me 4 forskjellige men den vil ikke kobles opp?!?) begjynnee å bli lei denne bilen nå og håper at noen her har noen gode tips ?
  15. etter mye om og men ser det ut som passaten min har sluttet å gått i nødmodus. Endte med å demontere turbo etter utallige andre feilsøkingsalternativ. Overhalte turbo og satt inn og bilen går stort sett som en kule og tåler motstand, går ikke i nødmodus uansett hvor mye jeg presser den. MEN ristingen rundt 1800 til 2500 omdreininger er der enda. skjønner ikke helt hva det er, turboen drar fint gjennom. Får ingen feilkoder på akkurat dette. Ser den røyker litt svart når eg gir på i det området. Bilen går ellers som en klokke nå. går fint på tomgang, er kun i dette området jeg merker noe. har prøvd å søkt på det meste men finner ikke noe som ikke inbefatter ting eg allerede har fikset. Det som er nytt er MAP sensor, LMM, begge magnetventiler, nye vakumslanger. "overhalt" turbo. Kan det være dyser? ser forholdsvis greit ut når eg leser verdiene. det er nytt diesel filter og luftfilter. er ikke mye risting men nok til å bli irritert ;) det er byttet olje både på automatkasse og motor, og sef filtre. Eg har sjekket vakumet og det ser veldig bra ut. kan det være mye drit i systemet ettersom bilen har gått helt jævlig de siste månedene? at det vil gå seg til nå som bilen ellers går som den skal? ( ønsketenkning... men likevel hehe) råd mottas med takk ;)
  16. Heisann. Jeg har en Nissan Primera 2001 modell. Motoren er en 1.8 L twincam (P10 tror jeg det blir) Denne motoren fusker for meg, og da bare på 2500-3000 omdreininger. Jeg kan gi godt med gass, feks ut fra lyskryss. Og alt funker som det skal helt til turtelleren kommer til ca 2500. Da "dør" den ut på en måte, og jeg kan da trykke gassen i bunn uten at det skjer noe som helst. Jeg må her slakke av på gassen og finne "riktig" punkt. Da kommer den til liv, og kryper sakte opp til 3000 omdreininger. Så fort den er over 3000 så funker alt som det skal igjen. Det har ingenting å si om det er kaldt eller varmt ute, eller om motoren er varm eller kald. Jeg har så langt byttet toppdekselet, for det gamle manglet en skrue som gjorde at den ene tennplugghetta var litt løs. Dette har ikke hjulpet. Alle tips mottaes med stor takknemlighet. Mvh Geir
  17. Hei. Jeg har en audi tt 99 model. For 4 mnd sider byttet jeg lamdasonde, plugger og andre diverse ting. Motoren fusker nå hele tia, og på tomgang rister hele motoren. Jeg har hatt den hos 4 forskjellige verksteder, ingen har klart å fikse feilen. Audi mente det var coil, byttet 2 coil uten løsning. Har byttet luftmengdemåler, ny luftfilter, plugger er nylig bytta. Noen her som har hatt samme problem før, eller kan forstå seg på problemet? Setter stor pris på all slags hjelp.
  18. Merke: VW Modell: GOLF III Variant (1H5) Type: 1.6 Dette er da bilen det gjelder. Låner bilen av min bror som nå er bortreist. Problemet med bilen er at den fusker når jeg drar på og turtallet begynner å passere 1500 omdreininger. Dette varierer da en del hvor 'hardt' den fusker. Om jeg har gasspedalen bare litt inn, går det greit, men lugger litt når 2000 omdreininger passeres. Om jeg da presser pedalen helt inn, fusker den såpass at den ikke 'gir på noe'. Men derimot mister fart. Har lest noen plasser at dette kan være pluggene, bensinpumpa eller noen sensorer? Jeg som ikke er noe bilkyndig, lurer fælt på hva jeg kan sjekke, hvordan jeg kan sjekke dette på egenhånd. Skal på Mandag kjøpe nye plugger for å teste dette. Hvor ligger eventuelt bensinpumpen på denne bilen, og er det vanskelig å bytte selv? Setter STOR pris på svar! :)
  19. Hei. Jeg kjøpte min første bil i mars i år. Jeg fikk beskjed av selgeren om motorproblemet, men jeg tenkte det bare var noe små fiks som måtte til! Det har vist seg og ikke være noe "småfiks" bare. Bilen starter og går fint på tomgang, selv når jeg gasser og "ruser" den. Men helt til jeg kjører den så "pøh" er det som om den får et slag og orker så vidt noen ting + at motorlampen starter og lyse! Jeg har prøvd med og trå inn kløtchen og starte den på nytt, dette hjelper en stund også skjer det igjen. Jeg har hatt den på verksted der det ble byttet: Olje,bensin og luft filter, frostvæske, tennplugger, sensor på aut. choken og olje på motor! Toppen ble tatt av for sjekk, alt så fint ut. Det ble tatt en diagnose på den som viser seg at det kom frem en feil på en sensor som hadde noe med "innsprøytningsystemet" og gjøre. Jeg fikk beskjed om at det kunne være så enkelt at jeg bare kunne fylle på en dyserens og en dysesmører på bensintanken. Det har jeg gjort og nå virker det som at den fusker "sjeldnere" Men er det noe jeg kan gjøre for å sjekke etter avleiringer eller lignende? Eller noen som har vært borti samme problemet med samme bil?
  20. Heisann! Har et problem med min VW Passat 1998 1.6. Hadde tidligere et problem med at den fusket, men det er ikke et problem lengre. Nå dør bilen når den blir varm, ca 70-90 grader. Når bilen har dødd så går det ikke an å starte den igjen. Bilen har gnist. Den har bensin. Den sender bensin i returslangen. Den har luft. :angry: Hva kan dette skyldes? Følgende er gjort: 1. Byttet plugger 2. Byttet pluggledninger 3. Byttet luftmengdemåler 4. Byttet luftfilter 5. Byttet bensinfilter 7. Byttet coil/fordelerlokk 8. Byttet reléer. Husker ikke om det er mer, vet bare at det har kosta FLESK.
  21. Hei Alle dere. Lurer på om det er noen av dere som kan hjelpe meg? Min Octavia startet for en liten stund siden å fuske på ca 3000rpm ved gasspådrag. Etter en noen måneder så begynte den gradevis å fuske på alle turtal frem til motoren var varm, da måtte jeg skru motoren av og på for at den skulle slutte å fuske. Nå hjelper det ikke lenger å skru motoren av og på, den fusker hele tiden uansett. Jeg har hatt bilen på Skoda verksted, og hatt fiagnosetes, de fant ingen ting. Har ringt verkstedet nå, de sier de ikke vet hva det er, men kan feilsøke. det kan koste alt i fra kr 5.000 til kr 80.000. Dette blir for useriøst og dårlig, jeg tør ikke bruke de til feilsøking. Er det noen som kan ha en anelse på hva problemet er? (Har for øvrig prøvd å bytte luftmengdemåleren, Vi har byttet Reg.reim etter at den startet å fuske, uten at det hjalp) På forhånd TUSEN TAKK :-)
  22. Hei. min baleno går bare på max kvart gass, alt over det skjer det så og si ingenting noen ganger vil den ikke opp på mer enn kansje 3000 rpm når jeg ruser den. kan dette være lambdasonde eller tomgangsregulator? har bytta plugger luftfilter og coil nylig.
  23. De siste månedene så har min carina 2 XL, 1989 modell begynt å fuske, og dette kommer bare ved pådrag/oppgiring. Det virker nesten som at bilen mister effekten/nærmest dør/nøkker når jeg skal få den opp i fart. Jeg har skiftet både fordelerlokket og rotoren, tennpluggene, bensinfilter, sjekket batteriet, aut. chocken og sikkert noe annet jeg ikke kommer på. Og etter sjekk på verkstedet så fikk jeg til svar at de ikke visste hva det kom av. Eneste var etter prøvekjøring da de mente det kunne være den får for lite bensin. Men at dette ikke var sikkert (...). Hva er det som kan gjøre dette? Fryktelig irriterende og kjøre med dette problemet da jeg knapt kan ha pådrag (Gjelder alle girene) for å komme opp i fart. Trenger sårt hjelp! :)
  24. Har en Audi a6 c5 4b. når jeg kjøpte denne ett år tilbake(desember) fusket den. trodde dette var en liten bagatell. virker som den går på 4 sylindre, oppfører seg som en 4 sylindra motor som kun går på 3 sylindre. kommer tilbake til hvorfor jeg tror at den går på 4 av 6 sylindre og ikke 5 av 6. snakket litt med Møller om dette, fikk først forslag og dyse rens, eventult plugger og plugg ledninger, eller kankje LML. vel med dyse rens merket jeg ikke noe forskjell. kjøpte så ny lml( luft mengde måler på ebay fra UK, IKKE orginal) merkt heller ikke noe forandringer. men rundt april så blir feilen borte, helt av seg selv. bilen funket helt fint frem til januar i år. da kommer samme feil tilbake. fusker veldig under gass pådrag, kjenner at det er svak risting i bilen. bytter så plugger og pluggledniger og ikke noe forskjell(IKKE orginale plugg ledniger, bosch plugger). så i slutten av januar, 2 uker etter bytte, så går den litt penere. fusker ikke så mye, men kjenner at motor ikke går reint og det lukter fortsatt surt av bilen. den går ikke lenge på tomgang. så derfor tror jeg den har gått på 4 sylindre på det verste og nå går på 5 av 6.
  25. hei! har en golf vr6 2,8 som har begynt å fuske. den veksler mellom å gå normalt å fuske når den er på veien.. har prøvd å koble ut lmm uten hell.. altså ingen forskjell. noen som har noen forslag til løsning? takker for svar!:)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.