Jump to content

Search the Community

Showing results for tags 'lugger'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Opplysningen
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes-Benz
    • MG
    • Mini
    • Mitsubishi
    • Nissan
    • Opel
    • Peugeot
    • Pontiac
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • Vauxhall
    • VW
    • Volvo
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 7 results

  1. Hei, folkens.. V70'n lugger skikkelig ved igangkjøring på kald motor! Ofte bare 1 gang, og noen ganger så føles det som dashbordet hopper! Bilen har gått 118000 km, er ikke det litt tidlig for clutchen? Noen erfaringer? Må svinghjul også byttes? Virker bra når bil er varm, og kan ikke føle noe vandring på pedal eller noe sånt.. Har hørt at motor og travers osv... Må ut ved bytte av clutch! Stemmer dette? Er ganske efaren på mekking, men hvis motor også må ut, da blir jeg skeptisk til "selvgjort er velgjort".., Med vennlig hilsen Gia
  2. olletre

    Brems/ESP feil

    Heisan folkens! Har et spørsmål angående en 09 mod Tiguan, gått 150` km. Når jeg skal ta en sving, f.eks kjøre utpå en vei, så lugger/rykker bilen til en gang når jeg har startet svingen og med pådrag. Dette skjer kun i andre gir og skjer om jeg kjører både til høyre eller venstre. Det er ikke hver gang det skjer, men ganske ofte. Hvis jeg slår av ESP så forsvinner luggingen. Anti skrens lampa blinker ikke når det skjer. Alle dekkene er nye så de er like. Ingen feilkoder ligger lagret. Jeg har hatt bilen i to år og det har ikke blitt verre på denne tiden. Bare irriterende. Noen som har erfaring med lignende eller har en formening om hva som er galt? Jeg har tatt ut ABS sensorene og blåst rent rundt navet, men det vart ikke bedre med det.
  3. Hei er ny på forumet her og eier av en Superb 2012 170CR 4x4. Har et problem med at det rykker eller lugger i bilen ved kraftig sving høyre eller venstre i lav hastighet 1-2 gir har en følelse av at det ikke er riktig, kan som virke som at haldex klyper eller kobler til eller fra ?.
  4. Har en Audi a6 c5 4b. når jeg kjøpte denne ett år tilbake(desember) fusket den. trodde dette var en liten bagatell. virker som den går på 4 sylindre, oppfører seg som en 4 sylindra motor som kun går på 3 sylindre. kommer tilbake til hvorfor jeg tror at den går på 4 av 6 sylindre og ikke 5 av 6. snakket litt med Møller om dette, fikk først forslag og dyse rens, eventult plugger og plugg ledninger, eller kankje LML. vel med dyse rens merket jeg ikke noe forskjell. kjøpte så ny lml( luft mengde måler på ebay fra UK, IKKE orginal) merkt heller ikke noe forandringer. men rundt april så blir feilen borte, helt av seg selv. bilen funket helt fint frem til januar i år. da kommer samme feil tilbake. fusker veldig under gass pådrag, kjenner at det er svak risting i bilen. bytter så plugger og pluggledniger og ikke noe forskjell(IKKE orginale plugg ledniger, bosch plugger). så i slutten av januar, 2 uker etter bytte, så går den litt penere. fusker ikke så mye, men kjenner at motor ikke går reint og det lukter fortsatt surt av bilen. den går ikke lenge på tomgang. så derfor tror jeg den har gått på 4 sylindre på det verste og nå går på 5 av 6.
  5. Jeg sliter med at på bilen nøkker på et vist turtall. Eks. når jeg starter opp og setter den i d og gir gass så nøkker den skikkelig så må jeg slippe gassen og da funker den bra resten av kjøre turen. Hvis jeg ruser den skikkelig før jeg setter den i d så er problemet borte. Er det noen som har vært borti dette?
  6. Tatern

    Effekt tap

    Hei Har en Ford Escort STV 1996 1,6l for noen dager siden så fikk jeg plutselig dårlig effekt, bilen sliter med å komme opp i fart. det rister litt ekstra. og av og til lugger det litt og i lugginga så får bilen sin "normale" effekt igjen. i går så lugga det og bilen fikk da sin normale effekt, men når jeg skulle starte bilen etter butikken så var det dårlig effekt igjen. har sjekka plugger og har gnist. virker neste som om bilen ikke klarer å kvitte seg med eksosen, kan dette være noe?? noen andre som har noen forslag??
  7. Har et problem med min v40. Bilen er 1998 model har gått 220000. motoren er av typen 2l 160Hk. Problemet er at når jeg skal dra på på lavt turtall er det som den ikke får nok bensin eller luft, du forventer lissom på drag men blir sittende og lene deg mot rattet. Etter jeg har fått opp litt turtall og turboen begynner og lade er problemet borte, det er en sjelden gang eller to den lugger ved trykk på turboen. Er det noen som kan tenkte seg hva dette er? Har byttet plugger, men dette hjalp ikke. Problemet begynte egentlig med at den ikke gikk gått i det hele tatt, hørtes ut som den gikk på tre sylindere, men ikke helt det samme, var i hvertfall ikke noe effekt å hente, like etter dette stoppet den og jeg fikk ikke start. Fant ikke noe feil på verksted da den startet da jeg hadde den der. Det var på verksted det ble byttet plugger.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.