Jump to content

olletre

Bruker
  • Posts

    20
  • Joined

  • Last visited

About olletre

  • Birthday 03/08/1965

Contact Methods

  • Bosted
    Frosta

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

olletre's Achievements

Menig

Menig (1/13)

10

Reputation

  1. olletre

    Brems/ESP feil

    Heisan folkens! Har et spørsmål angående en 09 mod Tiguan, gått 150` km. Når jeg skal ta en sving, f.eks kjøre utpå en vei, så lugger/rykker bilen til en gang når jeg har startet svingen og med pådrag. Dette skjer kun i andre gir og skjer om jeg kjører både til høyre eller venstre. Det er ikke hver gang det skjer, men ganske ofte. Hvis jeg slår av ESP så forsvinner luggingen. Anti skrens lampa blinker ikke når det skjer. Alle dekkene er nye så de er like. Ingen feilkoder ligger lagret. Jeg har hatt bilen i to år og det har ikke blitt verre på denne tiden. Bare irriterende. Noen som har erfaring med lignende eller har en formening om hva som er galt? Jeg har tatt ut ABS sensorene og blåst rent rundt navet, men det vart ikke bedre med det.
  2. Hei! Har en Audi A4 3,0 Quatro 220 hk bensin med automat som skal selges. 2005 modell sedan med kun 132000 km på telleren. Hel og pen bil. Eu godkjent i år. Noen som har formening om hva en slik bil kan selges for? Er tydeligvis en sjelden bil her hjemme da jeg ikke finner noe å sammenligne med.
  3. Fant ut at det går kjølevæske gjennon oljekjøleren. Kan vel være en mulighet for en sprekk inni den da, som vil trykke olje ut i kjølevæska. Er det noen som har erfaring med lignende problem?
  4. Hei! Har en 04 mod. V70 D5 manuell gir. Problemet er at det kommer olje inn i kjølevæeska. Det blir også høyere trykk i kjølesystemet en normalt. Radiatorslangene blir harde å ta på. Tok av lokket til ekspansjonstanken, og startet opp bilen. Det kom ikke noen luftbobler da, og det luktet heller ikke eksos. Bilen oppfører seg ellers som normalt under kjøring, og bruker ikke kjøleveske. Ser at det er noen Volvoer som har oljekjøler innebygd i radiatoren. Men når jeg søker opp oljekjøler på denne bilen, så ser det ut som den sitter for seg selv nede ved bunnpannen. Jeg kan vel da utelukke lekkasje mellom oljkjøler og radiator. Snakket med verksmester hos Volvo og han antydet toppakning. Men ved litt googling så ser jeg at det er uhyre skjelden med toppakningsbrudd på denne motoren. Noen forslag folkens?
  5. olletre

    Feil på EGR

    Fant faktisk feilen til slutt. Det manglet en sikring på plass F7. Da sikringen kom på plass, gikk den fint igjen. Var bare å slette feilkoden for EGR, og lampen kom bort. Jeg fikk tak i bilen med denne feilen, og kjenner ikke til hvorfor sikringen var fjernet.
  6. olletre

    Feil på EGR

    Hei! Gjelder Bora 1,6 16v 105hk 01 mod. Motorfeillampe lyser. Fikk opp dette på scanneren: 16786 Active/static Exhaust Gas Recirc. Flow, Excessive Detected- Jeg byttet da EGR ventilen med en ny en, og slettet koden. Lampen var borte, men etter en halvtime kom den på igjen. Fikk da feikode P0403. Jeg tok da av EGR ventilen for å se om noe var blitt satt på feil og gikk også over hele systemet. Tok av gasspjeld og gjorde rent. Koblet fra batteriet, og koblet fra kontakter på hjernen. Fant ikke noe galt med kontakter. Ingen vits i å slette feilkode. Lampen kommer på med en gang motoren blir startet. og etter den siste operasjonen begynte bilen også å ruse seg opp og ned på tomgang. Jeg begynner å gå tom for ideer Noen som har synspunkter?
  7. Hei igjen! Ny oppdatering. Fikk et annet verksted til å vurdere bilen. Svinghjul sa de. Det viste seg at de hadde rett. Svinghjulet var gåent. Jeg skaffet delene selv, og satte bort jobben til verkstedet. Denne lyden som var tidligere er nå borte. Total kostnad ble kr 12500 for svinghjul, komplett clutch og arb. penger. Litt merkelig er det at det første verkstedet sa at svinghjulet var i orden. De dokumenterte det også i servicepapiret som fulgte med på servicen.
  8. HEI! Tok bort ledningstrømpen idag. Det er sikkert noen gamle rester fra trimming som du skriver. Alle ledninger, bortsett fra to som gikk til jord var loddet innpa eksisterende ledningsnett til motor.
  9. HEI! Fant disse avklipte ledningene når jeg demonterte motorkåpen på Saab 9-3 2,2TID. Den røde fortsetter opp til høyre hjørne mot vinduet på bilen. Her er det flere avklipte ledninger og noen ledige kontakter. Se bilde. Noen som vet hvorfor det er sånn?
  10. Hei igjen! Tok av luftfilterboks idag for lettere å se motorfestet mellom girkasse og bil. Motoren står med trykk imot bakre del av festet. Jeg klarer ikke å vri motoren noen ting bakover, altså topp av motor mot torpedovegg. Derimot kan jeg vri den mye motsatt veg. Da beveger det seg mye i dette motorfestet. Når jeg slipper motoren så vrir den seg tilbake, og står med trykk imot dette festet. Prøvde på en eldre Octavia 1,9 diesel. Der kunne motoren beveges i begge retninger. Kan det være dette som forplanter lyd fra motoren og til bilen mon tro? Noen som vet om det skal være klaring begge veier her?
  11. Det er motorkode BMM. En dieselmotor har jo en røffere gange enn bensinmotorer. Du merker på en måte tenningsinnpulsene på en diesel. Jeg opplever det som at det kan være disse impulsene som forsterkes mye mellom 2000 - 2500 omdr. Virker som det oppstår i det turtallsområdet den har mest dreiemoment. Motoren skifter karakter og lager da denne duringen fra motoren. Jeg prøvde en tilsvarende bil for ett år siden. Kan ikke huske at den var sånn. Min bil har gått 170` km mens den andre hadde gått 240` km. Uansett så takker jeg for svarene. Skjønner at dette ikke er enkelt.
  12. Mekonomen. Den ene har vært mekaniker hos VAG tidligere. Det er mest lyd, men kan såvidt kjenne at det forplanter seg i bilen som svak vibrasjon. Kan noen ganger begynne å skrangle litt i bakluka pga at det liksom blir en resonans i hele bilen. Er litt vanskelig å forklare hvordan det er. Men jeg synes det høres ut som det kommer fra motoren. Det er værre i fjerde gir enn tredje gir. Så det blir værre dess tyngre den drar. Som nevnt kun bare fra 2000 til 2500 omdr.
  13. 2007 modell. Forrige eier har hatt bilen i 5 år. Han sier at bilen har vært slik hele tiden han har hatt den, og at lyden ikke har forandret seg. Er litt brummelyd i den som han sier. Verkstedet jeg brukte trodde kanskje at clutch var blitt byttet en gang. Man måtte da bruke et spesialverktøy for å spenne opp clutchen. Hvis det ikke var gjort så kunne pedalen bli tung. Men om det har noe med den harde motorgangen å gjøre vet ikke jeg. Lyden kommer også hvis jeg ruser den opp i nevnte turtallsområdet og slurer litt på clutchen. Det kommer når motoren får belastning.
  14. HEI! Når bilen kjøres så kommer det en durelyd fra 2000 - 2500 omdr. Hadde bilen på verksted, og de fant ut at det måtte være fra eksosanlegg da midtre potte hadde løs innmat. Nytt eksosanlegg ble montert, men lyden er der fortsatt. De mente at svinghjulet var helt iorden. Eneste de påpekte var noe tung clutchpedal. Det virker på meg som at motoren får en noe hardere gange i nevnte turtallsområde ved belastning fra og med tredjegir. Dette forplanter seg i bilen som en slags resonanslyd og høyfrekvent vibrering. Ved rusing i fri høres ikke noe. Ved pådrag i første og andregir høres heller ikke noe unormalt. Men fra tredjegir og oppover høres det godt ved pådrag. Jeg heiste opp bilen idag for å sjekke deksler og skjold, om det var noen løse deler der, men finner ingen ting galt. Motorfestene er også ok. Det er heller ingen lyd fra svinghjul på tomgang. Ingen vibrasjon i clutchpedal. Noen som vet eller har erfaring fra tilsvarende? Kan det være fra svinghjulet likevel?
  15. HEI! Motortemp måler og bensinmåler virker ikke. 01 mod Scenic 1,4 16v. Noen som vet om det kan være en sikring som går på begge målerne, eller er det i selve instrumentpanelet feilen ligger?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy