Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'problem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 72 results

  1. Hei har en Datsun 1000 fra 1969 som snart trenger å få nye bremsesko. Nå har jeg googla og googla meg hjel, men finner ingen ting er det noen her som vet hvor jeg kan kjøpe deler til en slik skjelden bil? Tusen takk for svar på fornånd :)
  2. Hei! Eg skifta bremsesko, kablar, smurte delane, og justerte handbremsa på Touaregen min, ein 2005-modell. Bremsa virka to eller tre gongar, og så var ho slakk igjen. Kva er det eg har gjort gale, trur de?
  3. hei, va på servis med biln idag og fikk vite at den ene lyshøyderegulatoren ikke funkert så ene lyset lyser rett ned i bakken. dem viste ikke mye om dette å trudde jeg mest sannsynlig måtte bytte hele lykten... koster 5000... noen som vet kor man kan få taki en regulator eller hva typsike feil med den er? har vært sånn ei good stund egentlig. Skoda octavia 2002 L&K med Orginal Xenon lykter - Denne lykten (http://www.superskoda.com/octavia-i/headlights/skoda-octavia-01-07-facelift-oem-hid-d1s-xenon-headlight-right )
  4. Hei! Har lagt merke til på min GV 07 at det kommer en liten vibrasjon, og at turtallet henger i et halvt sekund ved ca 2000 omdr. Dette stort sett kun når jeg trår på skikkelig i fjerde gir (Jo større moment jo værre). Har lest litt rundt og fått inntrykk at det kan ha noe med svinghjulet å gjøre? Bilen har kun gått 90000 og har fulgt alle servicer. Vet noen hva problemet kan være? Blir vel fort 20 lapper som ryker av feriepenga nå? :P
  5. Nuktern

    Xenon

    Hei. Jeg har problem med høyre kjørelys som er xenon. Har byttet tenner da den smeltet bakdelen på pæra. Nå funker ikke høyre side. Har prøvd å kryss bytte med tenner ikke pære eller låse ring. Må dette og gjøres? Om det viser seg at det er det samme etter å ha prøvd dette, hva er igjen da? Vet det sitter en styreenhet under lampa om denne skiftes må det da programmeres i bilen? Mvh Nuktern
  6. Hei, Bilen sliter med å gå jevnt når den er kald. Når den har stått i 1 dag eller 2, og jeg starter den, hoster den veldig, den vil ikke gå jevnt, og slokner om jeg ikke holder på gasspedalen. Choken hjelper ikke, den utgjør noen forskjell men hjelper ingenting, enten blir det for lite(og bilen slokner etter en stund) eller for mye(da slokner den nesten med en gang). løsningen er å holde gasspedalen og etter ca. 7-10 min vil den plutselig(ja helt plutselig) gå veldig bra uten verken choke eller gasspedal. som om noen trykker en "bli bra" knapp.. i dag tok jeg meg en tur og skulle besøke noen, den gikk greit etter ca. 8 min på gasspedalen, så skulle jeg kjøre og den fjusker også på veien, "hostet" noen ganger med litt mellomrom.. så gikk den fint igjen helt til jeg parkerte den. skulle så kjøre etter 2 timer, startet greit(måtte holde på nøkkelen litt) så gikk den ujevnt.. temp ute var ca. 8-10 grader og tørt.. når bilen er varm, starter den og går bra. nok bensin hver gang, i dag kunne det være litt lite, men tror egentlig ikke det da jeg hadde fylt sist jeg kjørte og kjørte bare litt etter det.(pilen var på 1/4 ca.) er det forgasseren som tuller seg? har bare hatt bilen i ca. 1,5 uke. og lurer på hvor jeg skal begynne. alle forslag mottas med takk.
  7. Kjøpte meg nylig en jbl 2x12 basskasse og en renegade mono forsterker. Har brukt det i en måned nå uten problemer men i går sluttet plutselig suben å spille da jeg var på vei hjem. Da jeg gikk bak for sjekke forsterkeren var den nesten så varm at det ikke gikk an å ta på den og den var i protect. Tenkte å bare la den kjøle seg ned til dagen etterpå men nå går den ikke av protect. Er ganske ny når det gjelder kobling av slikt, men noen som har noen tips til hva det kan være? Takker for svar på forhånd
  8. Har en bora mk4 1.6 hvor kjølevifta ikke starter. har sjekka sikring oppå batteriet. hvor sitter temp sensoren som styrer dette? evnt styreenhet til vifta?
  9. Hei! Har en Audi A4 2006 2,0 TD quattro. BPW motor. Det er en ulyd fra motor-motorrom når bilen står å går på tomgang. Høres ut som en varierende klunkelyd. Høres bare fra utsiden. Og høres best forran motoren (grillen). Noe som har tips? Evt vet hva dette kan være? Takker så mye på forhånd!
  10. Hei, når jeg starter bilen( Mazda 626 GT ca. 1986) starter den OK, men får å holde motoren i livet må jeg ha konstant trykk på gass pedalen, som du kan tenke deg er et stort problem. Hvis det hadde vært en bil med mye rust å mange problemer hadde det ikke vært noe problem, da hadde jeg solgt den eller bare skrapa den, men det er faktisk det eneste problemet med bilen (kun små feil som kan rettes opp selv på kort tid). Den er kjørt av min bestemor som kjørte veldig lite med den, kanskje to ganger i uka frem og tilbake til butikken, den har også stått ute på alle årstider. Alle rutine sjekker er fulgt opp og alt er bra, det er bare de siste årene den har vært sånn og bygget seg opp gradvis verre og verre. Har hatt den på et verksted i et år til en kompis av faren min mens jeg var i militæret men han fant ikke ut av problemet, hvis noen har noen forslag på hva det kan være tas det imot med åpne armer! Tusen takk
  11. Har en golf 4 1.9 tdi 2000 modell som turboen kutter når jeg drar den fult ut og passerer ca 100 km/t. Når jeg stopper bilen og starter den igjen så funker den som normalt igjen. Har vakum testet turbo klokka, og den er fortsatt bra. Ingen lekkasje fra slangene og får ikke opp noen spesielle feil koder på turboen. Noen som har et forslag på hva problemet kan være? På forhånd, takk for svar.
  12. Hei, har en Hyundai ix35 2010 mod. som nå nylig bikka 100k på telleren og jeg syntes det kommer en skranglete lyd fra motoren. Dette er noe som er kommet nylig. Noen som vet hva dette kan være? Har et lydklipp for de som er litt rutta. https://clyp.it/nkuhdl5v Bilen har vært på jevnlige service hos merkeverksted så burde ikke være noe katastrofalt, har ikke merket noe under kjøring heller. Men lyden plager meg litt og får meg til å lure på om det kan være noe galt. Takker for svar
  13. Er coilen på 1,8 8v den samme som på 1,6 8v? Sliter med at bilen ikke går som den skal til tider, den er veldig rar når jeg starter den og går bare på 23 cyl og retter seg opp når den blir varm men når jeg har kjørt en stund (30-60 min) så begynner den å tape all effekt og går som en gammel mann med astma level 9000.. Hvis det er godt nok forklart og dør etterhvert. Men hvis jeg bare venter 5-10 min så går den som den skal igjen. Jeg har byttet plugger, ledninger, fordeler og lokk. Har sjekket for falskluft og alle vakuum slanger. Og i tilleg så er det av og til slik at når jeg vrir av nøkkelen og stopper bilen så virker det som om den ikke vil stoppe og sviver et par ganger ekstra.. Har noen vært borti noe lignende før? Takker for alle svar! Motor er 1.8 8v forgasser GU
  14. Hei Er det noen her som kan nok om bil til å hjelpe meg med dette problemet? Jeg har en passat 94modell 2.0i, Den holder på å gjøre meg gal. Håper noen flinke folk har noen tips, så jeg slipper å vrake bilen. Bortsett fra dette problemet har det aldri vært noe galt med den. Jeg har hatt bilen i 7år. Bilen begynte å fuske noe for ca. 3 år siden på vinteren(frem til den ble varm)(en sjelden gang kunne den være vanskelig å starte, eller at den stoppet). Dette var ikke noe stort problem da det gikk fort over, men det har blitt gradvis værre og nå har det blitt riktig ille(problemet jeg snart beskriver startet for ca.2år siden, men da var tiden det tok før den startet igjen ca.20-30min). Her om dagen fikk jeg ikke startet den i det hele tatt(dette har ikke skjedd før). Jeg skal prøve å forklare hvordan den oppfører seg så godt jeg kan: ---------------------------------------------------------------------------------------------------------- Bilen starter nesten alltid på første forsøk. Den går "greit" i 5-10min. Om jeg gir full gass føles det som om den kveles litt om jeg ligger på lavt turtall. Om den ligger på 1.5-3000rpm og jeg gir full gass lager motoren lager en rar durelyd (høres ut som:drdrdrrrrrrrrrrrrrrrrrrrrrrrr), den vil øke sakte i turtall opp til rundt 3500rpm, da går den plutselig bedre. Det er hele tiden som at bilen "bremser på motoren" når jeg gir mye gass Om jeg slipper opp gassen og gir "normal" mengde gass går den bra nok til at jeg kan kjøre rolig og jeg kan kjøre(eller la den stå i tomgang) i rundt 5-10min. Deretter begynner den å fuske mer og mer. Til slutt (etter typisk 10minutter) stopper den, det er som at jeg skrur av tenningen, det er ingenting jeg kan gjøre for at bilen ikke skal stoppe. Om jeg gir mer gass føles det som at den stopper enda mer, i den grad det er mulig(om bilen står og går på tomgang kan den gå lenger, har aldri prøvd mer enn 20min, men om jeg da gir gass stopper den med en gang). Det hjelper ikke om det er nedoverbakke, den vil stoppe så fort jeg kommer til bunnen uansett(lager en lyd lik: braaaaaaaaaa). Dette skjer ALLTID når det er vinter. Det trenger ikke nødvendigvis være mange kuldegrader(skjer også ved noen +). Det føles også som at det skjer i større grad når det er fuktig, da kan det godt skje på høsten om det er småkaldt. Det har aldri skjedd på sommeren, selv om det regner masse. Nå kommer det jeg syns er litt rart. Etter at bilen har stoppet kan jeg prøve å starte den så mye jeg vil, både med nøkkelen og taue/dytte den i gang. Den starter IKKE. Motoren drar rundt, men det er alt. Ikke noe tegn til at den tenner. Men etter 45min-1time etter at den stoppet så starter den igjen (før kunne det gå ca.30min. Det blir værre for hvert år). (Det virker som at den har litt lettere for å starte om jeg kobler startkabler til en annen bil, men uansett må jeg vente nesten like lenge før den starter) Etter at jeg har fått start på den igjen så går den helt fint. Ikke noe tegn til at noe er galt med bilen, og jeg kan kjøre så lenge jeg vil uten problemer) Når jeg stopper bilen igjen kan den godt stå i et par timer. Jeg kan starte den lett igjen og kjøre som vanlig. Om den står lenge (kanskje 1 dag) så kommer akkurat det samme problemet igjen. Dette problemet oppstår hver eneste gang jeg skal kjøre om vinteren, det er aldri et unntak. Problemet virker uavhengig av turtall, giring, clutching, bremsing. ------------------------------------------------------------------------------------------------------------------- Samboeren er veldig lei av problembilen og vil kvitte seg med den snarest om jeg ikke fikser problemet. Jeg vil ikke selge bilen, men vil heller ikke bruke flere tusen på den i tilfelle jeg ikke greier å fikse problemet. Jeg er student, så å kjøpe en nye bil er ganske uaktuelt, samtidig som jeg trenger bil. Jeg vil helst kjøpe brukte deler så godt det lar seg gjøre. Mine bilmotorferdigheter er begrenset. Jeg vet ikke hvor de forskjellige delene sitter, men jeg tror jeg skal greie å skifte ut de fleste deler selv om jeg får forklart hvordan, da jeg er rimelig praktisk annlagt og kan mekke noe. Men kan som sagt lite om bil. Hadde satt stor pris på om noen kan hjelpe meg Stian
  15. Hei. Jeg har et par problemer med min 1998 Golf 4 1.6l jeg ikke vet helt hvor jeg skal begynne på. Først og fremst lyser verken kupélys eller innstegslys når jeg åpner førerdøren. Får heller ikke varsel om åpen dør med noen av dørene, heller ikke varsel med kjørelys på og dør åpen. Det andre er at sentrallås ikke fungerer med nøkkelen i låsen, men den fungerer med fjernkontroll. Låser jeg dørene fra innsiden låser førerdør og høyre og venstre passasjerer seg opp igjen. Noen som har peiling på hva dette kan skyldes? Setter stor pris på svar. Kan også legge til at knappen for lås til El. Vinduene ikke fungerer. Mvh, Jonathan
  16. Når jeg skal starte bilen når den er kald så går den bare på 2 cyl i noen minutter, når jeg har kjørt i 5-6 min så fyrer de to andre opp og alt er som normalt. Dette startet etter det begynte å bli kaldt. har ingen problem med å starte motoren men det er bare det at den bare går på 2. Har bytta bensinfilter, plugger, ledninger og tatt en normal service på bilen men det gir seg ikke. har noen vært borti dette før? motoren er som skrevet i tittelen en 1,8 90hk
  17. Hei, Kjøpte brukt '00 Golf her for et par uker siden som hadde gått 278 000. Når jeg kom hjem med bilen fant jeg ut at det var 1,5l for mye olje ifølge peilepinnen, så jeg tappet ut dette. Kjørte bilen i fem dager uten å fylle på mere olje og det gikk fint helt til bilen ble varm og kokte. Fikk et standardisert svart av verkstedet at "bilen har gått såpass langt, så det er nok termostaten som må byttes", så jeg antok de hadde rett og byttet denne. Bilen har siden ikke kokt over, men det har skjedd noe annet merkelig.. Nå er oljenivået steget til det samme nivået som FØR jeg tappet ut den overflødige oljen.. Det er heller ikke perler i oljen når jeg peiler, så jeg tviler på at det er vann/kjølevæske i oljen. Hva kan dette være? På forhånd, takk for alle svar!
  18. Hei! Ei venninne av meg har en hyundai sonata.. Det er ert problem med bilen som jeg ikke finner ut av, og det er at den fusker og dauer i ett sett etter at noen har bytta fordeler på bilen.. Den sveiv greit og forsto som at tenning og det er stilt inn på bilen. Hun har byttet fordeler lokk selv på bilen, men etter det vil den ikke starte i det hele tatt.. den bare kjinner.. Jeg tenkte det var tenningsproblem, så sjekket at ledningene sto riktig og pluggene gnistet. Di gnistet og di var bløte av bensin.. ??? Jeg prøvde og bytte til det gamle fordeler lokket men ingen forskjell.. Hva i huleste kan dette være? Bensinpumpe/rele? kondens? Håper på svar!
  19. Hei, Hva indikerer denne lampen? Plutselig mister jeg all kraft og kan ikke dra den over 4000 rpm. Når jeg står stille så rister bilen/motoren skikkelig. Plutselig går bilen bra igjen, men lampa lyser fortsatt og så kan det gå noen dager så slukker lampa. Noen som vet hva den betyr? Står motorutslipp eller noe i serviceboka, men noen som vet evt. hva som må byttes? Trenger virkelig hjelp!! Mvh Joakim
  20. Hei! Kan begynne med å forklare hva det er snakk om her: Har for en kort stund siden kjøpt meg SUB og forsterker. Forsterkeren er av merket TOXIC, og har en logo ovenfor av et dødninghode om det er hjelpende informasjon. Denne er da av 1000W, og er koblet til SUB. Forsterkeren og SUB fungerer fint sammen, men problemet her er at mitt problem ser ut til å vike mellom koblingene til de andre trådene her, så beklager om jeg poster dobbelt her. Jeg vil bare ha hjelp til NØYAKTIG min bil :) Musikken jeg hører på er egentlig alt mulig, faktisk, utenom heavymetal.. Hører alt fra Jessie J til 50 Cent og John Fogherty. Country er derfor også en del på spilleren her ;) Problemet mitt oppstod her egentlig for en ukes tid siden.. Fordi under kobling av anlegget fant vi ikke noe memory-kabel bak CD-spilleren (noe jeg har nå, tror jeg) som vi kunne koble oss inn på.. Jeg må ha kobling fra REM eller memory på forsterkeren til styrestrøm. Dette er fordi uten dette, så tappes bilbatteriet mitt på 15 år :-) Dette har skjedd 2 ganger iløpet av kort tid, og jeg begynner å tro at det er å grunn av at anlegget er konstant på som gjør det. Er noen uker siden vi kobla det opp, men har alltid startet etterpå. inntil disse tidene. KORT SAMMENDRAG TOXIC forsterker med SUB er koblet opp. Begge disse to fungerer som de skal. Problemet mitt er at den siste tiden har batteriet mitt blitt helt flatt, noe jeg tror at anlegget er grunnen til. etter som det får konstant strøm. Det jeg da må gjøre er å ha en kobling fra REM eller memory(?) på forsterkeren til stereoanlegget. Problemet mitt er at jeg vet ikke heelt hvor disse to endene på den lille kabelen jeg har skal ?? hvor skal den på forsterkeren? er det REM eller memory? Skal den andre enden kobles til den gule kabelen jeg holder? den står det memory på.... Takk for hjelp.. legger til bilder. :) Dette er det jeg har av kabler bak spilleren Dette er de to kablene jeg mente.. Den gule står det MEMORY på, mens den andre (rød) står det POWER på. Dette er kabelen som har memory på. Det som skal være koblingssystemet
  21. Hei har en Saab 900 II som jeg har drevet å mekket litt på men nå har jeg et problem med at etter jeg var ferdig å bytte clutch å fått alt sammen så får jeg ikke blien sikkelig i revers. Virker som på girspaken at den går ordtlig men når jeg slipper clutchen hør jeg bare skraping fra kassen og vis jeg da bruker litt makt på girstanga å slår den hart bak mot reversen så hender det at den kommer. Noen som vet hvor den er så vanskelig på reversen av og til? Funker fint på alle andre gir.
  22. Hei, er ny på forumet. har nettopp fått lappen og kjøpt meg en mercedes 190E 92' for noen uker siden. Er veldig fornøyd med den og den er i god stand. Jeg har et problem med at den lager en slags "tikkelyd" når jeg kjører. høres nesten ut som en pinne som slår mot eiker. Jeg har fått en kollega til å høre på motoren, siden han har litt mer peiling enn meg. han trodde det kunne være en ventil i toppen eller toppakningen. han fant også ut at jeg har fått olje i kjølevannet.(kanskje en lekkasje?) Han holdt over der man fyller olje mens jeg startet bilen, da sprutet det overalt. Jeg skulle egentlig ta et oljeskift med han, men når han hørte lyden anbefalte han meg å la bilen stå og ikke kjøre mer før jeg får sett nærmere på lyden. Er det noen av dere som vet hva problemet kan være?? Takk for svar
  23. Hei, jeg har et problem med at håndbrekket nesten ikke tar i det hele tatt. Dette er nå byttet: Hånbrekkvaier Fjærer og holdere til skoene Bremsesko Bremseskiver Bremseklosser Jeg har da byttet alle delene til håndbrekket. Alt er strammet på MAX. Jeg har gjort grundig rent alle flater og smurt opp mottakeren (den som vaieren er festet i?). Når jeg drar i brekket til max, triller bilen på flat vei. Brekket har ingen funksjon. Bilen min har ikke justeringsskrue bak mellom bremseskoene(vurderer å skaffe det, de har på BCB). Bilen er en 1991 modell Volvo 240GL Noen som har noen ideer eller tips til hva jeg kan gjøre? Mvh. Espen
  24. (Illustasjonsbilde) Hei! Har lurt på å kjøpe oss Saab 9,3 av denne modellen... Altså fra 2002 og oppover. Men før vi velger bil ønsker vi og vite: - Hva burde man sjå etter? - Hvilket motorer er best? Både innen Bensin og Diesel. - Hva burde man styre unna? Takk for all info dere kommer med.
  25. Har ett irriterende problem med girkassen på passaten min som nylig har fått helt ny innmat + forsterket revers og converter. Bokstavene og tallene i dashbordet som indikerer hva gir den står i blir blankt og det rundt blir svart. Normalt er det jo motsatt når alt er som det skal. Når dette skjer er det heller ikkje mulig og gire selv + den går ikkje opp i 5 gir :/ Dersom eg kobler opp diagnose utstyr kan eg ikkje lese noen feil koder, men dersom eg "sletter koder" forsvinner problemet for en stund og bokstaver og tall i dashbordet blir svart som normalt. Det som og hender av og til då er at den ikkje vil gå i "R" når alt ser ut som det er i orden. Etter en stund og litt giring frem og tilbake kommer den som oftest og då fungerer alt som det skal, helt til den tuller seg igjen og gir indikatorene blir blank og det rundt svart. Når indikatorene er blanke og det rundt svart girer den som sagt kun automatisk(ikkje tiptronic funksjon) men kun til og med 4 gir. Reversen fungerer som den skal når det er blanke tall og bokstaver men det kommer ofte ett tydelig dunk i hele bilen når eg sitter den i "R". Noen som kan tenke seg hva dette kan være ?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.