Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'dårlig'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 6 results

  1. Når jeg skal starte bilen når den er kald så går den bare på 2 cyl i noen minutter, når jeg har kjørt i 5-6 min så fyrer de to andre opp og alt er som normalt. Dette startet etter det begynte å bli kaldt. har ingen problem med å starte motoren men det er bare det at den bare går på 2. Har bytta bensinfilter, plugger, ledninger og tatt en normal service på bilen men det gir seg ikke. har noen vært borti dette før? motoren er som skrevet i tittelen en 1,8 90hk
  2. Har akkurat fått min nye Arocs 3251LK krokbil. Strålende fornøyd med bilen bortsett fra den går sykt dårlig. Hørt at MB går dårlig, men uansett nesten sikker på at det er noe feil. Har noen lignende erfaringer eller problemer?
  3. Hei! Jeg er ny på forumet, flytt gjerne denne tråden hvis jeg har postet den på feil sted :) Jeg har en Mini Cooper D 2010. Jeg har hatt noen problemer med den som jeg håper dere kan hjelpe meg med. 1: For ca 2 mnd siden sluttet ACen å fungere, jeg tok den med til bavaria, hvor jeg også kjøpte bilen, de mente at den var tom for gass, og jeg betalte 3800 kr for det. Etter en mnd sluttet ACen å fungere igjen, og jeg tok den med tilbake, da viste det seg at det var lekkasje i et rør, og de fikset det på garanti, supert!! MEN, er det ikke sannsynlig at jeg også var under garanti første gang?? 2: Etter AC serivce merket jeg at bilen dro så utrolig dårlig, spesielt i oppoverbakker. Bakken opp fra olavsgaard er et god eksempel, der kunne jeg ligge i venstre felt og gli forbi andre biler i 5 og 6 gir tidligere, nå klarer den ikke å holde 100 km/t i 4 engang, jeg må senke farten, gire ned til 3 for å få litt fartsøkning. Bavaria mener selvsagt at det ikke er noe galt med bilen... Jeg kjenner min egen bil etter 1 år og 34.000 km sammen! Noen som har fornuftige svar eller løsninger? Takk :)
  4. Har en passat 3b 2000 1.9tdi Skulle igår bytte radiator på bilen. Etter byttet så glemte jeg å koble i en liten elektrisk kontakt framme ved høyre side av fangeren. Merket at bilen gikk dårlig. Koblet i kontakten idag, men bilen går fortsatt dårlig. Kjørte opp en bratt bakke og bilen gikk max 40kmt, hvor den normalt hadde nok greid 70-80. Gir bånn gass, men så stopper den på 3000omd( i oppover bakker), på flaten går bilen i 4-5000 omd men det kommer ingen kraft. Skikkelig dårlig drag i bilen. Virker helt dau. Bilen har ganske ny turbo, så det er ikke noe galt med denne. Noen som kan tenke seg hva det er ?
  5. Jeg kjøpte nye Contisport3 dekk i Mai, 225/45/17. De har stått på bilen i 12 000 km før de var helt nedslitt. Disse ble kjøpt hos Møllber Bil Jessheim. Dekkene ble montert, stabilisert og fyllt luft i av Møller bil på Jessheim med dekktrykk 2.1 foran og 1.9 bak. Etter å ha klaget hos Continental Norge, så sier de at dekkene burde vært innstallert med trykk 2.7 foran og 2.6 bak. Jeg går tilbake til Møller og sier at de burde finne en erstatning til meg da disse dekkene nå er ubrukelig. Møller fraskriver seg alt ansvar egentlig i forhold til erstating, men Møller bil tilbyr meg 50% rabatt og jeg må da ut med 6125 for nye dekk. I mai kjøpte jeg dekkene hos samme forhandler og måtte da ut med 7600. Viss jeg ikke får noen som helst erstatning har jeg måttet ut med over 13 000 for dekk iløpet av en sesong. En kollega av meg kjører roughly like langt, men han kjøpte DCT dekk billig hos en lokal forhandler og du ser nesten ikke at de har slitt. Bilene er henholdsvis Passat og A4, 2005 og 2006 mod. Jeg kjøpte i vinter Nokian dekk som har holdt 10 000 uten å vise merker til særlig slitasje. Har i tillegg sjekket forstilling og lignende for å se om feilen lå der, noe den ikke gjorde. Nokian tilbyr i tillegg garanti på dekkene sine. Min anbefaling er å holde seg langt unna Continental dekkene. De er dyrest på markedet, men ubrukelige etter tre måneder. Neste år blir det Nokian sommerdekk på meg. Andre med dårlige erfaringer fra Contiental???
  6. Vw Passat 2002mod, 1,9tdi/3bg Diesel Har nå skiftet bremseskive og klosser bak. Har lufta systemet og sjekka om det er lekasje på ledninger etc. Når jeg trykker inn bremsepedalen når bilen er i gang så går den helt ned i gulvet. Gjør jeg det når bilen er av så blir den hard og go. Hva kan være feil? Legger og merke til at d småfutter litt under bremsevæske beholderen (ved gummiringen/foringen) Når jeg da pumper på bedalen. Er det normalt? Og hvor kan jeg stramme håndbrekket? Må jeg under bilen eller må jeg av med hele midtkonsollen? Viser og et symbol som piper hver gang jeg starter bilen (gul runding med 3 streker på hver side) Den dumme vw boka jeg har er på tysk, ikke så lett og vite hva det er... bremsbelagverschleiB
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.