Jump to content
Bilforumet.no

Stian H

Bruker
  • Content Count

    11
  • Joined

  • Last visited

About Stian H

  • Rank
    Registrert bruker
  • Birthday 06/14/1989

Profile Information

  • Gender
    Male

Contact Methods

  • Bosted
    Rakkestad
  1. Coil var deffekt, så byttet denne. Da startet bilen igjen med en gang, noe den alltid har gjort. Men det samme problemet er der fortsatt. Bilen går i 5-15minutter, deretter stopper den uansett. Så får jeg ikke start på den før etter en times tid, da går den som om ingenting er galt. Jeg byttet også bensinfilter, men det hadde ikke noe å si. Jeg filmet hvordan bilen oppførte seg nå og la det på youtube https://www.youtube.com/watch?v=v5p7U1y_OwI&feature=youtu.be. Hadde vært fint om du hadde sett på den, for jeg vet ikke hva som er galt. Har på følelsen av at det må være en sensor av noe slag. Bilen hadde gått ca.5min før jeg begynte å filme, det er ikke noe vits i å se det første minuttet. Siden bilen sto stille gikk det lenger tid enn vanlig før den stoppet. Lyden som kommer ved 1:08 er veldig typisk når jeg har kjørt et par minutter og gir gass, den vil da stoppe om jeg ikke slipper opp gassen.
  2. Da holder jeg meg unna hallgiveren og følger tipsene du har gitt meg så får jeg se om jeg finner feilen. Setter pris på at du tar deg tid til å hjelpe :)
  3. En ting jeg har glemt å si. Bilen har ikke startet i det hele tatt siden november. Bilen har stått varmt og tørt i et par dager nå, allikevel startet ikke bilen i det hele tatt, selv med startgass, sjekket pluggene og de lagde ikke gnist. Betyr ikke dette at det garantert er noe galt med tenningssystemet? Jeg vet ikke hvordan jeg måler bensintrykk, og vet ikke hva fuelrail er. Jeg er ikke i nærheten av bilen nå, skal til den på fredag, da kan jeg gjøre alle elektro målingene. Jeg vurderer å kjøpe de delene det kan være noe galt med så jeg kan bytte de som jeg tror er defekte etter feilsøkingen (bilen står langt ifra et sted hvor jeg kan få tak i billige deler) og heller bare levere tilbake de delen jeg ikke trengte. Hvilke deler ville du anbefale meg å kjøpe i så fall? Bensinfilter, temperaturgiver, hallgiver, fordeler, coil?
  4. Så ikke at jeg hadde fått svar :/ Takk for tips :) Nå har jeg fått bilen til et sted hvor jeg kan mekke i helgene så nå skal den fikses. Prøvde å starte bilen med startgass i luftfilter, starta ikke. Det var spenning inn til coil. Sjekket 2 av pluggene, ingen gnist. Er det bare å kjøpe ny coil med en gang, eller kan det også være fordeleren som er gåen? Evt. andre deler som jeg ikke vet om. Motorkode er "2E" ifølge mekonomen. Skiltnr: AD72175
  5. Mariuskjøtt har du løst problemet? Bilen min stoppet alltid etter litt kjøring på vinter, kan starte igjen etter en time. Nå starter den dog ikke i det hele tatt. http://www.bilforumet.no/topic/300335-passat-94mod-stopper-alltid-om-vinterengar-fint-om-sommeren-kan-noen-hjelpe-meg/
  6. Har du funnet ut av problemet Tskip? Høres ut som det samme problemet jeg har sleti med lenge. http://www.bilforumet.no/topic/300335-passat-94mod-stopper-alltid-om-vinterengar-fint-om-sommeren-kan-noen-hjelpe-meg/
  7. Takk for svar, mye å gjøre på skolen for tiden så har ikke hatt tid til å se på bilen. Nå vil ikke bilen starte i det hele tatt. Jeg skal sjekke luftfilter og plugger.
  8. Jeg har ikke hatt motorservice på verksted. Plugger byttet jeg i sommer. Olje og oljefilter byttet jeg i fjor sommer. Hvordan kan bensintilførselen ha noe med saken å gjøre når bilen går i ca.10min når den er kald. Først når den begynner å bli varm stopper den. Før den starter igjen og går "så lenge jeg vil" etter 1time. De første 10min føles det som at bilen kveles om jeg gir full gass. Kan dette ha med å gjøre at bilen får for lite bensin i forhold til luft? Eller for mye bensin iforhold til luft? Eller at det er feil med tenningen av noe slag så ikke bensinen antennes riktig når jeg gir gass? Jeg har spurt noen venner som kan bil, en som er bilmekaniker, men han jobber mer med data i nye biler. Ingen har kunnet hjelpe meg. Vil nødig bruke tusenvis på verkstedbesøk. Har på følelsen av at det er et simpelt problem som jeg kan fikse selv bare jeg finner ut av som forårsaker problemet.
  9. Hei Er det noen her som kan nok om bil til å hjelpe meg med dette problemet? Jeg har en passat 94modell 2.0i, Den holder på å gjøre meg gal. Håper noen flinke folk har noen tips, så jeg slipper å vrake bilen. Bortsett fra dette problemet har det aldri vært noe galt med den. Jeg har hatt bilen i 7år. Bilen begynte å fuske noe for ca. 3 år siden på vinteren(frem til den ble varm)(en sjelden gang kunne den være vanskelig å starte, eller at den stoppet). Dette var ikke noe stort problem da det gikk fort over, men det har blitt gradvis værre og nå har det blitt riktig ille(problemet jeg snart beskriver startet for ca.2år siden, men da var tiden det tok før den startet igjen ca.20-30min). Her om dagen fikk jeg ikke startet den i det hele tatt(dette har ikke skjedd før). Jeg skal prøve å forklare hvordan den oppfører seg så godt jeg kan: ---------------------------------------------------------------------------------------------------------- Bilen starter nesten alltid på første forsøk. Den går "greit" i 5-10min. Om jeg gir full gass føles det som om den kveles litt om jeg ligger på lavt turtall. Om den ligger på 1.5-3000rpm og jeg gir full gass lager motoren lager en rar durelyd (høres ut som:drdrdrrrrrrrrrrrrrrrrrrrrrrrr), den vil øke sakte i turtall opp til rundt 3500rpm, da går den plutselig bedre. Det er hele tiden som at bilen "bremser på motoren" når jeg gir mye gass Om jeg slipper opp gassen og gir "normal" mengde gass går den bra nok til at jeg kan kjøre rolig og jeg kan kjøre(eller la den stå i tomgang) i rundt 5-10min. Deretter begynner den å fuske mer og mer. Til slutt (etter typisk 10minutter) stopper den, det er som at jeg skrur av tenningen, det er ingenting jeg kan gjøre for at bilen ikke skal stoppe. Om jeg gir mer gass føles det som at den stopper enda mer, i den grad det er mulig(om bilen står og går på tomgang kan den gå lenger, har aldri prøvd mer enn 20min, men om jeg da gir gass stopper den med en gang). Det hjelper ikke om det er nedoverbakke, den vil stoppe så fort jeg kommer til bunnen uansett(lager en lyd lik: braaaaaaaaaa). Dette skjer ALLTID når det er vinter. Det trenger ikke nødvendigvis være mange kuldegrader(skjer også ved noen +). Det føles også som at det skjer i større grad når det er fuktig, da kan det godt skje på høsten om det er småkaldt. Det har aldri skjedd på sommeren, selv om det regner masse. Nå kommer det jeg syns er litt rart. Etter at bilen har stoppet kan jeg prøve å starte den så mye jeg vil, både med nøkkelen og taue/dytte den i gang. Den starter IKKE. Motoren drar rundt, men det er alt. Ikke noe tegn til at den tenner. Men etter 45min-1time etter at den stoppet så starter den igjen (før kunne det gå ca.30min. Det blir værre for hvert år). (Det virker som at den har litt lettere for å starte om jeg kobler startkabler til en annen bil, men uansett må jeg vente nesten like lenge før den starter) Etter at jeg har fått start på den igjen så går den helt fint. Ikke noe tegn til at noe er galt med bilen, og jeg kan kjøre så lenge jeg vil uten problemer) Når jeg stopper bilen igjen kan den godt stå i et par timer. Jeg kan starte den lett igjen og kjøre som vanlig. Om den står lenge (kanskje 1 dag) så kommer akkurat det samme problemet igjen. Dette problemet oppstår hver eneste gang jeg skal kjøre om vinteren, det er aldri et unntak. Problemet virker uavhengig av turtall, giring, clutching, bremsing. ------------------------------------------------------------------------------------------------------------------- Samboeren er veldig lei av problembilen og vil kvitte seg med den snarest om jeg ikke fikser problemet. Jeg vil ikke selge bilen, men vil heller ikke bruke flere tusen på den i tilfelle jeg ikke greier å fikse problemet. Jeg er student, så å kjøpe en nye bil er ganske uaktuelt, samtidig som jeg trenger bil. Jeg vil helst kjøpe brukte deler så godt det lar seg gjøre. Mine bilmotorferdigheter er begrenset. Jeg vet ikke hvor de forskjellige delene sitter, men jeg tror jeg skal greie å skifte ut de fleste deler selv om jeg får forklart hvordan, da jeg er rimelig praktisk annlagt og kan mekke noe. Men kan som sagt lite om bil. Hadde satt stor pris på om noen kan hjelpe meg Stian
  10. Kjøpte for 1.5år siden. Kom hjem fra jobb på sjøen for en måned siden. Da var den på verksted for 10k. Sendte den på verksted igjen om fredagen. Fikk den igjen tirsdag. Samma dag skulle jeg sette inn ny stereo og glemte koble av - polen. Signalkabelen til forsterkern kom så klart borti ramma eller noe og det var visst nok til at bilen ikke starter. Bil er fint!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.