Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'wv'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 4 results

  1. Har en WV T5, noen som kan anbefale meg noe bra stereo opplegg til denne bilen? Tenker at rundt 4-5000 er akseptabelt. Hva er dimensjonen på høyttalerne som sitter i dørene?
  2. Hei. Som mitt første innlegg blir jeg spørrende om råd. Jeg har drit lyst på en Passat CC og har funnet en som passer meg perfekt, det er årsmodell 2010. Nå har det seg slik at jeg har hørt at det er mye problemer med de bilene (motor og rust) men har aldri sett/hatt en passat. Så derfor spør jeg dere som har litt mer peiling enn meg. Stemmer det ?
  3. Hei! jeg kjøpte nyli en brukt wolksvagen polo 1997 model benisn motor, den er nylig eu til 2017 og har gått rett under 180 000km. Det dukket opp ett problem att jeg måtte kinne flere sekunder før motoren startet. Er ikke noe med batteriet eller det tekniske å gjøre da det funker som det skal. Bilen går veldig fint når man kjører, og har ikke opplevd uønsket motorstopp. Faren min så på den litt, å ulyden hørtes ut som ventilene og han sa det var bare å justere litt. når den har stått lenge, så må man kinne i en hel evighet før den starter. Når jeg har klart å få motoren i gang, slår den av og skal prøve på nytt så er det bare snakk om 1-2 sekunders kinning. Fler som har hatt samme problemet, evt hva er det første man undersøker?
  4. Hei Er det noen her som kan nok om bil til å hjelpe meg med dette problemet? Jeg har en passat 94modell 2.0i, Den holder på å gjøre meg gal. Håper noen flinke folk har noen tips, så jeg slipper å vrake bilen. Bortsett fra dette problemet har det aldri vært noe galt med den. Jeg har hatt bilen i 7år. Bilen begynte å fuske noe for ca. 3 år siden på vinteren(frem til den ble varm)(en sjelden gang kunne den være vanskelig å starte, eller at den stoppet). Dette var ikke noe stort problem da det gikk fort over, men det har blitt gradvis værre og nå har det blitt riktig ille(problemet jeg snart beskriver startet for ca.2år siden, men da var tiden det tok før den startet igjen ca.20-30min). Her om dagen fikk jeg ikke startet den i det hele tatt(dette har ikke skjedd før). Jeg skal prøve å forklare hvordan den oppfører seg så godt jeg kan: ---------------------------------------------------------------------------------------------------------- Bilen starter nesten alltid på første forsøk. Den går "greit" i 5-10min. Om jeg gir full gass føles det som om den kveles litt om jeg ligger på lavt turtall. Om den ligger på 1.5-3000rpm og jeg gir full gass lager motoren lager en rar durelyd (høres ut som:drdrdrrrrrrrrrrrrrrrrrrrrrrrr), den vil øke sakte i turtall opp til rundt 3500rpm, da går den plutselig bedre. Det er hele tiden som at bilen "bremser på motoren" når jeg gir mye gass Om jeg slipper opp gassen og gir "normal" mengde gass går den bra nok til at jeg kan kjøre rolig og jeg kan kjøre(eller la den stå i tomgang) i rundt 5-10min. Deretter begynner den å fuske mer og mer. Til slutt (etter typisk 10minutter) stopper den, det er som at jeg skrur av tenningen, det er ingenting jeg kan gjøre for at bilen ikke skal stoppe. Om jeg gir mer gass føles det som at den stopper enda mer, i den grad det er mulig(om bilen står og går på tomgang kan den gå lenger, har aldri prøvd mer enn 20min, men om jeg da gir gass stopper den med en gang). Det hjelper ikke om det er nedoverbakke, den vil stoppe så fort jeg kommer til bunnen uansett(lager en lyd lik: braaaaaaaaaa). Dette skjer ALLTID når det er vinter. Det trenger ikke nødvendigvis være mange kuldegrader(skjer også ved noen +). Det føles også som at det skjer i større grad når det er fuktig, da kan det godt skje på høsten om det er småkaldt. Det har aldri skjedd på sommeren, selv om det regner masse. Nå kommer det jeg syns er litt rart. Etter at bilen har stoppet kan jeg prøve å starte den så mye jeg vil, både med nøkkelen og taue/dytte den i gang. Den starter IKKE. Motoren drar rundt, men det er alt. Ikke noe tegn til at den tenner. Men etter 45min-1time etter at den stoppet så starter den igjen (før kunne det gå ca.30min. Det blir værre for hvert år). (Det virker som at den har litt lettere for å starte om jeg kobler startkabler til en annen bil, men uansett må jeg vente nesten like lenge før den starter) Etter at jeg har fått start på den igjen så går den helt fint. Ikke noe tegn til at noe er galt med bilen, og jeg kan kjøre så lenge jeg vil uten problemer) Når jeg stopper bilen igjen kan den godt stå i et par timer. Jeg kan starte den lett igjen og kjøre som vanlig. Om den står lenge (kanskje 1 dag) så kommer akkurat det samme problemet igjen. Dette problemet oppstår hver eneste gang jeg skal kjøre om vinteren, det er aldri et unntak. Problemet virker uavhengig av turtall, giring, clutching, bremsing. ------------------------------------------------------------------------------------------------------------------- Samboeren er veldig lei av problembilen og vil kvitte seg med den snarest om jeg ikke fikser problemet. Jeg vil ikke selge bilen, men vil heller ikke bruke flere tusen på den i tilfelle jeg ikke greier å fikse problemet. Jeg er student, så å kjøpe en nye bil er ganske uaktuelt, samtidig som jeg trenger bil. Jeg vil helst kjøpe brukte deler så godt det lar seg gjøre. Mine bilmotorferdigheter er begrenset. Jeg vet ikke hvor de forskjellige delene sitter, men jeg tror jeg skal greie å skifte ut de fleste deler selv om jeg får forklart hvordan, da jeg er rimelig praktisk annlagt og kan mekke noe. Men kan som sagt lite om bil. Hadde satt stor pris på om noen kan hjelpe meg Stian
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.