Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'polo'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 137 results

  1. Kommer ingen luft ut av ventilasjonsanlegget når jeg startet bilen. Ingen enkle justeringer hjelper (AC på/av, max min luft osv). Har vært noen små ulyder en periode( plystring, "vining".) Vil denne fungere https://www.autodeler.co.no/tyc/9889305 ? Er det "lett" å bytte kupeviften i en Polo V?
  2. Hei, Jeg har en 2005 Polo 9N 1.2 med Climatronic. Klimaanlegget er plutselig helt dødt, umulig å få det på i det hele tatt. Ingen ting kommer opp i displayet og viften er ikke på. Noen som har noe forslag til hva som kan være galt med det?
  3. Hei Har en Polo 1.2 fra 2003 (ca 190 000km) som plutselig nekter å starte. Jeg fikk 2 raske slag fra den og et hark før den dævva helt. Koplet på en gammal VW-tester og fikk feilkoden: KNASTAKSELPOS.-SENSOR=>FØLER-G40 UREALISTISK SIGNAL. Tenkte kanskje føleren var begynnt å tulle, så jeg bytta den føleren, men jeg får fortsatt samme feilmelding. Fikk også feilmelding: UTSTØTNINGSTILBAKEFØRINGSSYSTEM REGULERINGSDIFFERENCE, men denne kommer ikke igjen etter jeg slettet den, så den kan jo ha ligget der fra tidligere. Kan registerkjedet ha hoppet over noen tenner? Hvordan sjekker man det? Eller er det noen som tenker at det kan være noe annet? Bensinpumpa går og jeg er ganske sikker på at den får bensin. Håper noen har vært borti dette før. Er ganske avhengig av bilen.
  4. Hei! Kjøpte en brukt VW polo 2003 (1.4) for noen uker siden, og det har nå dukket opp en gul varsellampe som tyder på at det er noe feil med servostyringen. Har nå kjøpt servoolje MPM SHVI for å fylle, men finner ikke denne pumpen.. Er det noen som kan forklare hvor den er plassert? Håper det løser seg etter jeg fyller olje :/ MVH Bilnoob
  5. Heisan, holder for tiden på med litt hobbysyssel, som for min del går i å plukke biler i småbiter for så og sette dem sammen igjen, akkurat nå så har jeg en Polo 2005 stående inne på bukken som hadde behov for litt jobb, kan kanskje gi noen tips til andre som holder på min sin Polo om noen ønsker å følge med så oppdateres dette på min bilfornyerblogg, når denne står ferdig så finner vi en ny bil å jobbe med :) Blogg her: Bilfornyeren
  6. Har nettopp hatt en VW Polo '94 på PPK. Får den tilbake med endel 2-ere (og ingen 1-ere...). Bl.a. får jeg på 4.1.3 Hovedlykter - brytere : "Betjeningsinnretningen virker ikke tilfredsstillende. Defekt" . Hvilket er det reneste vås. Denne bryteren fungerer og har alltid fungert, men dette er en tilårskommen bil, og den gang den ble produsert var det slik disse bryterne var. Det er slik at denne bryteren må stå i en viss stilling for at lysene skal lyse. Jeg tror det er en ung mekaniker som er født etter at slike brytere var vanlige som har vurdert denne. Den er LAGET sånn, og er ikke defekt. I tillegg får jeg 4.2.2 Park-/bak-/markeringslys - brytere : "Bryterens funksjon samsvarer ikke med kravene". Vel, bilen er fortsatt LAGET slik. Den var typegodkjent av Vegvesenet (eller hvem det nå er) da den kom på veien i '94. Ingenting er endret siden da. Skal man måtte rive ut bryteren, og sette inn noe annet uorginalt for at dette skal bli godkjent?! Da er verden rar. 4.4.3 Blink- og nødsignallys - samsvar med kravene : "Lykten, farge på lyset [...] er ikke i samsvar med kravene". Hva betyr dette? Hva gjør jeg med dette? Hva synes dere om dette? Bilen er slik den ble laget av VW for straks over 20 år siden. Den var godkjent da. Finnes det noen mulighet til å være uenig i dette? Bytte ut originale brytere i bilen høres ut som det reneste sprøyt for meg.
  7. Hei Skal senke polo'n 60/40, og lurer i det tilfelle om jeg vil få problemer med et sett 17" felger jeg har fått et godt tilbud på. Har ikke gjort noe bodywork, så er standard hjulbuer osv. Forhåpentligvis så har noen av dere kanskje alt gjort dette, og vet om det går eller ei. Takker for svar
  8. Skal være en "fra a til b"-bil, gjerne med 1,4l eller mer, ikke for gammel modell (maks 2005) med for mange kilometer (helst under 120 000). Budsjett på maks 70 000,-. Har sett på Golf, Polo, Golf Plus og Caddy. Vil sistnevnte lønne seg merkbart ift.at det er varebil? Typiske ting å være obs på på disse ulike bilene? Og hva bør jeg se etter ift.ekstrautstyr? Tenker å ha bilen i 2-3 år og så helst kunne selge uten veldig stort tap, ergo hva er mest lettsolgt? Setter eller stor pris på generelle tips ved kjøp av bil, både privat og fra forhandler.
  9. Hei. Jeg har en 2010 mod. Polo 1.6 som jeg må bytte egr ventil på da den er tett. Jeg har også fått beskjed om at den må inn å få installert en såkalt luftstrømningsutjevner og få en programvareoppdattering som skal forbedre motorens forbrenningsprossess (EA 189-saken til Volkswagen). Jeg er helt grønn på bil så lurer på om noen kan svare på om denne feilen til Volkswagen kan ha noen innvirkning på egr ventilen tetter seg? Hadde vært greit å vite da merkeverksted skal ha over 17.000,- for å bytte egr ventilen. Hvis dette har blitt postet før så må admin gjerne slette denne tråden.
  10. Stilte klokken på vår VW polo 2010 model her om dagen. Etter dette vises ikke ute temperatur lenger. Er det noen som vet hvordan en får tilbake temperatur "viewet".
  11. Hei. Lurer på om det finnes noen her som kan ha komplett motorfeste på høyre side til en AFH polo motor. (1,4 16V) Eventuelt bare brakket på motor ved kamdrev holder også. Var i kontakt med møller og de klarer ikke og skaffe dette lenger. Dette haster veldig nå så har du noe skrik ut.
  12. Hei! jeg kjøpte nyli en brukt wolksvagen polo 1997 model benisn motor, den er nylig eu til 2017 og har gått rett under 180 000km. Det dukket opp ett problem att jeg måtte kinne flere sekunder før motoren startet. Er ikke noe med batteriet eller det tekniske å gjøre da det funker som det skal. Bilen går veldig fint når man kjører, og har ikke opplevd uønsket motorstopp. Faren min så på den litt, å ulyden hørtes ut som ventilene og han sa det var bare å justere litt. når den har stått lenge, så må man kinne i en hel evighet før den starter. Når jeg har klart å få motoren i gang, slår den av og skal prøve på nytt så er det bare snakk om 1-2 sekunders kinning. Fler som har hatt samme problemet, evt hva er det første man undersøker?
  13. Starter en tråd her i forbindelse med kjøp av nytt prosjekt. Litt for å ha en slags loggbok, litt for å få inspill på problemstillinger dersom erfarne fiksere vil øse av sin kunnskap. Saken som nå har rullet inn i garasjen (for egen maskin) er en VW Polo 1,3 CL Coupé / Hatchback / MK2 fra 1986. Ifølge denne siden hadde den 54hk når den rullet ut av fabrikken i Vest-Tyskland. Hvor mange som er igjen nå vites ikke, og i vognkortet har de valgt å la feltet stå tomt. Telleren står på 125k, og motorrommet virker for mine uerfarne øyne å bære preg av at de fleste av disse har gått uten særlig stell utover det absolutte minimum, med tilhørende oljelekkasjer og annet knask. Karosseriet er stort sett helt og fint, men tar inn vann bak trolig grunnet rust langs tettelisten til bakruta. Under bilen er det rester av tectyl fra bilen var ny, og eksosanlegget har litt vel mye spillerom (skrangler mot undersiden av bilen under sving). Det burde vel ss seg selv at bilen var billig. Jeg har ikke store erfaringen med skruing på bil, men setter foreløpig pris på avbrekk fra kontorstolen i form av fysisk arbeid. Følgende er hittil utforsket og funnet: - Tar inn vann i bagasjerom ved hardt regn. Bor i Bergen... Foreløpig løsning: Parkere innendørs. - Går ujevnt på tomgang. Særlig på kald motor. - Mister "trykket" ved et visst pådrag. - Driftsvansker i kaldt vær. Starter, men stopper etter en tid. - Oljelekkasje på passersjerside av motor. Ikke toppen. Ser ut til å treffe dynamo, som burde slite denne ganske raskt. Ser ut til at det har lekket en stund... - Eksosanlegg vibrerer mot understell grunnet dårlig oppheng. - Gapende hull i slange fra oljelufting mot tilbakeslagsventil. Slitasje grunnet kreativ bruk av strips i tillegg til slangeklemmer. - Klassisk rusk i forgasseren. Forgasseren er "svenske-renset" eller hva man nå skal kalle det, uten at det gjorde noe særlig for stabiliteten på tomgang. Under dette arbeidet ble det avdekket -gapende- hull i slange for oljelufting. Spekulerer i om dette gir feil lufttemperatur til forgasser, som igjen bidrar til tomgangstrøbbel... Hvis ikke tett slange hjelper så får jeg revurdere å ta ut forgasseren for en ordentlig rens. I tillegg tenker jeg å bytte bensinfilteret, da det kan se ut som om det har fulgt bilen siden tidenes morgen. Om filteret ikke slipper gjennom jevnt med bensin så har vel det også sitt å si for driften... Radiatorslangen ser ut til å være nylig byttet som følge av lekkasje. Kan ikke se noen lekkasje nå, men systemet burde nok vært flushet. Motorrommet trenger en vask (olje på passersjersiden, kjølevæske på førersiden), men det er vel noe sant i det dem sier: "Det farligste du kan gjøre med en gammel bil er motorvask. Du får dem aldri i gang igjen." Så. Det var dagens status. Vi får se hva vi finner i morgen.
  14. Jeg har et problem med min VW Polo 1.4 og håper noen kan hjelpe. Jeg har prøvd å gi så mye informasjon så ryddig og enkelt som mulig under. Bil: VW Polo 1.4 Modell: 1998 Drivstoff: Bensin Motorkode: AEX Km: 171 000 Problembeskrivelse: Bilen startes på første forsøk. Slår man så av tenningen og prøver igjen, vil den enten slite veldig og jobbe seg opp til 1000 Rpm eller jeg er nødt til å gi gass for at den skal starte. Uansett vil bilen legge seg stabilt på 1000 Rpm. Når bilen er kald vil den noen ganger kveles når jeg dytter inn clutchen for giring eller bremsing. Når den kveles vises batteri symbolet, men all elektrisitet fortsetter uforstyrret. Når dette skjer har også bilen problemer med å starte igjen. Det lukter uforbrent bensin fra motorrom og eksos. Når bilen blir varmere lukter det mer bensin. Termostaten viser mellom 70 til 80 grader uansett hvor langt jeg kjører. Tilleggsopplysnger: Bilen ble idag kjørt i 25 minutter, så ble den parkert i 1 time og da var batteriet flatt. Fikk liv i den med startkabler og kjørte 25 min til batteriet var "fult igjen". Jeg har lagt med en video hvor jeg forsøker starte bilen etter at jeg hadde "ladet" batteriet igjen. Første forsøk går det som vanlig. Etter dette så sliter den med å starte og jeg må gi ekstra bensin for å få den igang. Diagnostikk: Bruker en Biltema feilkodeleser og får opp to koder - 00625 "Vehicle speed signal" - 00532 "Supply voltage B+" Nylig byttet: Eksospotte bakre Eksospotte midtre Olje (Castrol 10W-40) Oljefilter Tennplugger Fordelerlokk Rotor Luftfilter Kupefilter Drivstoff filter Demper bak Hjullager Bremsevaier ​På forhånd tusen takk for alle svar:)
  15. Jeg var ute å kjørte, og plutselig begynner motoren å "hoppe" og gå veldig rart. Den mistet også litt motorkraft... Motorlampa lyste orange og en feilmelding for elektrisk stabiliseringsprogram kom opp (symbol: En A inni en runding.) Pappa tror den bare går på to/tre sylindere. Hva kan det være?
  16. Hei! Polo`n: 2000 modell 1.0L (ja, dritmotor, har ikke servo engang) Den siste tiden (fra i høst) har jeg måttet etterfylle kjøleveske i ny og ne. Har prøvd å lokalisere lekasje, men uten bukk/brønn er det vanskelig å komme til. Når kulda kom ble jeg oppmerksom på masse hvit eksos, uansett om bilen var kald eller varm, mest når jeg gir gass. På toppen av det hele så har motoren ikke fått tenning på alle sylindrene når jeg starter opp, man kan tydelig høre at den får full tenning og går rolig i noen sekunder før den tuller igjen. Men etter et par minutter kommer den seg og går rolig og fint resten av turen. I sommer røk "noe" og bilen gikk på 3 sylindere, etter å ha byttet tennplugger/kabler og coil/fordeler og luftfilter gikk alt fint igjen. Har byttet olje/filter, sjekket etter grums i frostveska men finner ingen tegn til problemer der.. I går tok jeg vag-com`n og søkte etter feil, kode 16686 kom opp. Tenningsfeil i sylinder 2. Regner med at frostveska render ut i denne sylinderen som ikke får tenning når jeg starter, og kaster vanndampen ut i en fin hvit sky bak bilen på ring3 bort til jobb. Er det vanskelig å bytte toppakning på denne kjærra? Har tilgang til tørr og fin garasje på jobben men ingen bukk. Har flust av tid og tolmod, men om det ikke risiko for å drepe maskineriet, kan jeg da bare fylle på med frostveske og la det stå til? Har Haynes boka:) Takk for all hjelp!
  17. Hei alle sammen! Ny på forumet her. Har et spørsmål: Noen som vet hvordan man bytter girkule på polo 6n? ( 1996 mod ) Og om girkuler fra golf eller nyere poloer passer på 6n? Takker for hjelpen på forhånd :driving
  18. Heihei, Har kjøpt meg en bil som skal brukes frem og tilbake til skole hver dag, men idag etter å ha lagt over til vinterdekkene tokk jeg en bremsetest for å sjekke om det var ABS på bilen eller ikke. Har ingen manual til bilen men sjekket kodene som finnes i bagasjerommet og det røpte koden 1AC som betyr ABS .. Har idag gått over sikringene til ABS, 1 under dashboardet og 2 på batteriet men uten hell. Feilen er at ABS lyset IKKE lyser når nøkkel er i 2 posisjon. og ABS'en slår ikke inn ved nødbrems. Hvordan er det å EU godkjenne en bil med defekt ABS når den er levert med ABS? :) Takker for alle svar ! :D
  19. Hei! Nå er det no`gæli med bilen... Veldig ofte når jeg kjører, så "hakker" bilen, nesten så den stopper, men jeg trøkker inn klutchen og ruser motoren, så går den like fint igjen. Men det skjer en del ganger i løpet av et par mil da. Og noen ganger når jeg svinger av, og det da blir lavt turtall så faller turtall helt i bånn og shiten stopper! Og når den da stopper så er det umulig å få start på den så lenge bilen er varm, men kan sette den i reversj og "trille" den i gang på den måten, men den stopper da etter et par minutter. Har feilsøka med sånn data ting, og kom ikke opp annet en feil med strøm, men vet at batteriet er gåent. OG JA, jeg har prøvd å bli starta med startkabler, men det hjelper ikke uansett så lenge bilen er varm, men den er ikke sånn koke varm, men sånn varm som de blir når man har kjørt litt. Jeg må altså la bilen stå en times tid, så starter den på første forsøk. Har hatt et par kompiser her nå, de mener bestemt at det er coilen som er sliten, siden turtallet går rett i bånn.. Er det noen som har noen andre forslag til ting man kan sjekke selv, før jeg går til innkjøp av nye deler. Det er en 98 modell, 1,6l bensin. Gått 217 000 ca..
  20. Jeg skal selge en 2004-modell Polo som bare har gått 72000km. Jeg vet lite om biler og bilen har ikke vært på alle servicer den skulle ha vært på. Den har litt rust rett over enkelte av hjulene og en veldig liten ripe på den ene dørhåndtaket. Den er EU-godkjent i juni 2013 og de byttet da endel deler som var utsatt for vanlig slitasje. Den har aldri hatt startproblemer og det er heller ingen andre problemer så vidt jeg vet. Det er flere som har prøvekjørt den, men etter at noen prøvekjørte den i dag begynte ABS varsellampen å lyse. VW-verkstedet mente det mest sannsynlig var en føler eller noe sånt som var årsaken til at den lyser og at det bare ville koste et par tusen å fikse. Jeg skal ha den inn på verksted for å sjekke det, men det er lang ventetid på VW-verkstedet. Tenkte derfor å legge den ut her i tilfelle noen kunn etenke seg å kjøpe den som den er i mellomtiden. Jeg tror den kan være et veldig godt kjøp dersom man kan litt om biler og kan fikse litt sånn småplukk selv. Den er pent kjørt og pen å se på. Gi bud!
  21. Ser at det begynner å bli litt liv i polo forumet så oppfordrer herved alle som kjører polo om å komme med litt info om bilene og evt planer... forhåpentligvis får vi en tråd uten masse crap fra alle andre (og ja.... jeg tror fortsatt på julenissen;) )
  22. Har ein 96 modell polo n6, der styringa ikkje rettar seg opp når eg kjørar... har servo olje på bilen og har sjekke den for lekasje, men fant ingen.. kva kan det være? Er det normalt?
  23. Hei. Har ein polo n6 96 modell, 1.6. som bruker bruker mye servo olje/ lekasje. Har sett onda bilen, ser ingen lekasje på synlige rør... hvor bør eg leite etter lekasje??
  24. Hei Merket her forleden at kjørelysene ikke fungere på min Polo. Langlys fungere som normalt. Har sjekket lyspærene og sikringene (både de som inne i kupèn og på batteriet) men jeg finner ingen feil. Kan det være selve bryteren på venstre side av rattet som er gåent? (vet ikke hva den heter) Har ikke "merket" noe feil på den. Alle forslag mottas med takk! Mvh Korpulent
  25. Hei jeg lurte på om ett sett med piggfri vinterdekk som har stått på en vw golf 3 passer fint på en vw polo 96 modell?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.