Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'nødmodus'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 18 results

  1. Hei I går då eg var ute og køyrde, merka eg motoren vart litt tyngre, der han før køyrde utan problem. Så stoppa eg og fylde diesel på bilen, ein 2011 Golf 6 2.0 Tdi. Då gjekk viftene for fullt, og han virka sliten, og det lukta litt "varmt". Temperaturen var litt over 90 på kjøleveska. Etter at eg hadde køyrd litt til, så sa det "poff" og det vart ein kort ulelyd. Bilen gjekk i naudmodus, og eg fekk då ikkje opp turtalet. Stod eg stille, så kom eg opp i 2500 omdreiningar. Då også kom "ulelyden" I dag tidleg så heldt eg gassen inn ei lita stund, og då kom det ulelyd og masse kvit røyk. Kva trur de er gale?
  2. Hei! Jeg har en Ford Transit Connect 2008/2009 modell. 1.8 TDCi . Denne har jeg store problemer med for tiden, og har egentlig hatt det siden jeg kjøpte den, men det blir kun verre. Problemet er at bilen "hakker" , og denne hakkingen fører ofte til at bilen går inn i nødmodus (maks 1500 rmp). Det problemet kunne muligens relateres til injektor nr 2! Har en kamerat som er som mekaniker, men dessverre jobber han ikke med Ford, så han har begrenset kunnskap relatert til problemer vedrørende akkurat disse bilene, og har heller ikke tilgang på diagnoseverktøy for Ford - men han har sjekka over bilen min det han kan Er det noen som kjenner til eller har hatt tilsvarende problemer med Transit Connect? Det er utrolig frustrerende at den hele tiden går i nødmodus, og jeg må da skru av og på bilen. Noen ganger må jeg også ta batteriet en liten stund før varsellampa forsvinner og den går ut av nødmodus Jeg har også fått byttet injektoren nå, men det er vel sånn at den må kodes inn ? Det som har skjedd nå etter byttet , så er bilen konstant i nødmodus og lampa forsvinner ikke uansett om jeg tar batteriet av eller ikke. Dette kan vel relateres til at den nye injektoren må kodes inn? Den er bestilt fra eBay og er en overhalt injektor med 12 mnd garanti, fra england. Kan det eventuelt være andre problemer som forårsaker denne hakkinga og nødmodusen? Er litt desperat nå Har noen evt mulighet for å kode inn injektor + ta diagnose av bilen ? Selvfølgelig mot betaling Eventuelt hva kan dette koste å få gjort på merkeverksted? Jeg bor i Porsgrunn og kan ikke kjøre bilen så veldig langt pga nødmodusen
  3. Min Audi A6 allroad 2007 mod var offer for 30 minus et par netter (etter en kjøretur på 2,5 t), og ville ikke starte selv om det var nok strøm. Trolig hadde dieselen krystallisert seg og fryst i dieselfilteret. Jeg kontaktet Viking. De kom, prøvde utallige ganger å starte bilen selv om jeg sa at bilen ikke var i mangel av strøm (etter hvert også med hurtigstarter), de la også en ovn i motoren uten hjelp. Bilen startet, men gikk "rart" og stanset raskt. Deretter ble den tauet til verksted. Inne i varmen startet bilen, men gikk i nødmodus. Nesten alle lamper lyste rødt. Fikk fjernet alle feilmeldingene bortsett fra DPF-feilmeldinga. Denne lot seg ikke fjerne og man får ikke regenerert feilen. Den går i nødmodus. Det var ingen feilmeldinger i forkant. Spørsmålet er om alle disse startene kan være en årsak til at partikkelfilteret har tettet seg eller at det har oppstått feil i trykkmåleren, EGR-ventil el. Kan alle startene og eller varmeovnen forårsaket feil, enda tettere filter?
  4. Etter å ha kjørt i 5 min med min Suzuki Grand Vitara 2008 så merket jeg at det var ikke noe særlig drag i bilen, helt umulig å få noe høyere turtall enn ca 2500 rpm og kraften er nesten borte. Ettern en stopp og start så er problemet borte men kommer tilbake igjen. I dag morges p vei til jobb merket jeg ikke noe og det er omtrent samme strekning som jeg kjørte når jeg mistet kraften. Nå nettopp leste jeg av følgende feilkoder med en ODB link: P1431, tett partikkel filter ? P242A , hva betyr denne? P0670, feil på glødeplugger (denne hadde bilen fra før av) Filter lampa lyser (P1431?) men den er jeg vant til forsvinner etter litt kjøring, det er litt rart at den kommer nå så kjapt etter at vi hadde en langtur nå helgen som var, når det gjelder P0670 som vel indikerer feil på glødeplugger så hadde jeg denne fra tidligere, P242A er helt ukjent for meg. Det virker for meg som om at P1431 og P242A kom nå når bilen mister kraft men jeg kan ikke verifisere det. Nå har det seg slik at jeg skal på langtur, dvs ca 2,5 times kjøring nå i helgen og lurer på om det er noe som kan forårsake flere problemer om jeg bare kjører med det, la oss si at jeg nå tar og kjører i 30 min i ca 80 km/h og ser om jeg kan få brent rent partikkelfileter, kan jeg da bare kjøre avgårde? Eller er det noe som jeg absolutt bør sjekke og fikse før jeg kjører? Dersom noen kan hjelpe meg litt raskt siden det nå allerede er onsdag så hadde det vært helt supert :-) Takker så mye!
  5. Hei. Har en bmw e90. Jeg chippet bilen. 1 dag etterpå gikk den i nødmodus da jeg kjørte bilen hardt med trykk. Skjer ikke altid men ett par ganger om dagen vist jeg kjører hardt med motoren. Spørte han som chippet bilen om han kunne sette den orginal igjenn. Den var chippet med stage 2. Så joda han kunne gjøre det. Men han ville ikke gjøre det mens jeg var der sa han. Da jeg hentet bilen. Følte jeg ikke den mistet så veldig mye hk. Men den gikk ikke like fort i nødmodus litt skjeldnere. Ganske mye skjeldnere. Men går forsatt i nødmodus. Kan han ha lyvd om å gjøre den orginal og bare puttet inn stage 1 ? Eller om det kan være noe andre problemer ? Noen som har tips? Kan prøve å juste ned turbo trykk så blir det kansje bedre. Noen andre som har hatt problem med nødmodus etter chipping?
  6. Har en hilux 2012 mod 3l. som har gitt meg mange bekymringer. Det startet med at turboen gikk i stykker. Det ble fikset hos Toyota forhandler men problemet med bilen bare fortsetter. Det er de samme symptomene som da turboen gikk. Bilen sliter med å gire(automat) og etter en stund slår den på nødmodus og motorlyset. Etter turboen var det problem med dieseltrykket, toyota forhandleren koblet fra hverandre en haug med kabler og satte den sammen igjen og da forsvant feilkoden om feil ved dieseltrykk. Gikk fint noen uker men så kom nødmodusen på igjen. Vi skiftet dieselfilteret ved et annet verksted og håpet på det beste. Men nei. Nå er det på an igjen. Vet ikke hvilken feilkode som er nå da jeg venter på å få bilen inn på verksted. Men er det noen her som vet om dette er gjengangerfeil på hilux? Eller har vært borti lignende og vet hvor feilen ligger? Virker jo som verkstedene sliter med å finne det egentlige problemet.
  7. Sedan: C-Klasse W203 Motor: 2,2 143hk, Diesel Motorkode: OM611962 Årsmodell: 2001 Hjuldrift: Bakhjulsdrift Sliter med nødmodus, vil ikke gå over 3000 omdr. Byttet luftmassemåler, slanger til måleren og det hjelper ikke Bilen er chipet men tar jeg den vekk så hjelper det ingen ting Ingen feil på diagnose på lokalt verksted, ikke merkeverksted
  8. Hei! Jeg har en 2000 Audi A6 2.4 Quattro med Automat Tiptronic girkasse, og i dag skjedde det noe merkelig. Stoppet på en bensinstasjon og skulle rygge inn på parkeringsplassen, men når jeg satte bilen i revers så bare ruset motoren uten at bilen beveget seg. Etter et par tre forsøk med å sette den i P, R, N, D så funket det igjen. Litt senere måtte jeg stoppe for veiarbeid og når jeg skulle kjøre videre så ville den ikke gire opp. Dro den opp i ca 55 kmt og da lå den på 6500 omdreininger uten å gire. Forsøkte Tiptronic men den ville ikke gire da heller. Stoppet så fort som mulig, satte den i P, R, N, D igjen og da funket det. Dette skjedde flere ganger etterpå og det var helt tilfeldig om det virket etter jeg hadde tatt P, R, N, D rutinen 1 gang eller 3/4/5 ganger etter hverandre. Har ikke hørt noe ulyder fra kassa. Bilen har gått ca 230 000. For noen mnder siden begynte kontrollampen for Check Engine å lyse. Hadde den på verksted og de slettet feilmeldingen. Fikk beskjed om at gass-spjeldet var veldig skittent og at det måtte skiftes hvis lampen begynte å lyse igjen, hvis det ikke funket så måtte jeg skifte lambda sensorene. Etter et par uker lyste denne innimellom, og nå har den lyst kontinuerlig i ca en mnd. Har søkt litt på nettet og trodde først det var oljen som måtte skiftes. Ble usikker på om det kan være oljen etter jeg leste dette: VAG ZF5HP19 Denne gearkassen er beregnet for Audi A6 og A8 med firehjulsdrift. Har hatt store problemer med "Lock Up shudder" i biler med dieselmotorer hvor converter og glidekasse må skiftes. Disse enhetene har også en såkalt "evigvarende" olje som ikke skal skiftes. Hvis olje ikke skal skiftes så får man heller ikke skiftet filter, noe som gjør at slam og skitt blir værende i gearkassen. Dette medfører at solenoidene i ventilhuset ikke regulerer slik de skal etter en tids bruk fordi det sitter skitt i disse. Solenoidene i disse gearkassene styres ved hjelp av modulerte pulssignaler, og er derfor beregnet for å regulere gradvis, i stedenfor av/på funksjoner som eldre typer solenoider bruker opererer etter. Det stilles derfor mye høyere krav til renslighet i disse enhetene en ved mer tradisjonelle automatgearkasser. Disse enhetene har også problemer med sentersupport trommel i aluminium som revner i et av låseringsporene. Man mister blant annet revers som resultat av dette. Vær forsiktig med chipping / trimming av disse bilene, siden det ikke finnes spesielle muligheter for forsterkning. Ved kjøring med tilhenger, så må denne være moderat. Hvor kan jeg sjekke om det er den girkassekoden som er på min bil? Kan det være at bilen har gått i limp mode siden Check Enginge varslet lyser? Hvis bilen går i limpmode, går den da inn og ut av denne modusen helt random? Trodde at dersom limp mode slår inn så er man stuck med den til man har vært på verksted..
  9. Heisann. Har et problem med tiptronic girkassa på en 2003 C5 Audi A6 2,5TDI Quattro. Når jeg kjører så vil den ikke gire opp fra 2 gir, uansett hvor mye jeg trør på gasspedalen. Men om jeg bruker triptronic girene (der man girer manuelt) så girer den opp og ned som den skal. Det er ingen ulyder eller nøkking fra girkassa. Jeg mistenker at det kanskje er noe elektronisk som lager dette problemet. Om du har vært borti dette, eller kanskje har en formening om hva dette kan være, vil jeg sette meget stor pris på hjelpen. Bilen har forsåvidt trillet ca 250 tusen kilometer. Update. Jeg mistenker at bilen kanskje er gått i nødmodus, da jeg har fått "check engine" varsel. Igår da jeg kjørte opp en bakke mistet jeg plutselig nesten all kraft, noe som er en indikasjon på "nødmodus". Om jeg ikke tar helt feil, så er nødmodusen grunnen til at bilen ikke vil gire lenger opp også? Men når jeg har bilen i fri (N) så kan jeg dra motoren opp til 5-6K RPM. Skal ikke nødmodusen forhindre dette da? Må nok ta en diagnose på bilen og lese av feilkoder.
  10. Hei! Her kommer en "case" til dere proffe gutta! Ser spesielt at Nightking har svar på mye, så håper du har svar på dette også! Jeg har som sagt en Grand vitara 1,9Ddis, 07 mod. Bilen har gått ca 107000km, alle servicer er fulgt hos verksted. For en ukes tid siden, var jeg ute og kjørte med familien i Nordnorge. Etter et stopp kom den kjente "Harry-potter-lampa" opp(feil på motorens innsprutningssystem elns). Har fått opp denne tidligere, men da grunnet defekt glødeplugg - dette er fikset. Merket denne gangen at bilens motorkraft var redusert kraftig, men etter en stopp hvor jeg skrudde motoren på og av, var den borte. Kjørte så fra Bardufoss og ned til Narvik. I løpet av ettermiddagen kom lampa på igjen ved start og ville nå ikke gå av igjen. Bilen gikk som en dass, akkurat som at turboen var kuttet ut eller at den ikke fikk luft. Sjekket alt av olje, vann og eksos. Alt på stell og ingen svart, hvit eller blå røyk. Skulle så kjøre bilen tilbake til Bardufoss på søndagen, da mine foreldre skulle ta flyet herfra og jeg har tilgang på verksted her. 5 km utenfor Narvik kvelte plutselig motoren seg, og den stoppet helt. Prøvde å få start, men den kvelte seg med en gang. Prøvde igjen etter 10 min og fikk da normal start (fortsatt med lysende lampe), men satset ikke på å kjøre videre og lot Falck berge meg tilbake til Narvik. Bilen står nå på merkeverksted der. De har gjort feilsøking, samt gitt meg prisoverslag på jobben som de mener må gjøres. Legger ved diagnosekodene, samt hva de mener som må gjøres og hva delene heter. Det de skriver som "motorlampa" er harry-potterlampa, den firkanta med lyn gjennom Det jeg lurer på: Varselampen for tett DPF lyste IKKE under denne kjøringen. Den har lyst for noen uker siden, etter en periode med småkjøring. Har da gjort som det står i manualen og kjørt en god langtur på en time med høyere hastighet, til den slukket (den lyste i maks 2 timer). Verkstedet mener at det trengs tvungen regenerering med tanke på de feilkodene de har lest av (se bildet). Kan denne feilkoden være fra feilen kom opp tidligere, og at den ligger lagret i minne? Merket jo heller intet gradvis tap av motorkraft, bortsett fra at bilen gikk i nødmodus. Det verkstedet også sier er at jeg har et defekt "Svirv-spjeld"(siterer mekaniker). At dette er knekt, at jeg trenger et nytt spjeldhus + pakning og at dette er årsaken til at bilen stanset. Er det noen som vet hva denne delen egentlig heter, og om det er mulig å få tak i selve spjeldhuset brukt, evt billigere enn vedlagt blodpris? Når jeg søker det opp på nett, får jeg bare opp spjeldhus til bensinutgaven... Har mange mekanikere på arbeidsplassen min (dog ikke Suzuki-spesialister). Kan jeg prøve å først få byttet ut dette spjeldet, og se om det holder? Som sagt har ikke DPF-lampen lyst i dette tilfellet. Er veldig glad i bilen min på mange måter, men den har blitt en belastning med mye tull det siste halvåret, så prøver å gjøre det billigst mulig :P Om bildene ikke kommer opp, si ifra, så får jeg legge inn alt som tekst! mvh - Jonas
  11. Hallo! har en 2004 mod 1.9 tdi 130hk som jeg sliter litt med. har tatt diagnose, og kommet fram til at det er dårlig jording til lmm, n75. bilen er i nødmodus, har vært det siden jeg kjøpte den, motor går klokkerent, men har jo som sagt null krutt og gi. skjekka alle vakuumslanger, ledinger fra n75, og de andre duppedittene som har med turbotrykk, wasgate og egr og gjøre. ledingene er som dem skal være helt fram til ecu'n. ventilene klikker og fungerer som de skal, det jeg lurer på, er det noen som har vært borti akuratt samme feilen, hørt att dette er syke på disse bilene. fant ut at forrige eier hadde knekt det hjørnet på plastdekselet over ecuen, kan det komme vann inn som har tuklet med hjernen? virka tørt og fint inni der. tips og triks til en gutt som er sliten og lei tas imot med stor takk
  12. Har Passat 1.9 tdi syncro -99 med AFN motor som går elendig. Har tidligere hatt tendens til å gå i nødmodus når den har blitt presset i lange motbakker etc, men dette har latt seg resette ved å stoppe motoren noen sekunder. Nå virker det derimot som om motoren har gått i konstant nødmodus. Dårlig dreiemoment, og ikke villig på turtall. Jeg har så langt gjort følgende for å få denne til å gå normalt igjen, uten hell: Bytteturbo (fabrikkoverhalt) Ny MAF Ny MAP Ingen feilmeldinger med RossTech VCD Nytt dieselfilter Sjekket drivstoffslange til tank, og det er ikke undertrykk i slange med motor i gang. Justert innsprøytningstidpunkt dynamisk med RossTech VCD. Kontrollert innstilling av veiv/kamaksel/dieselpumpe. Kontrollert funksjon til N75 og N18 ventiler som styrer aktuatorer på henholdsvis turbo og EGR (RossTech VCD). Har også prøvd å bytte om på disse to ventilene, da de har tilnærmet samme funksjon. Koblet til vakuummeter i serie med aktuator på turbo samtidig som test ble utført, og fikk ut fornuftige verdier her. Sjekket alle vakuumslanger. Blendet av EGR ventil (skal aldri mer kobles inn). Demontert innsug. Dette var ganske tett av olje og sot (tidligere defekt turbo), og ble rengjort med propanbrenner / skraping. Løsnet eksosrør fra turbo for å sjekke evt mottrykk / tett katalysator. Ingen forskjell i ytelse. Sjekket trykkrør og intercooler for evt blokkering. Har ikke trykksjekket disse ennå, men gått over visuelt (oljelekkasje fra gammel, defekt turbo ville avdekket luftlekkasje her). Motoren er lettstartet og går uten ulyder, så jeg antar derfor at kompresjon og mekanisk tilstand er ok. Jeg tror derfor at det må være feil med motorstyring eller dieselpumpe som ikke lar seg avdekke med RossTech VCD. Har ikke vært innom VAG verksted for diagnose ennå, men hvis de har mulighet for å resette skjulte feil er vel det neste mulighet. Hvis noen ser ting jeg kan ha oversett, er jeg svært takknemlig for tips. Hvordan kan man for eksempel avdekke pumpefeil med RossTech VCD?
  13. snekkerbob

    DOHC 2.0i 94mod.

    Hei. Noen her som er dyktig på Fordmotorer? Har en 94 mod. Transit med en 2.0i DOHC motor som under kjøring gikk over i nødmodus. Den går/gikk på 2 sylindere, nr 3 å 4. Har vært i kontakt med merkeverksted, men der hadde dem ingen aning om hva det kunne være, dem var kun int. i å få bilen inn slik at dem kunne feilsøke i x antall timer. Hadde ingen diagnoseutstyr eller lignende for denne bilen/motor. Har vært i kontakt med andre som anbefalte meg å bytte luftmengdemåler, men uten resultat. Det skal sies at det er gnist på alle plugger. Er ikke noen utpreget mekaniker selv, men kan ikke finne noe mekanisk feil med bilen. Så kanskje det er noen her som har opplevd noe lignende eller som kan ha et enkelt svar på problemet med motoren.
  14. Har en 2000mod 220cdi som går i nødmodus når temperaturen går over 50-60 grader på kjølevannet. Ikke uvanlig feil har jeg forstått. Fikk den diagnostisert hos Bertel O Steen som konkluderer med svikt i spjeldene i innsuget. På grunn av EGR blir det sot og koksing, til slutt går spjeldene så dårlig at overføringsmekanismen fra stepper-motoren (M55?) svikter. Mekanismen kan ikke byttes separat, hele manifolden med el-motor må byttes. Pris i overkant av 15 000 kr pluss arbeid ca 6 timer. Har vurdert å gjøre jobben selv, delene kan skaffes fra Tyskland for 6-7 tusen kr. Er det noen her som har gjort dette før? Noe jeg må passe spesielt på for å unngå ytterligere skade? Trenger jeg spesialvektøy? Kom igjen, øs ut kunnskapen!!
  15. Kjøpte meg golf 4 1.9tdi 00mod, agr, alh. Ga ikke turbotrykk, bytta trykkventilen til turboen, luftmassemåler, dieselfilter, luftfilter, gikk litt bedre, men så fikk jeg øye på vakuumklokka, der var det rust, fikk tak i en brukt, ho Autoteknikk i Kristiansand, rett hjem, bytta, og en ny verden åpnet seg, Hehe men det virker som om den kanskje kan lade for mye nå, for når jeg kjører opp lange bakker så kutter turboen når den lader mye over lengre tid, og når jeg skrur av og på tenningen, så er alt greit igjen. Jeg har også bytta alt av vakuumslanger. WTF er galt?? :) Veldig takknemlig for svar, dyyyyrt med verksted!!
  16. Heisan! Generell Problembeskrivelse: -Bilen går i nødmodus ca. 5 sekunder etter start, ser da EDC i displayet, den går ut av nødmodus i ca. 5 sekunder når jeg slår av tenningen under kjøring ( For så å slå tenningen på med det samme) , hvis jeg botner gassen samtidig når jeg gjør dette så går bilen normalt, og turtelleren drar helt til rødstreken uten problem, det hender da av og til at EDC lyset forsvinner selv om at den går tilbake til nødmodus. -Ingen ulyder eller eksosrøyk, Motoren går fint og røyker ikke i det hele tatt, hverken på pådrag eller ellers!? -Når jeg vrir om tenningsnøkkelen for å stoppe motoren så trenger den ca. 3 sekunder før den stopper. -Ingen variabler på ovennevnte momenter fra kald til varm motor. -Når det gjelder display så er det vel slik at det endrer seg når motoren er blitt varm, se under for nærmere beskrivelseav feil på temperatur målere, både vann og utelufttemperatur! -Har ikke norsk håndbok til bilen(importbil), derfor denne inkompetente holdningen! Under er en nærmere problembeskrivelse som jeg PMèt en av brukerne på Mercefreaken for ei stund siden! [B] Jeg så i noen poster som du har skrevet for ei stund siden, der så jeg at du hadde akkurat de samme symptomene på din bil som jeg har på min bil. Spørsmålet er om at du fant noen løsning på disse problemene!? Jeg tror at det er den samme motoren du har, jeg har den som er 95 hk (sugeråne) uten "griserumpe"(turbo), det er ingen mekaniske symptomer, ingen ulyd, ingen røyk, når jeg slår av tenningen ved kjøring så går den ut av nødmodus, og da drar den veldig bra på full gass helt til jeg slipper gassen, da går den tilbake til nødmodus, som da betyr at den slutter å dra noe særlig over 2400 omdr, og den bremser da på ca. 3200 omdr, uansett om at den står i gir eller ikke. Jeg har også observert en lekkasje i området under dieselpumpen, skal sjekke dette nøyere etterhvert. Bilen stopper ca. 3 sekunder etter at jeg har vridd av tenningen, har dette noe med de andre symptomene jeg erfarer ? Såvidt jeg kan se så var de plagene som du hadde nøyaktig de samme som mine, jeg har dog et par tilleggssymptomer som går ut på at temperaturmålerne både på utetemperatur og vanntemperatur ikke fungerer slik de skal. Utetemperaturdisplayet virker når bilen er kald, men viser helt feil verdi( -48 til -53 C) for så og forsvinne (blacke ut) etter ca 10 min med kjøring. Vanntemperaturmåleren viser av og til maks temperatur når motoren er kald, men den stabiliserer seg som regel etterhvert, og virker hele tiden. Kupeviften går ikke, har du noen tips der?, sitter det noe el. greier ved batteriene under baksetet? hvordan kommer jeg til der? Tankmåleren henger av og til i fulltankstilling etter fulltank fylling av diesel, sikkert bare periodisk mekanisk feil i tanken tenker jeg. Mvh,[/b] Stian Mathisen
  17. Tror termostaten har hengt seg opp på full åpning. Tar lang tid før motoren får temperatur. Noen som vet hvordan man kommer enklest til for og få byttet uten og demontere alt oppi motoren. Ser veldig trangt ut oppi der. Sliter også med at bilen går over i nødprogram når motoren passerer 3000 o/min. Har fått tips om at det kan være et regulatorstag inn på turboen som kan henge,og at det kan være problemet. Har noen andre vært borti dette?
  18. Starter med å si at jeg har lest utallige poster og tråder i flere forskjellige forum, men uten særlig hell! :( De fleste konkluderer med "Get a VAGcom test!" :( Har en litt lei og til tider direkte farlig feil med bilen! Under langt og hardt pådrag mister jeg av og til turbotrykket. Dette skjer som oftest i 5. og 6. gir, men har også skjedd i 3. ved en eller to anledninger. Feilen dukker kun opp ved maksimal, eller tilnærmet maksimal akselerasjon, og da bare hvis jeg holder gassen lenge. Er ikke helt sikker på hvor lenge jeg må holde gassen, men i alle fall en del sekunder. (5-10?) Det som skjer er at jeg mister (trolig alt) turbotrykk, og det virker som om bilen går i en slags nødmodus, da dette ikke kommer tilbake igjen. Har prøvd å kjøre med sugemotor slik i opptil flere minutter uten at noe har endret seg. INGEN VARSELLAMPER LYSER! Dette synes jeg er veldig rart! Fuelcut/Overboost Det virker nesten som om motoren går i nødmodus fodri den ikke for nok diesel, men det snodige her er at så fort jeg skrur av og på tenninga en gang, så fungerer bilen som den skal, og jeg har (masser?) av turbotrykk til rådighet. Kan vel også nevne at dieselfilteret er nytt av året! Chip/Remapping årsak? Bilen er remappet av TS tuning til et oppsett på 190hk og 410nm. Hva motor/start og kjøring angår, har jeg ikke oppdaget andre feil enn den som er nevnt ovenfor. I tillegg trodde jeg TS var noenlunde seriøst, og syntes det var rart om de skulle selge ett oppsett som ikke fungerte som det skulle. I alle fall uten at det var en kjent feil. Diagnose Er klar over at en diagnose ikke trenger å koste mer enn 300 kroner, hverken hos møller eller andre, men dette blir det jo fort penger av, dersom man skal flere turer dit! Jeg kjenner heller ingen som har noe slikt utstyr, derfor har jeg vurdert å gå til anskaffelse av noe selv. Hva? Det vet jeg ikke. Eneste jeg vet er at jeg har mest lyst til å prøve å styre unna de aller billigste løsningene, da jeg både har hørt og lest så mangt om disse. Satt å leste litt på nettet her tidligere i dag, og kom over denne. Noen som har prøvd den? Eller lignende? Hadde vært kjempefint med respons av noe slag, enten du har hatt samme/lignende feil selv, du har VAGcom i trondheimsdistriktet, eller rett og slett klarer å bevise at mine "googleskills" suger. Beklager at dette ble en vegg av tekst, men håper du tar deg tid til å svare, dersom du kan hjelpe. Bilen er den øverste i signaturen.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.