Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'injector'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Hei! Jeg har en Ford Transit Connect 2008/2009 modell. 1.8 TDCi . Denne har jeg store problemer med for tiden, og har egentlig hatt det siden jeg kjøpte den, men det blir kun verre. Problemet er at bilen "hakker" , og denne hakkingen fører ofte til at bilen går inn i nødmodus (maks 1500 rmp). Det problemet kunne muligens relateres til injektor nr 2! Har en kamerat som er som mekaniker, men dessverre jobber han ikke med Ford, så han har begrenset kunnskap relatert til problemer vedrørende akkurat disse bilene, og har heller ikke tilgang på diagnoseverktøy for Ford - men han har sjekka over bilen min det han kan Er det noen som kjenner til eller har hatt tilsvarende problemer med Transit Connect? Det er utrolig frustrerende at den hele tiden går i nødmodus, og jeg må da skru av og på bilen. Noen ganger må jeg også ta batteriet en liten stund før varsellampa forsvinner og den går ut av nødmodus Jeg har også fått byttet injektoren nå, men det er vel sånn at den må kodes inn ? Det som har skjedd nå etter byttet , så er bilen konstant i nødmodus og lampa forsvinner ikke uansett om jeg tar batteriet av eller ikke. Dette kan vel relateres til at den nye injektoren må kodes inn? Den er bestilt fra eBay og er en overhalt injektor med 12 mnd garanti, fra england. Kan det eventuelt være andre problemer som forårsaker denne hakkinga og nødmodusen? Er litt desperat nå Har noen evt mulighet for å kode inn injektor + ta diagnose av bilen ? Selvfølgelig mot betaling Eventuelt hva kan dette koste å få gjort på merkeverksted? Jeg bor i Porsgrunn og kan ikke kjøre bilen så veldig langt pga nødmodusen
  2. Hei! Vi sitter med en '06 Renault Megane 1,9dCi (Tysk import) Bilen har rullet ca 185k nå og samtlige servicer er fulgt. Nå har da en feilmelding dukket opp i displayet i bilen,og den ser veldig dyr ut :P "Einspritz überprüfen" Direkte oversatt (google) blir det "Injeksjon sjekk". Noen ganger kan det virke som om den mister draget litt i lange motbakker. Er det noe jeg selv kan gjøre her? Eller er jeg nødt til å sende bilen på verksted (IGJEN)? Tenkte på å helle på noe injector rens jeg har liggende,men er litt usikker på om jeg tør dette da siden bilen er en smule nyere og mer hitec enn den bilen jeg brukte injector rens på sist. Da fungerte det fint,men det var en 1,6l bensin i en gammel opel :P Hint og tips mottas med stor takk :)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.