Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'lmm'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 10 results

  1. Hei. Min bil: Passat TDI 1,9 3B3 101hk 2004 Motorlampe begynnte å lyse, leste av feilmeldinger med VAG. - Feil på luftmassemåler - Feil på EGR ventil Bil drar minimalt i bakker, må kjøre i 3 for å holde 80, gikk fint i 4 gir tidligere. Må opp over 3000 omdreininger før den såvidt drar i førstegiret. Etter det går kjøring som "normalt" bortsett når den skal dra oppover. Leverte inn på verksted, deres diagnose: bytt Turbo....... Bytta turbo selv, fortsatt samme problem. Sjekket og rengjort EGR ventil, ser ok ut etter rengjøring. Fortsatt samme problem. Bytta luftmassemåler, da bilen ble helt koko. Begynte å spytte ut eksos i motorommet fra ett rør som kommer før turboen. Bilen hosta og harka, men kveltes av seg selv etter 10-20 sec. Satte tilbake gammel luftmassemåler, bil går som før, men motorfeil og redusert ytelse.... Bildet av røret som det begynte å ryke fra er vedlagt. Noen som har noen tips til hva i all verden som kan være galt her?
  2. Hallo! har en 2004 mod 1.9 tdi 130hk som jeg sliter litt med. har tatt diagnose, og kommet fram til at det er dårlig jording til lmm, n75. bilen er i nødmodus, har vært det siden jeg kjøpte den, motor går klokkerent, men har jo som sagt null krutt og gi. skjekka alle vakuumslanger, ledinger fra n75, og de andre duppedittene som har med turbotrykk, wasgate og egr og gjøre. ledingene er som dem skal være helt fram til ecu'n. ventilene klikker og fungerer som de skal, det jeg lurer på, er det noen som har vært borti akuratt samme feilen, hørt att dette er syke på disse bilene. fant ut at forrige eier hadde knekt det hjørnet på plastdekselet over ecuen, kan det komme vann inn som har tuklet med hjernen? virka tørt og fint inni der. tips og triks til en gutt som er sliten og lei tas imot med stor takk
  3. Golfen min en Golf 3, 1994 (motorkode AAM), 1,8L automat, fusker på tomgang (ved kaldstart), har dårlig pådrag ved lavere turtall og lugger litt ved daglig kjøring. Problemet har vart i et år omtrent. Trenger litt hjelp til å bestemme hvilke deler jeg skal kjøpe. Kjøper ikke originalt da dette er for dyrt for en så gammel bil. Blir Biltema Har lyst til å prøve å bytte coil, lambdasonde og LMM, for å fikse problemet. Hvilken lambdasonde skal jeg velge hos Biltema? Hvor får jeg kjøpt LMM? Ellers noen tips til hva som kan være årsaken til fuskingen? Har sett at noen nevner veivsensor (?) og katalysator. Kan dette også være deltakende årsaker hvis de er defekte? På forhånd takk for svar
  4. Motorlampa på min Audi begynte å lyse for noen dager siden. I går morges når jeg fyrte bilen hadde lampen slukket igjen, men jeg fikk av likevel ut en feilkode: P2187 - Systemet for magert på tomgang, rekke 1 - Permanent Noen som har vært borti denne tidligere og har noen innspill?
  5. Hei Har et litt spesielt problem med min Audi. Når temperaturen faller ned mot -10 så begynner den å dra fryktelig dårlig.Og blir verre og verre jo kaldere det blir. Får maks 3000omdr om jeg har gassen i bunn. Går fint på tomgang. Sliter med å nå 60 km/t på slettene.. Her om dagen i -18 så gikk bilen flott pp vei til jobb (sto inne i oppvarmet garasje over natt), men etter å ha stått ute i 8 timer på jobben dro den forferdelig dårlig når jeg skulle hjem igjen. Jeg har vagcom, og får kun tilbakemld på N75 ventil pga manglende turbotrykk.. Har siste mnd byttet til ny LMM, N75F, ny orginal turbo, luftfilter, bensinpumpe og filter. Har renset gasspjeld og grunninnstilt. Nye plugger. Har tatt av ALT av vakuumslanger og byttet de som så litt dårlige ut, samt demontert ALLE slanger til turbo og intercoolere (2 på bex) og sjekket etter sprekker. Er 99% sikker på at det ikke er lekkasje noe sted. Har demontert og renset all veihusventilasjon. Begynner å bli litt lei dette nå og har hatt bilen på div bilverksteder hvor de mener det er LMM som har feil. Dette stemmer ikke. Litt lei verksteder som bare bytter deler på mistanke nå.. Prøver å tenke litt logisk når jeg feilsøker, men begynner å gå tom for ideer. Man trenger bensin, luft og en turbo som virker for å få turtall. Problemet er temperatur avhengig og derfor ville jeg trodd at det måtte være en sensor som viser helt vill temperatur, men etter å ha overvåket disse i Vagcom så ser jeg ingenting som ser feil ut... Hjelp/tips mottas med STOR takk!!!
  6. for ca en måned siden oppførte bilen seg rart, rar på tomgang og ville ikke opp i turtall. leverte den på verkstedet og fikk beskjed om at diagnose-verktøyet sa at det var defekt LMM. Denne ble byttet (noe de tok GODT betalt for). Nå har jeg fått de samme symtomene, men har lært litt mer om denne måleren. Prøvde derfor å koble den fra, og da gikk bilen mye bedre. Ringte verkstedet, de skulle se på det neste uke, jeg spurte samtidig om han kunne tenkte seg hva som hadde skjedd. Han trodde ganske det var noe muffens med det elektriske. men da burde vel ikke alle feilene forsvunnet når jeg kobler måleren av, og blitt dritt igjen når jeg kobler den på?
  7. Hei! :) Har i det siste vært plaget av høyt forbruk (typ 1,2l i gjennomsnitt). Kjører stort sett pent. Når jeg fyller full tank, viser skjermen at jeg har ca 540km igjen å kjøre på tanken. Renset LMM for ca en måned siden. Displayet viste da at jeg hadde ca 850km igjen ved full tank. Målte da gjennomsnittet til å være rett over 0,7. Det tok desverre ikke lang tid før forbuket var til det gamle... Kjøpte i dag ny LMM, uten at det så ut til å virke. Displayet viste fremdeles 540km igjen, med full tank :( Hva tenker folket? Var det kun en tilfeldighet at forbruket sank, når LMM ble renset, eller er noe annet riv ruskende galt?
  8. hei, lurte på mulige problemområder på en passat jeg har i garasjen min. Det er en passat tdi (ahu motor 90 hk). Den kjører olje i retur ut av peilepinnen pga trykk i motoren ett sted. Bilen er også noe lat jmf andre tdi'er av samme type jeg har prøvd. Mulig at turbo etc går i nødmodus? Litt prøving og feiling er gjort: ingen nevneverdige ulyder, starter uansett på første slaget etter normal kort gløding (også etter å ha stått i flere dager med 10-15 minus grader). Soter skremmende ved oppstart og pådrag, forsøkte å ruse den litt og det blir kullsvart i sneen, ikke en liten rose, men MYE samt store røykskyer. Motoren kjemper for å passere 3800 rpm. Motoren er ruslet ett sted mellom 220 og 312 tkm. Gjorde et lite forsøk på å hekte av luftfilter og lmm, og vips så pustet den - man kunne også nå høre turbo i aktivitet. så da var det duket for en liten kjøretur tenkte jeg. Bilen gikk som et olja lyn (jmf tidligere vel å merke), kjørte ett par km med diverse pådrag, får plutselig den slo over på maks turtall, hjalp ikke å slå av tenningen, så lynraskt fikk jeg stoppet og løp rundt og hektet på filter anordningen med tilbehør igjen. Da stoppet motoren som normalt. Ventet ett minutt og startet bilen igjen og kjørte tilbake til garasjen. Og da undrer jeg på råd, kan det være tett veivhusventilasjon som forsaker oljekastingen, turboproblemer???? Eller er det evt stempelgjennomslag som forsaker trykk??? Hvordan kan det ha seg at den oppførte seg eksemplarisk ved fjerning av luftfilteret - feil i lmm eller andre spjell eller ulumskheter som skaper åndedrett (koks -sotavleiringer) . . . .kunne evt farrismetoden være noe å teste her, evt noen annen form for flushing av motoren. Er ingen mekaniker(men skrur litt:-)), men ønsker svært gjerne råd og tips om hva det kan være , gjerne så billig som mulig, og er takknemlig for alle svar.
  9. Hallo. Jeg driver og bygger litt om på den kjære volvoen min, og av praktiske grunner lurer jeg på om det er mulig å plassere LMM etter turbo, og ikke før som den originalt er plassert?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.