Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'feilkode'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 14 results

  1. Har en passat 2006 2l TDI med startvansker. Problemene er størst ved lave temperaturer, men skjer også når det er varmere. Hver gang bilen har stått i et døgn må jeg starte bilen 2 ganger. Dvs, den filer bare på første startforsøk. på andre forsøk starter den tvert. Når det er kaldere, kan det hende seg at jeg ikke får start på andre forsøk heller. Det hjelper heller ikke å gløde ekstra. Ting som er gjort nylig: Byttet startmotor, dieselfilter, batteritest. Når jeg leste av feilkodene fikk jeg ut følgende: P0321 og P2811 var lagrede feil. 16075/ P0321/000801 -Engine Speed Sensor (G28) : Implausible signal. Er det noen som har opplevd lignende og eventuelt har tips om hva jeg kan gjøre?
  2. Hei. Kona har en xl7 07 modell.2.0 hdi. Den begynte å lage høy bankelyd en dag. Rett etter ho hadde fylt diesel. En veldig bankelyd som fulgte turtallet. Jeg har da demontert diverse å kontrollert. Jeg flyttet da på en stor ledningsskinne. Når alt ble satt sammen igjen så starter ikke bilen. Ligger feilkode p0341 inne.altså camshaft sensor. Denne har jeg skiftet.har å målt ledningene fra styreenhet å til føler.alt ok. Koden kommer opp hele tiden.rett etter den er slettet.bilen nekter å starte. Skal sies at den sveiv såvidt i går. Da var den bankelyden som alt begynte med borte på tomgang.men kom ved 2000 omdr. Ser meg litt grønn på dette nå.noen her som har peil??
  3. Jeg har da skaffa meg nylig en E270CDI, men har hatt en feilkode på dashbordet lysende (srs defective). Tidligere eier har fortalt at det kan være en kabel under passasjersete foran som er løst, men jeg forstår ikke hvilken kabel det er. Har dratt ut og inn på kablene uten å få noe resultat. Kan det være noen andre feil?
  4. Hei, noen som kan hjelpe? Får opp feilkode 00924 Headlamp washer relay -J39 open circuit. Problemet er bare at jeg ikke har spylere på lyktene, kan det være at den søker mot kretsen og siden det ikke er rele for spyling registrerer den som åpen? Takker for innspill Petter
  5. Her i romjulen hadde jeg ute servo og smørte denne opp da den var full av rust, vann og fett som så ut som modellkitt. Etter å ha montert sammen alt igjen fikk jeg selvfølgelig noen feilkoder. Første var grei, steering angel sensor, gjorde som annvist i vcds i basic settings me feilkoden forsvant. Men, jeg fikk en kode til: 02546 - Steering Limit Stop 005 - No or Incorrect Basic Setting Og jeg får den ikke bort, har prøvd ALT! Man skal jo følge en oppkrift med å svinge til venstre og høyre for å bli kvitt denne, dette har jeg gjort flere ganger uten hell. Koble fra batteri i 10 min og gjorde basic settings på nytt, ingenting funker... Noen som har noen idee?
  6. metrei

    Feilkode

    Hjelp! Tok feilkodesøk på bilen i går, da kom disse feilkodene opp: 00537 - Lambda (Oxygen sensor) Regulation 19-10 - Lower limit - Intermittent 00525 - Oxygen (Lambda) Sensor (G39) 26-10 - Output open - Intermittent 00525 - Oxygen /Lambda) Sensor (G39) 27-10 - Implausible Signal - Intermittent Er det bare å skifte Lambda sensoren, så skal dette gå i orden? Fikk også feilkode: 00520 - Air mass / air flow sensor (G70)/(G19) 27-10 - Open or Short to Ground (G39) Har byttet LMM, men feilkoden kommer bare tilbake, hva er problemet der?
  7. Har fått opp en feilkode som heter 0741. Etter det jeg kan skjønne er dette relatert til biler med automatkasse. Siden min er manuell lurer jeg litt på hva dette kan være. Ingenting virker unormalt. Glødelampa blinker i noen dager for så å forsvinne i noen dager og deretter kommer den igjen. Samme feilkode hver gang og kun denne.
  8. Har koblet jording mot diagnose-tilkobling og fått 2 feilkoder i retur. Kode 25 og kode 28. Vet det er bakre ABS-sensorer det handler om, da de begge var klippet av. Erstatningene er målt med motstand på 1052 ohm. Men, etter å ha brukt min gode venn google har jeg fått litt forskjellige svar hva dette er. Noen som vet hva de betyr? [EDIT]: Fant ut hvor problemet lå - Impreza'n hadde lagret feilkodene på sensorene. brukte en metode med å koble jording mot diagnose-tilkoblinga 5 ganger i løpet av 12 sekunder for å slette alle feilkoder i ABS styringsenheten. Nå er endelig ABS-lyset borte :)
  9. Hei, sliter med at bilen min får feilkode om at den har for mager blanding. Det er den første lambdan som registrerer feilen. Vært på lokale vag verksted og de fant ikke feilen, men de trudde det var en enveisventil. Byttet denne, men feilen kommer opp igjen. Bilen har gått 187k og ikke vært skiftet bensin filter på, er dette noe jeg bør skifte og hva er skift intervalet på det? Det er ikke noe tein til at den får lite bensin når jeg kjører, eller når jeg ruser bilen til 2000 rpm. Pluggene er sjokoladebrun/nøttebrun farget, så ikke noe som tyder på noe feil der. Har bestilt ny lamdba til bilen for å se om det kan være den. Er det noen med noe erfaring om hva dette kan være`? Håper på et rask svar.
  10. Motorlampa på min Audi begynte å lyse for noen dager siden. I går morges når jeg fyrte bilen hadde lampen slukket igjen, men jeg fikk av likevel ut en feilkode: P2187 - Systemet for magert på tomgang, rekke 1 - Permanent Noen som har vært borti denne tidligere og har noen innspill?
  11. Er det noen som kan hjelpe meg med å få frem evnt feilkoder på en A4 2007-mod da "motorlampa" lyser? Jeg har fått tips om at den må støtte CAN-bus protokollen. :) Holder til i Oslo-området.
  12. Som topic sier, Sentrallåsen på vår w202 (1998 md) har begynt å bare låse opp fører døra, når man låser så låses alle dørene. Jeg har også lagt merke til at når man låser dørene med knappen på nøkkelen så blinker blinklysa 3 ganger, jeg mener at de i sommer blinket bare to ganger - kan dette være en feilkode om at noe er galt? Er Ford mann så MB har jeg null greie på, bare kjører det om vinteren jeg så all hjelp er god hjelp. EDIT: Har også prøvd å låse opp og igjen dørene med bryteren på dæsjen, det gir samme resultat.
  13. Hei! Jeg har en VW passat 01 modell, 115 hest, 2l bensin, 3bg. Jeg har fått en feilkode på sekundær luftsystemet, dette er det systemet som renser eksosen før den slippes ut? Jeg fant en nippel på EGR ventilen som stod uten noen slange. Kjørte til merke verkstedet og fikk beskjed om at det skulle være en slange der. har letet og fommlet i blindet etter en slange(i flere dager..) men finner ingen, og er gangske sikker på at det ikke er noe slange! Noen som har peiling på om det kan være noe annet? eller er det bare jeg som er elendig til og lete? Kan det være vakum pumpa som er defekt? ellers hørres og ser alt greit ut! MVH Kristian Halvorsen
  14. Volvo V70 og feilkode: 9300 ECM Communication Bilen begynnte å fuske og gikk MEGET ujevnt. Så stoppet den. Verkstedet koblet av luftmengemåleren og bilen gikk bedre. Jeg har byttet luftmengemåler, etter anbefaling fra verkstedet. Og, etter dette byttet så satte vi på feilkode leser. Vi får opp en melding. Den heter: 9300 ECM Communication Er det noen som vet hva dette betyr? Grekern
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.