Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'startproblemer'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker
    • Alfa Romeo
    • AMC
    • Aston Martin
    • Audi
    • Bentley
    • BMW
    • Bugatti
    • Chevrolet
    • Chrysler
    • Citroën
    • Daewoo
    • Daihatsu
    • DeLorean
    • Dodge
    • Ferrari
    • Fiat
    • Ford
    • GMC
    • Honda
    • Hummer
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Koenigsegg
    • Lada
    • Land Rover
    • Lamborghini
    • Lancia
    • Lexus
    • Lincoln
    • Lotus
    • Maserati
    • Mazda
    • McLaren
    • Mercedes-Benz
    • MG
    • Mini
    • Mitsubishi
    • Morgan
    • Nissan
    • Opel
    • Pagani
    • Peugeot
    • Plymouth
    • Pontiac
    • Porsche
    • Renault
    • Rolls Royce
    • Rover
    • Saab
    • Seat
    • Shelby
    • Skoda
    • Smart
    • Ssangyong
    • Subaru
    • Suzuki
    • Talbot
    • Tesla
    • Toyota
    • TVR
    • Vauxhall
    • VW
    • Volvo

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

  1. Hei;) min 07 mod auris 1,4 d. Mmt. Har vert pålitelig i mange år. Men nå i det siste har den begynt og fuske litt. Bilen ville ikke starte etter en stopp på en bensinstasjon for et par mnd tilbake, (Samme dag ble det utført en lett motorvask) Uansett hva jeg forsøkte var det ikke en lyd. Men alt fungerte normalt og ingen feilmelding dukket opp. Men starteren gikk ikke. Viking kom og banket på starteren og brukte startbooster. Bilen hadde stått og blitt kald på denne tiden. Etter og ha tatt giret fra N til E flere ganger så starten den plutselig. Viking klødde seg i huet og sa det kunne
  2. Hei jeg har en vw Passat 3b3 1,6l 2002 mod som ikke vil starte. Her er hva jeg har gjort. Kontrollert luftmassemåler den er OK. Kontrollert at den får bensin til galleri. Skiftet coil siden den er en svakhet på disse. Kontrollert styreenhet med ledningsnett i gulv på førerside. Men fortsatt starter den ikke. Det som skjedde når problemet oppsto var at den plutselig døde da jeg skulle inn i ett kryss. Fikk da start på den igjen men da var den ikke turtallsvillig. Da jeg feilsøkte på den i forsøket å få den hjem fikk jeg da den til å gå sånn noenlunde uten luftmassemåler koblet til. Men hvis je
  3. Hei Har en Opel zafira som er vanskelig å starte etter 10 timer (over natta). Har du kjørt med den noen kilometer for så å stoppe og starte, starter den helt normalt. Har byttet ei dyse, alle glødeplugger, sjekket at de får strøm og målt pluggene. Hva er neste???
  4. Hei, Har en Volvo V50 diesel 2009-modell med automatgir. Jeg har i lengre tid hatt problemer med å starte bilen og må ofte prøve flere ganger før jeg får start. Når den først har startet er det ingen problem. Det har ikke noe å si om det er varmt eller kaldt ute og det virker tilfeldig når bilen starter fint og når den trenger flere forsøk. Det kan være tidlig på dagen eller når bilen har stått i ro i bare 10 minutter. Jeg vet ikke helt hvordan jeg skal forklare hva som skjer når den ikke starter, men panelet i bilen virker som vanlig og når jeg prøver å starte begynner ofte hele bil
  5. Har en Grand Vitara 2008 modell som plutselig etter lunsj i dag ikke vil starte. Dette skjer: 1. Vrir om tenningen og alt ser normalt ut. 2. Venter til glødelampe symbolet har sloknet og vrir om for å starte. 3. Motoren starter og sviver i 1 sek maks for så å stoppe og viser da den røde stopp motoren lampen. 4. Prøver en gang til men da tenner den ikke i det hele tatt. Venter en stund, av og til starter motoren for så å stoppe etter 1 sek men de fleste gangene starter den ikke. Her er en lenke til video (OneDrive), kanskje den gjør det enklere å forstå hva som skjer: https://1d
  6. Hei var innom her for litt siden med et problem og fikk noen gode tips og råd som jeg fulgte. Problemet er enda ikke helt borte så jeg trenger mer hjelp. Vet ikke hvordan man starter opp tråden igjen så jeg kopierer inn det jeg skrev forrige gang: Hei. Jeg har en golf 2001 mod. Når jeg kjører bilen varm og skal starte igjen etter kort tid (ca 10 min), så får jeg problemer med å starte igjen. Startmotoren går rundt. Det virker som om bilen har problemer med å få turtall da turtallstelleren hopper mellom 0 og 1000. Jeg må kinne ganske lenge og pumpe på gassen for å få den til å st
  7. Hei. Jeg har en golf 2001 mod. Når jeg kjører bilen varm og skal starte igjen etter kort tid (ca 10 min), så får jeg problemer med å starte igjen. Startmotoren går rundt. Det virker som om bilen har problemer med å få turtall da turtallstelleren hopper mellom 0 og 1000. Jeg må kinne ganske lenge og pumpe på gassen for å få den til å starte. Når bilen starter så hopper turtallstelleren opp til 4000. Noen ganger må jeg også gi litt gass for at den ikke skal slokne igjen. Problemet har nå også begynt å bli på kortere turer. Håper noen har noen gode råd til meg så jeg slipper å bruke masse pe
  8. Nekter å tro det bare er jeg som har hatt dette problemet. Sliter med å finne riktig svar og ikke engang KIA verksted eller Kia Norge ser ut til å kunne ha faciten. hele dritten startet for noen uker siden. Min samboer var på handletur og på vei hjem stanset bilen. Var ikke så mye annet å gjøre enn å få tak i bilhjelp og fikk kjørt bilen hjem. Det første som slo meg var dieselfilteret. Ettersom jeg har en tilsvarende KIA som delebil tok jeg filteret fra denne og byttet og da startet bilen. Ting funka ok ett par dager men så skulle jeg av sted og startet bilen men - nope. Det ville de
  9. For ca 3 uker siden stanset vår bil-Kia Carnical2,9 crdi diesel, 2003 mod. Den ble tranportert hjem til oss i Rakkestad og jeg konkluderte med at dieselfilter måtte byttes. Vi har fra før en tilsvarende KIA som benyttes som delebil og jeg tok dieselfilteret fra denne og satte det inn i bilen. Bilen startet og gikk. Under kjøring begynte glødelampen på dahbordet og blinke. Jeg antok det kunne bety at glødepluggene kanskje begynte å bli slitt. Bilen startet og gikk som normalt noen dager - selv om varsellampen blinket. Så skulle vi en dag ut å kjøre men bilen ville ikke starte. jeg antok da
  10. Har en golf 4 1.6 16v 2003 modell, som starter helt fint når bilen er kald. Hvis du kjører korte eller lengre turer og stopper bilen i alt fra 5-60 min, starter den ikke igjen. Det skjer ikke hver gang, men oftere i det siste. Da kan du kinne og kinne, men ingenting skjer. Etter at man har holdt på en stund med dette, eller rett og slett bare ventet 10-15 min, starter bilen igjen. Da starter den kanskje på kun 200-300 RPM, før den starter helt etter noen sekunder. Er det noen som har ide på hvordan dette problemet kan fikses? Hilsen frustrert golfeier....
  11. Har en passat 2006 2l TDI med startvansker. Problemene er størst ved lave temperaturer, men skjer også når det er varmere. Hver gang bilen har stått i et døgn må jeg starte bilen 2 ganger. Dvs, den filer bare på første startforsøk. på andre forsøk starter den tvert. Når det er kaldere, kan det hende seg at jeg ikke får start på andre forsøk heller. Det hjelper heller ikke å gløde ekstra. Ting som er gjort nylig: Byttet startmotor, dieselfilter, batteritest. Når jeg leste av feilkodene fikk jeg ut følgende: P0321 og P2811 var lagrede feil. 16075/ P0321/000801 -Engine Speed Sensor (G28)
  12. Har hatt av og på startproblemer med passaten. Den starter av og til fint uten noen problemer. Men når først problemet kommer. Så går dashbord lysa totalt amok, konstant blinking og tikking(relee). Ved noen tilfeller har bilen også stoppa i fart, akkurat som om jeg skulle tatt ut nøkkelen. Eneste som funker da er nødblinklyset. Etter noen sekunder eller minutter så starter bilen fint igjen. Ingen fusking under tomgang eller under kjøring. Så tenker dårlig kontakt en eller annen plass. Eller ikke.Men vet ikke hvor jeg skal begynne å lete. Håper noen k
  13. Hei.. Har ett merkelig problem med min Kia Sorento... Her forleden bare stoppa motorn under jevn hastighet,og siden har den ikke starta??????? Når jeg drar rundt på starteren,er det akkurat som om startern ikke drar med seg motoren???? Har forøvrig fjerna deksel inn til registeret, og det er helt og riktig timet, ( kjede) Og når jeg drar rundt på kamen,er det kompressjon så det holder????? Får feilmelding på kamaksel sensor. Kan denne defekten sørge for at jeg da ikke får dratt med motoren rundt? Crd motor og aut.? Eller hva i gran skauen kan det være? Hadde satt umåtelig pris på hj
  14. Jeg har en Peugeot 207, 2007 modell som jeg sliter med å starte. Det har også skjedd at den ikke har startet og jeg har da vært nødt til å få starthjelp fra andre. Har hatt den på ulike verksteder men ingen klarer å finne årsaken. Har byttet batteri, hatt oljeskift og ny starter. Spenningen på batteri og dynamo er bra. Noen nevnte coil men jeg blir usikker av at alle har ulike meninger. Blir ganske kostbart i lengden! Lurer rett og slett på om jeg skal sette den på merkeverksted og la de undersøke den. Det kom opp en feilkode i displayet; Depollution system faulty. Hva kan det bety? Er kvinne
  15. Har en Kia sportage 2.0 CRDI 2006 modell. Før jul ville den ikke starte, og jeg fikk opp feilkode P0335 Veivakselsensor. Jeg skiftet sensoren, og bilen ble god som ny...Men i dag når det var minus 15 grader ville bilen ikke starte. Etter at motorvarmen hadde stått på en time starten bilen, men den gule motorlampen lyste og jeg fikk opp feilkode P0336 veivakselsensor område/ ytelse. Noen som har opplevd det samme?? Jeg har nå slettet koden, og skal se om den starter i morgen når bilen har stått over natten
  16. Problemet med bilen er at den ikke vil starte. Når jeg setter i nøkkelen og vrir om så går den til start, men vil ikke starte. Det elektriske virker og batteriet fungerer. Testet så med startgass, og etter noen minutter fikk jeg bilen til å starte. Den gikk i ca 1 uke så fikk jeg det samme problemet med at den ikke ville starte selv om det elektriske og batteriet virket. Jeg fylte så på med startgass igjen og den virket, men gikk kun 1 uke så fikk jeg det samme problemet igjen. Dette gjentok seg flere ganger. Bilen ble sendt på verksted og ny bensinpumpe og bensinfilter ble byttet. Bilen st
  17. Hei igjen, har tidligere spurt ang startproblemer med min Touran ved -8 grader og nedover. Har byttet glødeplugger, gløderelé og dieselfilter uten stor suksess. (Forutenom at glødelyset virker å lyse litt lengre etter pluggskifte) Ble anbefalt å få målt tempføleren når motoren var på det kaldeste, men vet ikke helt hvordan jeg går fram. Noen som har noen tips ang. hva jeg bør gjøre nå. Utenomå installere motorvarmer, noe jeg syns er en smule dyrt. Om det evt er noe jeg kan gjøre på egen hånd? (har noe reduserte mekke-ferdigheter) :D Takker for alle svar!
  18. Hei Jeg har en E90 316 manuell 06 bensin. Jeg kjørte den i ca 30 min uten noe som helst problemer. Etter ca 2T pause skulle jeg ut å kjøre igjen men da ville den ikke starte. Den drar og starter nesten, men så er den tilbake på å bare dra på starteren igjen... den kan også dø ut om den er skikkelig nerme å starte. Det kommer drivstoff helt fram, pluggene ser fine ut. Har prøvd startgass og brukt kondensmiddel uten resultat. Kan lukte litt bensin de første gangene man prøver å starte den. Noen tips hva dette kan være?
  19. Når motoren er kald starter bilen og går som den skal helt til jeg stopper. Om jeg starter bilen igjen innen 9 sekunder er det ikke noen problemer, men om jeg venter over 10 sekunder stopper den etter 1-2sekunder. Slik oppfører den seg helt til motoren er kald igjen. Det som er enda rarere er at bilen vil heller ikke starte kun om bilen har stått ute i solen en stund, selv om motoren er kald. Har byttet: Veivakselsensor, kamakselsensor, tennplugger, temperatursensor, coil, luftmengdemåler, gassregulator Har også prøvd reservenøkkelen Det siste jeg prøvde var å fryse ned hjernen, ute
  20. Har en A4 1.6 2006 modell. Siden juni har jeg hatt problemer med å starte den på første forsøk. Starteren går rundt helt som normalt, men den vil ikke "fyre" motoren. Det varier fra dag til dag hvor mange forsøk som må til for å få fyrt motoren. I tilegg er den halvdau (ikke hver gang) når den først har starta, uansett om jeg har klammen i bånn så føles det ut som den ikke får nok bensin, og begynner hvertfall "å hikke" fra 3 gir og oppover, var og kjørte på e6 i dag og da var de klammen i bånn, men fortsatt mye hikking for å få den oppi 110-120. Vært hos Snap Drive, og de har feilsøkt i 2 da
  21. Hei, jeg har et problem med Passaten som den har vært hos 2 verksteder for å utbedre, men det har ikke blitt bedre, så jeg prøver lykken her. Når jeg kjører en kort tur med kald bil, 3-4 km, og stopper bilen for et par minutter, er den ca. annenhver gang skikkelig lei å få start på. Den enten starter ikke i det heletatt, bare går opp til 500 omdreininger (1 sek kanskje) og stopper, eller den starter og går skikkelig urent, røyklegger nabolaget og reagerer ikke på gasspedalen. Så plutselig starter den etter 5-20 minutters forsøk, og går helt normalt. Verkstedet har byttet luftfilter og die
  22. Har en Passat 1.8T 98 mod. som av og til ikke vil starte med en gang. Må holde tenningen gjerne i 30 sekunder før den starter. Startmotoren går hele tiden. Når motoren først starter virker det som den fusker litt før den kommer skikkelig i gang... og det lulkter bensin. Hva kan være galt her?
  23. TH3

    starter ikke!

    Hei, min 740 turbo går ofte, men i går ville den ikke starte. noen forslag til hva jeg kan prøve? ¨motor går rundt har skiftet dynamobørster fylt på bensin. prøvd med startkabler ¨bytta batteri starter fremdeles ikke hva gjør jeg?
  24. Hei Får ikke start på escorten! står i en 2.0i ohc Har gnist på pluggene, sjekket elektrode avstanden, jeg bruker Denso plugger. Fant ikke spesifikasjoner for denne pluggen så brukte ngk som sa 0,9mm. Og jeg har har målt bensintrykket som viser 4 bar. Har prøvd å finne svar på hva det egentlig skal ligge på, i haynes boka står det systemtrykk 2,5 bar men trodde kanskje det skulle være en del mer enn det. Den tenner men starter aldri. Eksosen blir varm, men mest på syl.nr 4 de andre blir lunka. noen som har forslag til hva som er gærent? mvh William
  25. Har en Peugeot 206 Sw 2003 som får problemer med å starte iblant. Første gang dette skjedde var når sprengkulda kom i vinter, vridde nøkkelen også sa det bare ''klikk'' etter en del forsøk så startet den, mistenkte pluggene eller batteriet, siden den startet på første etter den hadde kjørt litt, så jeg sendte den på stor service siden det var på tide allikevel. Det ga seg litt men hadde samme problemet på de kaldeste dagene, det hadde gitt seg helt til nå, da jeg var på vei hjem fra butikken så ville den ikke starte så rart tenkte jeg det er jo ikke så kaldt nå har jo ikke hatt problemer med d
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.