Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'kaldt'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 6 results

  1. sebastianb

    AC problemer.

    hei! har en volvo v70 2000mod 2gen med 2.4t bensin motor. har problemer med å finne feilen på ac. det blåser bra kaldt helt til motoren får drift temp, da blåser det varmt. -ac pumpe, aktiveres som den skal. - trykktestet annlegget, holder på gassen -fylte på ny gass, det ble gjenvunnet 700g av 1kg så har alltid vært gass. nå er det 1kg på annlegget. -kjølevifte var defekt, men er byttet i en som er i orden nå. -ingen feilkoder. noen som har vært borti noe lignende? eller har tanker om hva jeg skal sjekke nå?
  2. Nordland

    Startproblemer

    Har en Kia sportage 2.0 CRDI 2006 modell. Før jul ville den ikke starte, og jeg fikk opp feilkode P0335 Veivakselsensor. Jeg skiftet sensoren, og bilen ble god som ny...Men i dag når det var minus 15 grader ville bilen ikke starte. Etter at motorvarmen hadde stått på en time starten bilen, men den gule motorlampen lyste og jeg fikk opp feilkode P0336 veivakselsensor område/ ytelse. Noen som har opplevd det samme?? Jeg har nå slettet koden, og skal se om den starter i morgen når bilen har stått over natten
  3. Har en 2006 mod XL7 2,0 diesel som ikke vil starte når det er under 0 grader. Glødeplugger gløder normalt(Nye). Hører matepumpa til diesel starter og går noen sekunder når tenning slås på. Når jeg starter den med startgass kan jeg stoppe den umiddelbart etterpå og den starter igjen uten problemer. Noen som kan gi meg en diagnose på dette?
  4. Hallo! Har kjøpt med en volvo s60 2001 2,4 140hk. Men sliter litt med klimaanlegget. Det blåser utrolig kaldt, men for at det skal bli varmt må jeg sette varmen på full guffe. Det er liksom ingen mellomting... Den blåser iskaldt helt til varmen står på maks. Når den står på maks blir det utrolig varmt. Noen som vet hva som kan være galt?
  5. Nå som vintern er like rundt hjørnet merker jeg at dørene fremme har en tendens til å fryse, slik at de ikke lukker seg med det første. De går ut igjen. Hva kan jeg bruke for å rense/smøre dørlåsene at de ikke fryser? Anbefalinger? Forøvrig en 98 Passelat sedan. + Om dørene knirker litt, kan man smøre hengslene med samme ? Takker for all tilbakemelding :)
  6. Hei! Trenger gode råd angående min Hiace som er veldig tungstartet nå som det er blitt kaldere i været. Må kinne i et par minutter før den starter. Mens jeg kinner kommer det hvit røyk fra eksosen. Ellers kan jeg fortelle at den soter endel og har relativt høyt drivstofforbruk. Har byttet luftfilter, glødeplugger og sjekka batteriene som begge måler over 12 volt. Håper noen har noen gode tips???
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.