Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'kald'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 11 results

  1. Var ute og kjørte og da merket jeg att det aldri ble varmt selv om motoren viser 90 grader. Har funnet ut att den blåser varm luft når turtallet er høyt, men når jeg kommer ned på lavt(normalt) turtall, så blir det ganske fort kaldt igjen.. Har sjekket både oljenivå og kjølevæske nivå og det var i orden. Kan det være termostaten?
  2. Hei, Bilen sliter med å gå jevnt når den er kald. Når den har stått i 1 dag eller 2, og jeg starter den, hoster den veldig, den vil ikke gå jevnt, og slokner om jeg ikke holder på gasspedalen. Choken hjelper ikke, den utgjør noen forskjell men hjelper ingenting, enten blir det for lite(og bilen slokner etter en stund) eller for mye(da slokner den nesten med en gang). løsningen er å holde gasspedalen og etter ca. 7-10 min vil den plutselig(ja helt plutselig) gå veldig bra uten verken choke eller gasspedal. som om noen trykker en "bli bra" knapp.. i dag tok jeg meg en tur og skulle besøke noen, den gikk greit etter ca. 8 min på gasspedalen, så skulle jeg kjøre og den fjusker også på veien, "hostet" noen ganger med litt mellomrom.. så gikk den fint igjen helt til jeg parkerte den. skulle så kjøre etter 2 timer, startet greit(måtte holde på nøkkelen litt) så gikk den ujevnt.. temp ute var ca. 8-10 grader og tørt.. når bilen er varm, starter den og går bra. nok bensin hver gang, i dag kunne det være litt lite, men tror egentlig ikke det da jeg hadde fylt sist jeg kjørte og kjørte bare litt etter det.(pilen var på 1/4 ca.) er det forgasseren som tuller seg? har bare hatt bilen i ca. 1,5 uke. og lurer på hvor jeg skal begynne. alle forslag mottas med takk.
  3. Jeg har en Passat sedan 1,6l 2002 modell som nekter å starte når den har blitt kjørt litt. Den har aldri problemer med å starte om den får stå stille et par timer, men dersom det er en tur inn på butikken vil den så vidt starte. Den får enkelte ganger opp turtallet og tar tenning, men selv om jeg gir gass slokker den. I tillegg blir det bensinlukt når jeg holder på. Kan kanskje være verdt å nevne at temperaturmåleren min mest sannsynlig er defekt. Det hender den kommer på 90 grader, men så faller den fort ned igjen etter et par sekunder. Lest litt om det, og kan dette være løsningen på proæovlemet? "Lukter det bensin når du prøver å starte den når den er varm? Dette kan skyldes en defekt temperatursensor som forhindrer at choke lukker seg, og pøser på med bensin selv om den er varm." (Funnet fra et annet forum) Noen som har erfaringer? Tennplugger ble byttet på service på mekonomen i mai, så dette er det nok ikke.
  4. Jeg har problemer med varmeapparatet i min Audi A6 2.6 95-mod. I fjor høst kom det kun kald luft fra varmeapparatet og det begynte å bli kaldt å kjøre bil.. Var innom verksted, og de sa at det var et spjeld som måtte byttes eller noe, og at dette krevde mange arbeidstimer, da hele dashbordet måtte ut. Jeg ventet litt for å se om jeg skulle ta meg råd til å fikse det, og ca en uke etterpå produserte bilen varm luft som bare det. Det gjorde den gjennom hele vinteren. Men nå som våren har kommet, slo den plutselig om igjen og produserer kun kald luft. Det virker nesten som om den trigger på utetemperaturen. Problemet er at det i kalde vår- og høstperioder kan bli kjølig å kjøre bil. Vurderer å kjøpe en 12V kupevarmer som jeg kan ha gående under kjøring, men lurte på om noen vet hva som kan være galt, slik at jeg heller kan fikse det og få varm og kald luft når jeg vil.
  5. Hei dere... Har en Baleno som jeg sliter litt med, har derfor laget en bruker/tråd her for å få litt hjelp. Problem: - Bilen bruker ca 2 liter mila. (skal ca bruke 0,7) - Når bilen er varm har den dårlig responstid, jeg kan gi full gass. Telle: 1..2... og så kommer den. Når den er kald kommer den med en gang slik den skal. Dette er når jeg gir gass i motor rommet. Når jeg kjører så kan det fort gå en 50m med full gass før den har kommet opp på ett turtall der den går skikkelig. Går fint på tomgang. Byttet: - Luft masse måler - Bensin filter - Lambda sonde Tennplugger er ok, hadde en del sot. Luft filter må byttes, dette kan ha litt med bensin forbruket. Men ikke med responsen på bilen. Alle tips tas i mot med åpne armer
  6. Hei ! For noen dager siden så begynte det å komme kun kald luft fra vifta mi. Har sjekket sikringer, kjøleveske å varmluft pumpa. Gjelder en 98 modell. Noen som vet va dette kan være ? Hilsen lei polo eier.
  7. Fikk for et par mnd sia problemer med å starte bilen min når den var kald, sjedde bare over natta. Vil ikke gå på tomgang, må holde gass i ca 1 min, før den "harker" og går på tomgang. Nøkker ikke under kjørin når den e varm/ kald, men turtallet jager opp/ ned med ca 250 omdreininger på tomgang. Har byttet innsugs gummien mellom luftfilter og motor, men ingen forskjell. Så det er ingen lekasje der. Lurer på om det kan være kaldstart "sensor" eller noe slik ???. Noen som kan hjelpe meg ???
  8. Hei! Trenger gode råd angående min Hiace som er veldig tungstartet nå som det er blitt kaldere i været. Må kinne i et par minutter før den starter. Mens jeg kinner kommer det hvit røyk fra eksosen. Ellers kan jeg fortelle at den soter endel og har relativt høyt drivstofforbruk. Har byttet luftfilter, glødeplugger og sjekka batteriene som begge måler over 12 volt. Håper noen har noen gode tips???
  9. Hei, jeg har en Ford sierra 2.0 som plutselig har funnet ut at den ikke har lyst til å sende varm luft inn i kupeen. Når jeg starter motoren går det veldig fint, bilen som som normalt og sender varme inn. Men når jeg kommer inn i litt kø situasjoner blir motoren veldig varm og den stopper sende varm luft inn i bilen. (det kommer ikke ren kald luft hele tiden, noen ganger blir bare luften litt kaldere) Å når jeg kommer meg ut av køen å gir på igjen får jeg varme i bilen og temp på motoren går drastisk ned. Hjelp, vet ikke helt hva jeg skal gjøre.
  10. Yessda. Som topic beskriver så går ikke bilen min på tomgang før etter ca 1.minutt fra jeg har startet den. Sitter da og bare holder den litt på turtall til den brått synker og så pang opp på normalt turtall igjen. Dette skjer kun når bilen er kald. Er det noen som har noen gode tips?
  11. Hei er helt ny her, første post så hei alle :) Kan kanskje starte med et spm. Når jeg starter bilen og den er kald rygger jeg ut av innkjørselen og kjører ut på veien. Men det er en lyd som har vært ei stund nå som jeg ikke har snøring på hva er. Kan beskrives slik: Når jeg har den enten i revers eller 1. gir og ligger på 0,7 - 1,5 RPM høres det nesten ut som at bensinmotoren får en slags dieselmotorlyd. Har skifta motorolje for 1 mnd siden, er usikker på giroljenivået, og den har tross alt gått 220.000 km. men er "familiekjørt". Har tenkt tanken på frieksos, er det en mulighet? Takker for svar =)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.