Jump to content

Search the Community

Showing results for tags 'vifte'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

  1. Jeg har problemer med AC i min Peugeot 308, 2007-modell. Kan først nevne at jeg har særdeles lite peiling på bil. Problemet er at jeg ikke får varm luft(som er ganske kjipt nå i kulden), i tillegg er det umulig å «styre» blåsingen. Med dette mener jeg at det f.eks ikke er mulig å skru av blåsing når bilen er i gang. Det er heller ikke mulig å justere opp og ned, eller få skikkelig gang på frontruta. Jeg har sjekket kjølevæske(som så skitten ut) og sikringer (som ser greie ut). Har noen peiling på hva som kan være galt? Er det bare å levere inn på verksted eller er det noe jeg kan gjøre selv? På forhånd takk for all hjelp :)
  2. Har et lite problem med min Mondeo. Har hatt den inne på verksted, men de kunne ikke finne ut hva det var. Problemet oppstår når en har kjørt et par minutter, da kommer det en slags during i motoren (effektanlegg during), viften går febrilsk, og motorkraft tappes. Når en kjører inn til siden hører man at viften går på full fyrings og det lukter brent olje. Noen som har vært bort i lignende eller har et godt svar til meg?
  3. Jeg har problemer med kupevifta i en audi a4 1998, bilen har AC. sikringen rykker ettter stund. jeg gjor en lett løsning og kjøpte vifte med formotstand på bil opphuggeren. kjørte etter på og alt virket bra, men så røyk sikringen igjen. Nå er alle ideer gode, for jeg har ikke peiling på hvor problemet kan ligge? all hjelp blir tatt i mot med stor takk.
  4. Hei! Først slutta vifta på 1. og 2. trinnet og virke, så ble 3. ustabilt, og nå virker 4. trinn bare av og til. Noen ganger hjalp det og dunke i dashbordet, så kom vifta på igjen, men nå er det heller sjelden den starter. Målte viftebryter i dag, og ingen strøm i bryter i det hele tatt. Sikringa er ok. Kan det være viftemotor, dårlig kontakt noe sted eller andre ting?
  5. hei kjøpte en partner 1,6HDI 2007 modell her om dagen. idag funket plutselig varmeapparatvifta på høyeste trinn (4) snakker vi da bytte hele vifta? eller er det en enklere kanskje også billigere løsning?
  6. Hei, jeg er ikke veldig bilflink og henvender meg derfor her. Det gjelder en Opel Astra-F 1,6 16V fra 1995. 1. Vifta sluttet plutselig å funke - helt død. Har gått gjennom sikringene. Det er flere midi flatsikringer, og to maxi flatsikringer (hovedsikring?). Ser at den ene hovedsikringen (maxi flatsikringen) er røket/brutt. Denne går til vifta. Kjøpte en ny, men den røk med en gang. Prøvde den andre hovedsikringen (som også går til vifta), men den røk også. Nå mangler begge hovedsikringene. (På bildet under vises hvilke sikringer som er gått -nr.14 og 15)[ATTACH]37090[/ATTACH] Bilen kjører bra. Men på denne årstiden blir sikten dårlig med dugg og is innvendig på ruta da vi er uten vifte. I tillegg blir det nokså kaldt uten varmeapparatet. Vi kjøpte en kupevarmer på Biltema som vi plugget i sigarettenneren. Etter et lite minutt gikk også denne sikringen (midi flatsikring). Kjøpte en ny, og satt i. Gikk med en gang. Her må det da være noe galt med strømkretsen? Hva gjør jeg? Kan det ha sammenheng med vindusviskerproblemet? Se under. 2. Vindusviskerene mistet sin funksjon da de kun gikk OPP til 1/3 av ruta, og ned igjen. Etter en rask titt ser det ut som at motoren er løs. Dvs at skruen som holder den fast ikke sitter i ordentlig da hullet den skal sitte i, er blitt megastor. Imidlertidig har vi gjort den fast med tau. Men skal så raskt som mulig kjøpe ei skive og sette den mer på plass. Kan vi ha vært borti noe som har gjort til at vifta har sluttet å fungere? Ellers går bilen som den suser.. Håper på svar fra noen bilerfarne.
  7. Har en Garrett gt35/82R til salgs 6500,- 2stk mishimoto kjølevifter 500,- Turboen er god for 600HK og fremstår som ny! Les mer her. Garrett GT35/82R som ny! - FINN Torget Spring å handle ;) Meld ring eller mail:) 94 87 30 56 Tommy.stensrud@stensrudtruck.no
  8. Hei Hvordan bytter man kupeviften på en Opel Rekord E? Er det spessielt vansklig?
  9. Hei, Starte med at jeg har ekstremt lite peiling på bil. Skal dette være slik? Eller skal denne være festet helt sammen? (bildeopplasteren her ville ikke virket så trykk på linkene for å se bildene) https://ibb.co/i96i6R https://ibb.co/n1MuD6 https://ibb.co/kosefm https://ibb.co/ns5Mt6 Har nå hatt bilen inne på merkeverksted 2 ganger da det kommer mye lyd fra motorrommet (dure/riste lyd). Jeg ga beskjed første gang at jeg trodde det noe løst feste eller lignende da motoren rister voldsomt. De fant ingen feil i festene, festet litt skruer og justerte noen slanger i motorommet. Fikk beskjed at motoren på biltypen har en del risting (Ford Fiesta 2013 modell). Jeg har hatt bilen i 4 år og det har ikke vært så mye risting tidligere. De sa da at de kunne sjekke noen fester under gir osv. om jeg ønsker, men at de ikke kan se det uten å skru av litt ting. Å sjekke dette ville komme på rundt 4000kr. Noe jeg sa nei til. Kjørte hjem og la merke til at lyden var litt bedre så var litt beroliget. Helt til jeg skrudde på klimaanlegget. Tar en venstresving også slår vifta og bråker som tidligere. (Dette starter alltid når jeg tar en venstresving med klimanlegg på) har jeg det av eller kun kjører fremover/til høyre så starter ikke "Slaglyden" fra viften før første venstresving kommer. Men er mer ristelyd fra motoren enn normalt hele tiden. Jeg kjører inn igjen til verkstedet dagen etter, gir beskjed at det rister enda mer enn normalt fra motorrommet og at hvis de tar en venstresving med klimannlegg på så begynner viften også og "slå" voldsomt og da bråker det hvertfall. De testet de bilen i 2 minutt og sa at jeg måtte skifte hele viften til 3000kr. Jeg sier jaja bestill en time litt frem i tid og tenker jeg skal se litt nærmere selv. Jeg kommer hjem ser i motorrommet igjen og legger merke til at hele motoren beveger seg mye og spesielt ved dette området av bilen som jeg stusser litt på (bilder). Hele motoren virker å bevege seg/riste en del frem/bakover som gjør at hele fronten med vifteparti osv. rister helt enormt. La merke til at motoren ser ut til å riste spesielt mye på denne siden av bilen ved dette her (bilder)
  10. Min bil: Audi a4 b6 2003, 1.6l bensin Temperaturmåleren i dashbordet virket ikke, så på lørdag byttet jeg tempgiver (g62) (kjøpt på mekonomen), i tillegg byttet jeg tempgiverhuset, da det ikke var helt tett. Da jeg hadde montert alt tilbake, og byttet kjølevæske, startet jeg motoren. Da begynte viften å gå for fullt, og selv etter jeg hadde stoppet motoren så fortsatte den å gå i 6-8 minutter før jeg måtte dra ut strømkabelen til viften. Tempmåleren i dashbordet virker fremdeles ikke... Hva er galt?? Fikk feilsøkt litt og fikk opp DTC-kode: 166502 (fikk også opp 16804 og 18080, men disse forsvant når jeg "slettet" de) Jeg kom forøvrig over en liten sensor?? Som var festet på/under termostaten. Det var ordentlig sprø, og nærmest smuldret opp da jeg tok på den, tydelig at den sikkert bør skiftes, men jeg aner ikke hva den er til! Kan den ha noe med viften å gjøre? takker for alle svar! Takker for all hjelp! Bilde av sensoren jeg fant:
  11. Har en VW california 2008 modell. Har problemer med at en vifte eller lignende starter av seg selv når bilen står parkert. Sist dette skjedde var det 30 minusgrader ute. Følgen er selvsagt at batteriet tappes og ødelegges. Selv om batterilader er tilkoblet konstant klarer den ikke å forhindre dette
  12. Har en golf 2000 1,6 bensin aut. Bilen har gått 100 000km. Merket først at vifta i kupeen bare blåser kald luft, selv om motoren blir varm. Og den blir for varm. I oppoverbakker kan den komme opp i 120 grader slik at olje temp lampa starter å lyse. Stopper selvfølgelig da. Motor går forholdsvis fort tilbake til 90 grader. men hele tiden blåser det bare kaldt i kupeen. I første omg ble det byttet termostat og kjølevæske uten noe forskjell. Har leita på nettet og finner ingen med samme problem. Tenker det ikke er noe sirkulasjon på kjølevæsken. Må være derfor motoren blir varm/for varm og at vannet i kjøleregisteret fortsatt er kaldt. (Har sjekket at viftene på radiatoren går!..) Noen sier trykket skapes kun av temperaturen og ikke av pumpa.. Derfor burde det være trykk nok til å åpne termostaten, også er det jo litt vann der i slangene etter termostaten. Det kjennes på slangene. Fylte hvert fall 3 liter kjølevæske ved bytte av termostaten. Kan det være at akslingen i pumpa går rundt men at impelleren har løsnet? Denne er vel normalt i plastikk. Også er jo dette en 2000 års modell. Hun som eier bilen sier hun fikk beskjed om at registerreima ble byttet før hun kjøpte den. Har ikke kvittering. Og jeg tenker bytte før 68 000 km er unormalt tidlig. Evt kan det være glatt reim bare? levealderen på slike reimer er vel ikke sååå lang. Bare nevner at jeg har også sjekket om det kan være spjeldet for registeret i kupeen. Har sjekket og mener jeg hører når en svitsjer over.. Tar gjerne i mot tips og tanker. Evt noen som har en de kjenner som jeg kunne ringt til. Og en filleting som irriterer. Mangler lys i viftebryteren i kupeen. Syns det er litt rart at ingen av de bryteren der nede lyser. Har ikke testet om de har en egen sikring eller går på lys i kupeen sin kurs. Noen som har erfaring?
  13. Hei! Jeg har en 2002 model Audi a3 8L. Nylig fikk jeg et gult lys (Rund pil med utropstegn) som jeg tror har noe med sikringene å gjøre. Etter dette sluttet ikke radiatorvidta å gå. Selv om jeg kjører en time blir ikke motoren 60 grader en gang. Når jeg stopper bilen, tar ut tenningen og låser den fortsetter den å gå. Den slår seg altså ikke av. Dette skjedde i går kveld så er et nylig problem. Jeg løste dette ved å koble av batteriet. Kobler jeg på batteriet igjen skjer det ikke, men skjer så fort jeg har startet motoren. Hva er galt?! Noen som har en løsning??
  14. Hei ! For noen dager siden så begynte det å komme kun kald luft fra vifta mi. Har sjekket sikringer, kjøleveske å varmluft pumpa. Gjelder en 98 modell. Noen som vet va dette kan være ? Hilsen lei polo eier.
  15. Har en ulyd på venstre side i kupeen når vifte anlegget står på (en slags hylelyd) utifra hva jeg kan lokalisere så virker lyden å komme fra luftdysen på passasjersiden nærmest døren. Er det noen deler der som evnt kan skiftes og er dette en vanskelig jobb å gjøre selv? Takknemlig for svar.
  16. Min søster er den mer eller (helst)mindre heldige innehaver av en 1996 Mondeo. Hun har i løpet av de to årene hun ar hatt den hatt diverse trøbbel med varmeapparatet. Det siste nå er at varmeapparatvifta har stoppet. Før den ga seg helt, så var den med en stund etter at hun startet bilen, men ga seg ganske raskt. Helt på slutten var det kun så vidt det "tikket"(hennes ord) i den. I dag har jeg kikket litt på den og funnet ut at alle kontakter bak panelet sitter fast og sikringen er hel. Mistanken jeg har er at motoren til vifta har tatt kvelden. Muligens børster e.l. Noen som har erfaring med noe tilsvarende og som har none tips? Eller noen som vet hvor mye arbeid det er å bytte motoren?
  17. Hei. Jeg har en Golf V 2005 modell hvor lampen for avgassfeil stadig lyser. I fjor vinter byttet jeg katalysator, uten at det hindret lampen fra å lyse i ny og ne. Siden den gang har jeg jobbet med å finne ut hva som kan være feil. Lampen lyser med jevne mellomrom. Jeg har forsøkt å finne ut hva som trigger den i å starte å lyse, og tror jeg har funnet en sammenheng mellom aircondition og lampen. Når jeg skrur på aircondition for fullt (ikke har på "econ"-knappen) begynner gjerne lampen å lyse. Feilmeldingen som dukker opp i diagnoseverktøet er: "P1672, kjølevifte-aktivering 1, Avrubb/jordkontakt" Noen søk på avgassfeil på google fikk meg en stund til å tro at det var lamdasonden, kan det være tilfellet med den feilmeldingen? Jeg fulgte litt med på viftene, og trodde en stund at den lille viften (som er tilknyttet aircondition?) aldri gikk. Etter enda mer søking på nettet fant jeg en guide til hvordan å demontere og fikse viften. Jeg fulgte guiden, tok ut viften og koblet den til batteriet for å sjekke at den faktisk var død. Men det var den ikke! Deretter satt jeg alt sammen igjen og skrudde aircondition på fullt. Begge viftene jobbet og jeg trodde problemet var løst. Men det var det ikke. Kort tid etterpå begynte lampen å lyse igjen! Jeg har sjekket sikringene til høyre for batteriet, jeg finner ingenting feil her. Noen steder leser jeg om at feilen kan være i "aircondition control unit". Denne får man tak i billig på ebay, så det er jeg villig til å prøve. Men hvor finner jeg denne enheten på min golf? Motoreffekten har jeg ikke merket noe spesielt ved (noen steder står det skrevet om biler som mister effekt når lampen lyser). Håper noen har vært borti dette før:) På forhånd takk.
  18. Hei, Når jeg skulle kjøre til jobb idag var vifta mi totalt død. Ingen tegn til liv i det hele tatt. Var ute og kjørte i går kveld, da fungerte alt som det skulle. Har sjekket sikring, den er OK. Noen som har noen tips til hva jeg kan sjekke? Er en Golf IV 1998 modell.. Importert fra Tyskland om det har noe og si. EDIT: Vifta i varmeapparatet det gjelder.
  19. Hei! Jeg har hatt bilen min på verksted og har fått beskjed om at jeg må skifte min ABS-pumpe. Varsellampe for dette lyser konstant og samtidig lyser ABS-lampa. De på verkstedet sa de er greit å kjøre med, men at jeg ikke vil få bilen gjennom EU-kontroll grunnet at jeg ikke har ABS-bremser. Har forstått det som at dette er en ganske dyr reperasjon (?), men lurer på om dette er noen som en kompis av samboeren kan gjøre (han har nok litt over gjennomsnittet peiling), eller om dette bør gjøres på et verksted. Noen som vet ca pris? Sliter samtidig med at bilen ofte går varm. Tror det er fordi vifta ikke starter som den skal.. Noen andre som har erfaring med dette? På forhånd takk for svar :)
  20. hei.. har en audi 100 2.5tdi 1994 mod som jeg har problemer med at den blir varm.. forklaring på problem: ved vanlig kjøring holder den 90-93grader sånn ca. ved litt belastning som i slakke bakker og slikt blir den ca 100 grader.. jeg kjørte opp noen bakker her hin dagen og da med full varme på varmeapparatet for å holde bilen under 100 grader. når jeg da skal ned en bakke etterpå faller tempen. jeg har stoppet opp med bilen da den blir varm, og den elektroniske viften går ikke rundt.. jeg har byttet kjøleveske og termostat 2 ganger uten noen forbedringer. (kjøpt mecca) har også prøvd å bytte temp giveren på toppen av motor uten noen form for hell der heller(idag) Noen som har en ide om hva jeg kan prøve? mener å huske at vannpumpe på denne bilen blir dreve av reg reim? kan dette stemme eller er jeg heilt ute på jordet no? ps: har sjekket om den elektriske viften virker ved å kjøre 12v rett på den og da blåser den som f****=) Desperat skal snart på ferie tur og dette problemet blir jeg ikke kvitt=/
  21. Noen som har vært borti at kjølevifte/ radiator vite ikke går..?? Noen tips ideer om ka som er galt eller korsen man fikse det.. Nylig bytta termostat switchen til vifta uten hell... Mekanisk termostat på motorblokk er også bytta og ingen vannlekkasjer.. Motoren går seg varm uten at vifta starte også kobler electronicen motoren av og man har full stopp..
  22. Hei! Jeg har en C180T Sport W202 1998 mod. Og idag en liten stund etter jeg hadde vasket bil og motor begynte kjøleveske lampa og lyse. Vifta på radiatoren går også for fullt hele tiden. Motoren ligger på vanlig tempratur og kjøleveske tanken er full. Noen som vet hva dette kan være?
  23. Hei! Noen som har kjennskap til om det er en del problemer med den vifta på disse bilene? Min har slutta å funke igår. Vet at viftemotoren ble skifta av forrige eier for 3 år siden. Har sjekket sikringen, og den er hel. Vifterelèet klikker også(men jeg vet vel ikke om det kan klikke selv om det er gåent), samt at jeg hørte en lyd ifra vifta, og den vedvarte fram til den stoppet. MEN - den lyden hørtes ut som at et løv har kommet nede i selve vifta, så jeg tenkte ikke noe mere over dette. Noen som har noe info? Hvis motoren går etter bare 3 år, kan det være reklamasjon? Help me - i'm lost. :)
  24. Kupèvifta i bilen fungerer bare når den selv vil, dårlig kontakt? Er det noen som vet hvor vifta er montert?(Legg gjerne ut bilder om du har) Bilen er en 1999 golf iv 1.6 Når vifta fungerer virker alle vifte hastigheter så jeg går ut i fra motstandene fungerer som de skal.. (?) Noen som har opplevd lignende problemer?
  25. Hei. Har ett problem, har en VW passat 1.9 TDI 130 hk å plages med at kjølevifta starter etter ca 5 minutters kjøring å går rimelig høyt. Motoren er på rundt 80 grader. Noen som har peiling? :) Takker får alle svar :) Irritere mæ grønn...
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy