Jump to content

Search the Community

Showing results for tags 'abs'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

  1. Da jeg startet bilen begynte fem varsellamper å lyse gult og i displayet kommer følgende tekst: "Feil; ABS / stabilitetskontroll (ESC)". Jeg måtte kjøre videre og kunne ikke merke noen innvirkning på kjøringen. Skal få Møller til å se på det, men de har lang ventetid. Noen andre som har erfart noe lignende eller som kan si noe om hvorfor alle lampene begynner å lyse på en gang?? (parkeringsbrems, ABS, antiskli, airbag og dekktrykk)
  2. Hei, jeg har en TOYOTA AVENSIS (08 mod, D-4D motor) med regnr NF 29799 Jeg skal bytte ABS-sentral på bilen. Jeg fant én brukt online med delnr. 44540-05050.. vil den passe bilen? Hvis jeg ikke tar feil så er original dele nr. 44050-05110 og 44050-0511 til bilen.. Stemmer det ? Mvh Robert.
  3. Heisann! jeg kjøpte meg en passat for to uker sia ca jeg bytta alle abs sensorene utenom venstre foran og da forsvant abs lampa, men hadde en mekanisk feil på abs'en bak, trodde dette var noe som ville gå vekk når jeg bytta sensorene, men sånn gikk d desverre ikke. er det noen som har erfaring eller råd anng hva som kan være feil? abs lampa og håndbrems lampa lyser kun når jeg kommer over 20km/H etter jeg har starta bilen, får heller ingen utslag på abs sensorene bak! Hadde blitt kjempeglad for svar har sliti å prøvd i flere dager uten hell!
  4. Hei! Har en forsikring som dekker: Maskinskade Maskinskadeforsikring gjelder inntil bilen er 8 år, fra den var førstegangsregistrert. Forsikringen omfatter den forsikrede bilens motor, girkasse, drivverk til dens framdrift samt elektronikk til bilens fremdriftskomponenter. Na er ABS enheten odelagd, kan man argumentere at den gar under elektronikk til bilens fremdriftskomponenter? Vil gjerne at den dyre forsikringen tar den smellen :-) Hilsen Daniel
  5. Etter at jeg byttet monteringssett på trommelbremsene bak på min 01 Kangoo hender det ofte at ABS'en slår inn når jeg bremser. Kan også tilføye at håndbrekket tar litt dårligere på venstre side. Har også sjekket at ved brå brems låser venstre bakhjul seg seinere. En bekjent av meg mente at det kunne ha noe å si, og at jeg måtte justere bremsen bak likt. ABS lampa lyser ikke Noen som har vært borti noe sånt før?
  6. Har nylig fått bytta ytre drivledd på begge sider av forstillinga på passaten min, det er en '97 modell. Og var noe feilproduksjon så ABS ring ble knekt og ødela abs føleren/fartsføleren, så både føler og abs ring ble byttet Men det gjenstår ennå ett problem! (Litt vanskelig å forklare så bare spørr folkens!) Når jeg bremser, ikke hele tiden men i forskjellige hastigheter, så virker det som om abs'n slår inn, helt uten grunn... Det er hvertfall samme kakkelyd og slag i bremse pedalen. Har prøvd å sjekka ut va dette kommer av og om det kan være at det utgjør noe skade på bremsesystem eller noe annet, jeg vet for sikkert at dette kommer fra forstillinga, tror det er venstre side men er usikker... Noen som har noe formening eller hatt samme problem? F.eks dårlig festa caliper, eller caliper er gåen, feil i abs systemet eller what? :uhhmmwhat?: Setter stor pris på all hjelp, og som sagt, bare spørr om det jeg beskriver er uklart! :)
  7. Hei. En dag her forleden fikk jeg sjokk da jeg startet bilen, ABS, ESP, motorlampen og EPC lysene lyste opp i dashbordet. Fikk feilsøkt den på verksted og følgende ble skiftet: ABS sensor, instrumentpanelet, bremselysbryteren.. og feilkodene ble slettet. Ingenting av dette hjalp, ABS og ESP lysene går av og på som de selv vil, mens EPC og Motorlampen lyser konstant. Vil ikke bruke tusen på tusen på feilsøking når de ikke finner feilen. Noen som vet hva som kan være problemet? På forhånd takk :-)
  8. Hei. Har følgende problemer med en 2000 Passat(B3) V6 Automat. Problem 1: Når eg bremser og kommer under 35 km/h, slår abs inn på venstre forhjul. Dette forsvinner over 35 km/h. Men når eg kommer over 35 så har eg en summe lyd fra bak i bilen som eg tror er fra abs. Denne lyden forsvinner over 55 km/h, men kommer tilbake under??? Abs sensor er skiftet på vf, og er justert til 1mm airgap. Det meste av deler er skiftet i forhjulsstilling. Problem 2: Når girkasse skal skifte fra 4 til 5 gir, så slår den inn i gir. Om eg slipper gassen akkurat når den skal gire går det helt fint. Har skiftet olje og filter på girkassen, da virket den fint i 20 minutter, før den ble som før. Har skiftet hele valvbody i kassen, uten at det hjalp. Når eg skal fra drive til revers, så slår den også litt hardt. Fikk koblet på vag-com, og den viser riktig fart på alle hjul når eg kjører, men den viser 1km/h på alle hjulene når eg står stille. Håper noen kan hjelpe
  9. Har en god stund hatt problemer med bilen. Feilen kommer kun hvis abs-enheten er koblet til... Hadde bilen inne på verksted de sendte inn abs enheten til reperasjon, men problemet var der fortsatt. Så de mente det var de som fiksa abs-enheten som ikke hadde klart å fikse problemet.. Verkstedet sjekket gjennom mye av bilen på el-systemet (Mot abs-enheten), fant ingen feil der. Men tror ikke de sjekka så mye på alt. Var mer å sjekke at alt så greit ut, ikke var noe fuktighet eller noen synlige feil. De skifta abs enheten med en brukt, den hadde lekasje, så dem satt inn igjen den orginale. Men konklusjonen var at dette var abs-enheten som ikke fungerte. Bilen skulle fungere igjen om den ble skifta. Siden de ikke klarte fikse problemet så slapp jeg også å betale for feilsøkinga og alt jobben de gjorde. Dukka opp en som solgte to brukte abs-enheter til bilen min på finn. Siden dette skulle fikse problemet så kjøpte jeg disse. Skaffa meg også en vag-com. Tok en feilsøking på bilen. Når abs-enheten ikke er koblet i så virker alt ganske greit. men kommer en feilkode på automatkassen: 00526 - Brake Light Switch-F 27-00 - Implausible Signal. Når jeg koblet til abs-enheten tok en kjøretur så begynte samme problemene som før..... Varsellyset begynner å blinke sammen med oljelampa... abs lyset står også på (Det er ikke lavt oljenivå eller noe galt der). turtelleren slutter å fungere, med noen sekunds mellomrom pulserer nåla litt opp og ned igjen... Displayet for girkassen er slått ut. lyser på alle girene.... så kan ikke se hvilken gir bilen er i. Virker heller ikke hvis jeg slår den over i manuell. Bilen sliter også endel på noen girskift, rykker til når den skal gire..... Scanna på ny etter feilkoder, fortsatt ingen feilkode på abs-enheten.... Igjen kommer det feilkode på automat kassen. 00529 - Engine Speed Signal Missing 28-10 - Short to Plus - Intermittent Jeg sletta alle feilkoder, koblet til elektronikken på den ene nye abs enheten. Tok en scann, nå kom det ingen feilkoder. Starta bilen så dukket nøyaktig samme problemene som før opp igjen.... (Etter å ha latt bilen svive ei stund så kom det bare feilmeldinger når jeg prøvde å scanne på ny... Klarte ikke få kontakt lenger.) 00529 - Engine Speed Signal Missing 28-10 - Short to Plus - Intermittent Da vil nå min fornuft si at det ikke er noe galt med abs-enheten. Verkstedet burde vell også ha funnet ut av dette ganske fort..... Virker mer som om det er noe koblinger inn som samhandler med abs-enheten som er problemet her.... Når abs-enheten ikke er koblet i så fungerer bilen helt fint, ingen problemer, alt er helt normalt med untak av varsellyset og abs lampa som lyser pga. enheten er koblet fra. Noen som kan hjelpe meg videre her? Hva kan problemet være?
  10. Hei. Jeg har en Volvo 850 97 mod. har diagnosert ABS'n og fikk feil koder ABS-311, ABS-312, ABS 313, ABS 314, ABS-324 som betyr weel sensor signal. Intermitt fault, fault in sensor circuit. disse feilene fikk jeg på alle 4 rundt bilen. hvor ligger da mest sannsynlighet feilen? husker forje bileier nevnte at feilen ligg under bil setet.
  11. Hei, har noen mystiske problemer med min golf 6. Ofte ( ikke alltid ) blinker nødblinklyset når jeg bremser, uansett om jeg bremser hart eller veldig mykt. Ofte plinger det til og ABS, anti spinn og dekktrykkvarsellampene tends på dashbordet. Når disse lyser, blinker ikke nødblinklyset ved brems. Noen som har forslag på hva dette kan bero på? jeg tror det kan være: 1: noen ABS sensor som begynner ta kvelden. 2: krasjsensor ( om golf 6 har det ) som må byttes 3: feilkoder som spøker, kan disse slettes med hvilket som helst verktøy eller må det være vag.com Noen gode forslag på hva det kan være? takk
  12. Har en Audi A5 2010, kjørt ca. 135K. Under kjøring igår begynte både ABS og ESP lampen på dashbordet å lyse, men etter en liten stund forsvant de. Regnet da med at det kun var en bagatell. Da jeg kjørte litt senere på kvelden lyste begge lampene igjen og jeg merket nedsatt bremsekraft og rattet låste seg gjentatte ganger. Hva kan dette skyldes? Takker for svar!
  13. Hei, Har den siste tiden hatt endel problemer med ABS-modulen, og bestemte meg for å kjøpe en brukt en. Fikk oppgitt at delenr skulle være 1K0907379K. Nå viste det seg i ettertid at dette var delenr på 2005-modellen. Er det noen som har peiling på hvilken del jeg trenger for 2006-modellen? (1.9 motor med DSG). På forhånd takk. Morten
  14. lbt

    ABS styreenhet

    Har feil på abs styreenheten, på enheten i bilen står det 8E0614111A, men denne er vanskelig å få tak i. Kan jeg bruke en det står 8E0614111AB på?
  15. Hei! Eg har ein kollisjonsskada 240 og treng ABS-sensor. Den er utgått hos Volvo, så dei får ikkje tak i den. Dei nemnde Classic Parts, at kanskje dei kunne ha noko, men eg finn ikkje ei nettside som virkar truverdig. Er det nokon som har peiling? Det gjeld ein Volvo 240 fra 1992 B230FX venstre side foran Takkar for svar! Martin
  16. Det er grisekaldt ute (23 minus), bromma mi har stått siden lille julaften, så fant ut jeg skulle starte den nå... Tungstarta soim fy (sikekrt dels fordi jeg har to svake glødeplugger også) Etter at jeg fikk den til å starte, seige disse VAG motorene) fikk jeg feilmeldinger på bremsene (ette var OK da jeg satte bilen fra meg). Det er feilemdinger på ABS, ESP (avslått) og blinker på håndbrekkslyset. Jeg har prøvd å koble fra strømmen for å se om det nullstilte seg selv... Det skjedde IKKE for å si det sånn... MÅ jeg ta turen innom ett VAG verksted for å få dem til å tilbakestille alarmene? Jeg har ikke noe utstyr selv. VW Touran 2.0 TDI 06 modell, med 207000 på klokka...
  17. Hei! Jeg har en Volvo 850, 1995 Modell... ABS-Lampa lyser konstant, noen som vet hva man må gjøre med dette, eller noen som har hatt noe lignende`? Jeg tok å diagnoserte motoren, eller ABS'en, og da fant jeg ut at det var høyre bakhjul... Så dro jeg til en Volvo'autorisert(Bilia) og de sa at det var en ganske så vanlig feil... ;/ I værste fall så må jeg bytte hjernen... Og da ryker 1000'lappene... Noen som har noen svar om dette, alt hjelper! Mvh. Christian
  18. Hei! Bilen vår, en Opel Corsa 2008 mod 1,3 CDTI har trøbbel. Det ene hjulet går ikke rundt fordi Calipperen henger på skiva. Dama kjørte slik ca 10 km, og det førte til varmgang og glødende skive. Et verksted har tatt på seg oppgaven å ta 40.000 km service og ordne dette for ca 10.000-12.000 kr. Men mitt spørsmål er om ikke dette er en garantisak? Er vel ikke normalt at bremsene (Calipper, abs) skal streike slik etter 40.000 km på en 3 år gammel bil?
  19. Hei! Lurer på om noen kan hjelpe meg med regnestykket hvis man skal importere en bil fra Tyskland? Lurer veldig på om jeg skal importerer en bil, men er litt usikker på priser og avgifter. Har hørt et enkelt regnestykke som lyder slik: Bilens pris i NOK gange med 2, og trekke fra den tyske momsen som er på 20%? Vet ikke om dette er riktig, men om det er noe tillnærmet slik så rop ut! Hvis det er helt på jordet eller dere har en bedre forklaring, rop også ut :) Men si jeg skal importere en bil som koster 10.000 euro = 77.106 NOK hva skal jeg plusse på, og hva skal jeg trekke ifra? Hva kommer denne bilen til å koste når den står helt klar! Og kan hende jeg skal bruke et import firma også, så må vite hva dere tror et sånt firma tar for å importere og hente bilen for deg! Takk på forhånd :)
  20. hei. har en 230E w124 abs lampa begynte og lyse etter en skikkelig regnværsdag og etter at bilen bare stoppet. fant ut problemet til at den stoppet og det var gåen rotor og fordeler lokk. men har sjekket begge sensorene foran dem er OK. er det da hjernen eller den sensoren i bakstillinga som er problemet. men har fått beskjed om den i bakstillinga paijer sjeldent!.. og modul og hjerne til absen er det det samme eller 2 forskjellige ting?? veldig fint med noen svar fra folk som kjenner til problemet eller har litt peiling å dette ;) Mvh stor MB w124 fantast=) fant nå ut av problemet.. bak batteriet unn under til høyre sitter det en liten sikringsboks med 2 sikringer(10 amper) den ene var gåen byttet den abs lampa sluttet og lyse problem fikset ;) hehe så hvis dere får en abs lampe som lyser fra du skrur på tenninga og mens den står og og mens du kjører sjekk det først ;)
  21. Noen som har kjøpt styling av den her karn før? http://www.finn.no/finn/torget/tilsalgs/resultat?sort=5&keyword=ABS+STYLING usedvanlig billig, han hete Lukasz Kaszuba ifølge hannes epost "Norge.lukas@gmail.com" og bruke nr e til ei dame som bor i Kråkerøy, fredrikstad. Han har flere annonsa på finn (alle private der e av samme karn). Syns det virka litt shady, så hvis noen vet om kisen e seriøs og har bestilt av han før, så takke æ for svar :)
  22. Hei! :) Vi har et tilfelle med en MB 202-bil som går i ekstrem nød-modus, og aldri kommer ut av 2.gir. (Automat) Vi koblet til diagnosesystemet (Bosh ESITronic), og fikk feilmeldinger på rattvinkelsensor og dreiesensor. Rattvinkelsensoren er byttet, og nå får vi feilmelding om dreiesensor og manglende signaler fra rotasjons-sensorene på begge bakhjul. (ABS-sensorene) ABS-sensorene er helt nye, og vi har målt at de fungerer normalt når vi mïåler på tilkoblingspunktene under gulvet i lasterommet. De gir signaler når vi dreier hjulene. Dette er en stasjonsvogn, om det betyr noe. Vi har også forsøkt å jekke opp bilen og dreie på bakhjulene, både manuelt og med bilen i gir mens vi leser ut tallene fra ESITronic-systemet, men det er ingen verdier å lese ut der. De viser null, mens de i virkeligheten dreier. Vi sjekket også øyeblikksverdiene fra rattvinkelsensoren, og disse viser nå antall grader rattet er dreid i, og ser ut til å stemme. Vi har gjentatte ganger slettet feilmeldingene, men så snart bilen kommer opp i rundt 15-20 km/t kommer feilene tilbake, og BAS/ESP og ABS-lampene tennes. Noen ganger tennes BAS/ESP-lampen først. Det ser ut til å være slik om vi kjører i gang veldig forsiktig. Gir vi litt mer gass ser det ut til at begge lampene tennes samtidig. Om vi trykker på "ESP Off"-bryteren eller ikke gjør det ingen forskjell. Om vi har slått av ESP tennes varsellampen for dette som normalt, men den slukkes så fort feilen kommer tilbake og BAS/ESP-lampen tennes. Bilen ble kjøpt med denne tilstanden, og prisen gjenspeiler det. Det er forrige eier som har fått byttet sensorene på begge bakhjul. Han har også fått reparert elektronikk-modulen som sitter på ABS-enheten, men feilen er der fremdeles. Dette er utført av et MECA-verksted i Rakkestad. Hvor finner vi dreiesensoren som ESITronic melder feil på? Det er ingen angivelse i systemet. Vi får ellers alltid opp en angivelse av hvilket hjul det gjelder når det rapporteres om feil på en dreiesensor, så vi undrer om dette er en dreiesensor for rattakselen? (Feilkode 1120.)
  23. Hei.. Jeg har en VW Passat 2000 mod, og har nettopp byttet alle bremseklosser samt skiver, foran og bak.. men nå har det kommet et nytt problem.. Bilen skrenser mot høyre når jeg bremser hardt, og ABS-lampen (som aldri har lyst før) er nå tent.. så da spør jeg dere, noen som har peiling på hva som er galt??? Setter pris på gode svar :) ABS-systemet er IKKE koblet fra, det var en skrivefeil fra min side tidligere :[ har nå mer info om ABS-feilen: når jeg starter bilen, så kommer det ETT pip, og deretter går det kanskje et par minutter så kommer et enda et pip, og da blinker det "ABS-Fault"... noen som har opplevd dette og som kanskje vet hva som er galt??
  24. Dette er en Vw polo 98 (6n) og har gått 290'000 km. Har problemer etter skifte av hjulsylinder, bremsesko og bremsetrommel v+h bak. skiftet etter problemer med bremsevæskelekkasje bak. dette er nå fikset og rengjort og ingen flere problemer med lekkasje. også "blødd" bremsene. etter vag-com søk bekreftes det at det er problemer med abs hjulsensor bak v+h. er ikke lekkasje lenger, alt er montert riktig. MEN, jeg lurer på: på baksiden av trommelen skal det ikke være festet en abs ring/krans? (som berører enden av abs hjulsensoren) Jeg lurer på om jeg må ha en slik, og om dette er det som forårsaker feilen. smart som jeg var heiv jeg den gamle trommelen og skoene så jeg får ikke sjekket! ellers lurer jeg på å bruke ett multimeter for å se om abs sensoren er ødelagt? (er det en grei metode?)
  25. Hei! Har noen peiling på hvorfor TC lampa lyser og ABSen ikke funker? Jeg jekket bakhjulene i været og satte bilen i gir, videre dro jeg ut ABS sensorene foran - da virker TC ikke, men da jeg plugget i ABS sensorene i foran fungerte TC. (sensorene bak har vært koblet til hele tiden). Min konklusjon er TC funker, men det er når jeg begynner å kjøre at TC og ABS lampe begynner å lyse. Da funker TC ikke lenger Noen som har peiling? Kan det være ABS pumpa, eller har det noe med ABS sensorene foran å gjøre? Ønsker jo at både TC og ABS skal funke!!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy