Jump to content

Search the Community

Showing results for tags 'feil'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

  1. Hei! Har en Touran 2003 1,6 FSI. Her om dagen sluttet servostyringen å fungere, så bilen ble jo like hard på rattet som en gammel traktor. Varsellampen som ser ut som et rødt ratt med utropstegn kom opp. Men like fort som servostyringen forsvant kom det tilbake, for så å forsvinne igjen neste gang jeg starter bilen. Forsøkt å finne feilkoder med en billigutgave diagnoseverktøy, men får beskjed om at det ikke er noen feilkoder. Hva kan være galt?
  2. Heihei. Har et par 01' modeller Mondeo som jeg har sett på. Jeg bare lurer på hvilke ting bør jeg se etter? Har funnet sånn halvveis ut at oljeforbruk kan være en ting å spørre om, å rust i dørene og litt i hjulbuene er normalt på så gamle biler. Men hva mer er typisk? Håper på gode tips herifra. :) Stig Roar.
  3. Hei. Møtte problemer på vei heim frå arbeid idag. Kjørte i 80-85 på hovedvegen, og so kom plutselig " transmisson service, warning" på, og mister med eingang motorkraft og det lukter svidd. Før eg får bremset ned å stoppet på busslomme, so kjem "engine fault" opp. Kjører bilen så den siste km heim, får då kun kjørt i maks 60 km/t, og får ikkje gire (automatkasse) verken i tiptronic eller av seg sjøl. virker som den er låst i eit gir. Når eg starter den igjen etter ein time den har stått i ro, so er alle feilkodene vekke, og bilen fungere heilt fint på ein testtur på 10 min. Snakket med Kverneland bil, de har egentlig ikkje peiling, og vil ha den inn på diagnose, men sei samtidig at dei mest sannsynlig ikkje finn noko feil siden varslene er vekke. Er det nokon som har peiling? Kvir meg litt for å kjøre den no... Håper på raskt svar
  4. Etter at jeg byttet monteringssett på trommelbremsene bak på min 01 Kangoo hender det ofte at ABS'en slår inn når jeg bremser. Kan også tilføye at håndbrekket tar litt dårligere på venstre side. Har også sjekket at ved brå brems låser venstre bakhjul seg seinere. En bekjent av meg mente at det kunne ha noe å si, og at jeg måtte justere bremsen bak likt. ABS lampa lyser ikke Noen som har vært borti noe sånt før?
  5. Hei. For noen uker siden kjøpte jeg et cruisecontrolkit på en Audi A4 B6 2002 modell. Den ble montert av fyren jeg kjøpte fra: Cruise Control for ettermotering i Audi A4 B6 - Bilkomponenter). Da jeg skulle hente bilen sa han at det var noe annet galt med bilen som gjorde at cruisecontrollen ikke ville slå seg på. Han hadde programmert bilen slik at den skulle godta den nye delen. Han mente at det kunne være enten en føler på bremsene eller en føler på clutchen som gjør at c.c ikke starter. Han har kjørt VAG COM på bilen og har ikke funnet noe feil. Jeg var hos Snap Drive med bilen og de greide ikke å finne ut hva feilen var heller. Er det noen som vet hvordan man finner ut feilen på bilen min?
  6. Heisann, jeg har en S3 1.8t 1998, som jeg sliter med at jukser veldig / holder igjen ved fullt gasspådrag (fra ca. 80% og opp til 100).. Derimot hvis jeg har halv gass, og jeg merker at turboen lader, så kan jeg fint dra den opp til 5-6000rpm.. Har hørt om at det kan være en del problemer med coilene på disse motorene, men da ville den vel feilet samme søren hvor mye gass jeg gir? Motoren er chippet av forrige eier (kjøpte bilen av forhandler så fikk ikke møtt han) og det sitter et sportsluftfilter og noe jeg tror ikke er en orginal dumpventil på.. Er ikke sikker men var noen som snakket om et resirk system eller noe som skal sitte der originalt, min første bil med turbo, så er litt grønn.. Noen tanker rundt dette problemet fra noen som har peil hadde vert ypperlig ^^
  7. Bensinmåleren på min Chevrolet SportVan 1979 modell har sluttet å fungere. Det er en 5,7l, så altså en bensinmotor. Når jeg starter bilen så går måleren i intrumentet forbi full tank og står der hele tiden. Noen som har vært borte i dette og har tips om hvordan det kan fikses?
  8. Hallais! Har en Audi a4 b5 1997 mod med noen småproblemer.. 1. tomgangen lever sitt eget liv. Noen ganger bakker den perfekt på 900 o/min, andre ganger så bakker den på 2000 o/min og andre ganger igjen så vandrer tomgangen mellom 900-2300. For å få den til perfekt tomgang, må jeg gi full gass i noen sekunder. Men den klikker etter en liten kjøretur etter det. 2. Den bakker ikke når motoren er kald. 3. Varmeapparatet ( Ikke aircondition, bare helt orginalt) Den gir varme og alt, men ikke luft. Litt irriterende og ikke se ut vinduene når man kjører pga. dugg har nylig byttet lambda sonde, så er ikke noe med den. kan det bære luftmengdemåleren? Er det noen som kan gi meg et svar på problemene og si hva som er feil og eventuelt kan gjøres?
  9. Jeg har problemer med Webasto på min nye VW Sharan 2.0TDI 2013-modell. Den kjører automatisk i tide (og etter min mening utide), men parkeringsvarmerfunksjonen er veldig ustabil. Flammen slukker stadig, og Webastoen "dør" et par minutter etter oppstart. Prøver jeg å starte den igjen, blir det masse røyk og støy, men den brenner i hvert fall. Jeg mistenker at den automatiske modus ødelegger for den manuelle. På min forrige bil var det en Webasto med kun manuell modus. Det virket OK. Finnes det et triks for å deaktivere den automatiske modusen?
  10. Hallo! Har kjøpt med en volvo s60 2001 2,4 140hk. Men sliter litt med klimaanlegget. Det blåser utrolig kaldt, men for at det skal bli varmt må jeg sette varmen på full guffe. Det er liksom ingen mellomting... Den blåser iskaldt helt til varmen står på maks. Når den står på maks blir det utrolig varmt. Noen som vet hva som kan være galt?
  11. Hei! Tenkte å kjøpe en Audi A4 B8 Diesel, og lurte på om dere vet om eventuelle feil og mangler som kan dukke opp på disse bilene? Eventuelt hvor mye det koster å fikse det. Har hovedsakelig tenkt på 2009 eller 2010 modell (ikke eldre), diesel med helst 143hk eller mer. På forhånd, tusen takk!
  12. Hei Kjøpte nylig en Pioneer 2-din spiller av en på finn. Den ble kjøpt ny i 2020. Når jeg installerte den og startet den opp fungerte den fint og lyden var bra. Når jeg startet motoren og den hadde gått en stund og spilleren hadde blitt varm så ble lyden lavere og lavere helt til det ikke var noe lyd i det hele tatt, verken fra radio, dab, BT eller CarPlay. Det virker som at når spilleren har vært påskrudd i i noen minutter og blitt varm, så fader lyden ut. Når jeg har kjørt en liten tur så virker ikke lyden i det hele tatt selvom bilen kun står med tenning på. Noen som har vært borti dette før eller vet hva det kan være? Og har jeg noe garanti på denne fra forhandler osv? har lest at det er 2 års garanti og noe reklamasjonsrett?? Takk for svar
  13. Fikk problemer i dag med taket på vår 2005 modell 307cc Når jeg trykker på knappen for å åpne taket sier displayet: "Roof Mechanism Faulty" og ingenting skjer. taket virket fint en times tid før dette. Klarer ikke å huske om jeg fikk pipet som sier at taket er igjen ordentlig siste gangen jeg lukket igjen taket. Nå får jeg bare feilmelding. Har bestilt time på verksted, men håpet at dette var enklere slik at jeg kunne fikse det selv. Noen som har noen ideer? Robert
  14. Hei. Har hatt varsellampe for bremsesystem en stund. Denne med utropstegn i en sirkel med parentes rundt ( ) Kompis har kjørt diagnose uten feil, samt vi har byttet ABS styreenhet/pumpe. Bremsene fungerer samt abs. Ingen lekkasje i bremsevæske, nivået er stabilt på væske. Mekaniker tror det ligger i ledningsnettet. Han har sjekket DIv ledninger samt hatt opp dæshen uten å finne feil. Noen med samme problem? Dette gjelder en Audi a3 8l 2003 Mod (gammelt karosseri). Den har rullet 180.000km Mvh Jonas
  15. Hei! Et verksted har nettopp byttet calipere og klosser foran på min Passat 99 mod. Dette ble gjort fordi bremsen hang på venstre framhjul. Nå henger begge framhjula litt på, merker ikke så mye under kjøringa men det blir varmt. Like varmt på hver side. Virker som det er litt tilfeldig når den henger på. Hadde bilen på bukker igår og da virket alt fint.. Kan dette være feil på hovedsylinder? Noen som har hatt lignende problem før?
  16. Hei. Har en 2010 mod Citroen C5. Baklyset på høyre side sluttet å virke for en god stund siden. Jeg tok ut lykten og fant da ut at polene i kontaktplaten til lykten var full i IRR, den ene var nesten borte. Nå har jeg kjøpt ny lykt. Har også byttet kontakten som plugges i lykten da denne også var irret. Men får ikke lys. (Har byttet pærer også) Etter jeg plugget i den nye lykten sluttet også blinklyset på venstre side å virke?! Noen som kan gi meg et hint på hvordan jeg skal feilsøke?
  17. Vi har en Opel Corsa 2007 model med 1.4l - 90 HK bensinmotor og automat. De 2 siste årene har det hent noen ganger (maks 5% av turene per måned) at turteller har sluttet å fungere. Den står bare på 0 (vibrerer kanskje litt) men det har normalt bare vært for kjøreturen. Tok en tenning av og på så fungerte den ok igjen. Men de siste 6 månedene har den fungert perfekt uten feil og vi regnet med at problemet hadde løst seg selv. Men sist uke begynte det igjen og nå står den bare på 0. Fungerer ikke i det hele tatt. Alle andre instrumenter fungerer 100% korrekt (speedometer, tank og tempmåler med mere). Ingen andre varsellys er aktive. Noen som har vært borti tilsvarende og har tips? Noen som samtidig vet hvordan en kommer til bak instrumentpanelet på en Opel Corsa 2007 slik at jeg kan sjekke kabler og annet selv?
  18. Hallo Jeg har ett lite problem med min Focus 1.6 tdci automat. - Når den har stått i ro over natten og jeg skal ut å kjøre, så setter jeg bilen i drive og skal gasse men ingenting skjer, må la den stå litt på tomgang før jeg kan kjøre. - Når jeg kjører og holder javn gass, så er det som om bilen slipper gassen selv i 2 sekunder før den gasser igjen, dette skjer veldig ofte, mellom 1600-2200 omdreininger. Noen som har ide om hva dette kan være eller har hatt samme feil ? Det er byttet Lmm, dieselfilter og tatt oljeservice. Ingen feilkoder på bilen.
  19. Hei, Lurer på om noen kan si meg hva denne testen gjør? Iflg. Bavaria så finner denne testen hele historien til bilen, dvs. alle feil bilen har hatt i hele levetiden? Og ikke bare de feilene bilen har for øyeblikket. Stemmer dette? En bekjent som solgte sin bil fikk nettopp tilsendt en slik test fra ny eier med feil til over 20 000,- og bilen ble nettopp EU-godkjent før salg.
  20. Hei. Jeg har fått problem med min Audi Q5 2012 modell. Det virker som bilen feiler på en oppstartsjekk og nekter å starte. Har hatt dette problemet i et par uker, skjedd ca 2-3 ganger i uken siste tiden. Hadde bilen inn til Møller, som ikke kunne hjelpe meg - de fant ikke noe gale. Hva skjer: Se video over feil på linken under: https://youtu.be/JEACOPUOuiY Bilen nekter å starte når jeg trykker start knappen. Flere feil dukker opp på displayet! Alle feil: Parking brake malfunction, ignition lock defective, tyre pressure system malfunction, Main beam Assist: system failure. Dersom jeg lar bilen stå i 15-30min, så plutselig starter den helt fint, uten en eneste feilmelding. Til info: Jeg har byttet batteri, uten at dette hjalp. Takker for alle svar og hjelp! :-) Mvh Jørgen
  21. Bil: Passat (2001), 2.0l, 4 Motion Har nylig skiftet bremseskiver og klosser framme, da jeg kjente små vibrasjoner ved bremsing. (Trodde det kunne være kast i skivene). Etter at jeg hadde montert nye skiver og klosser ble vibrasjonene enda verre. Nå rister det i hele bilen og i rattet ved bremsing. (Skiver fra Brembo). Har forsøkt å lufte bremsene flere ganger. Smurte opp glidepinnene, samt smurte jeg litt kobberpasta i glideflatene mellom klossene og caliper. Pusset navet med stålbørste, flaten der skiven ligger mot. Kjøpte nye dekk i sommer og kjenner ingen vibrasjoner ved kjøring. Noen som som vet hvorfor bilen rister ved bremsing eller har tidligere erfaringer ved et lignende tilfelle?
  22. Hei alle sammen... Nå har jeg et problem jeg ikke vet å finn ut av, har prøvd det jeg greier å komme på men nå må jeg ty til ekspertisen. Har en 2012 Outlander med LED-baklys. Venstre baklys virker, men høyre vil ikke lyse. Da snakker vi om kjørelyset, bremselyset virker som det skal. Kjørelyset virker når jeg prøver selve baklyset på venstre side, så LED-pærene/kortet er i orden. Når jeg måler kontakten som går på lampen får jeg bare utslag på 2,3V. Målet jeg venstre side, får jeg 12V, så driftstrøm skal være 12V. Bilen har hengerfeste, der jeg heller ikke får lys på hengerkontakten. Dette sier meg at hengeren får lys fra høyre lyskurs . Før hengerkontakten på bilen sitter det en slik boks: https://goo.gl/images/Fbp1eQ På pin 58R på denne boksen måler jeg også bare 2,3V. Har sjekket alt av sikringer, både i motorrommet og inne i bilen under rattet. Finner ikke sikring som går spesifikt på baklysene delt venstre/høyre. Bilen har xenon-kjørelys, det må trolig derfor være annen kurs på baklysene. Men jeg står fast. Noen smarte hoder der ute som kan se for seg hva dette kan være? Alle tips mottas med stor takk! Vipser gledelig 500kr til den vet å løse dette....
  23. Hei, har en passat 3b3, kjørelyset på høyre side funker ikke. har byttet pære, sikringen var ikke gåen. noen som vet hva som kan være galt? takker for svar.
  24. Har en irriterende lyd i bilen når jeg kjører (POLO 2003) Skjedde veldig umiddelbart etter dekk skifte fra sommerdekk til vinterdekk. Lyden (dunk/smell) varierer i styrke fra gang til gang. Det er vanskelig å beregne når det kommer, for jeg har på en måte ikke funnet ut hva jeg gjør for at det skal smelle. Et par ting jeg likevel har lagt merke til, er følgende: - Bilen har en teneds rykke i rattet ( uten at jeg vet om det har noe med lyden og gjøre ) - Når jeg bremser smeller det. Kommer både hvis bilen er i gir og hvis clutchen er inne.. Spesielt når jeg skal bremse ned raskt (inn mot rundkjøringer, avkjøringsfelt fra motorvei osv) - dersom jeg ruller sakte (10-20 km/t) fremover mot et kryss f.eks. blir det "dunk-dunk-dunk" både når jeg trykker på bremsen og når jeg slipper pedalen.. Skal legge ved noen bilder. Har 0 peiling på bil , dette er bare for å evt avdekke åpenbare feil. Tok av dekkene ved begge sider foran , da lyden virker åpenbar at kommer derfra. Bildene er muligens helt ubruklige, har ikke peiling hvor jeg skal begynne å ta bilde av. Takker for alle svar
  25. Hei! Jeg har en BMW 1-Serie 2010 modell hvor jeg har fått ett merkelig problem med sentrallåsen på bilen. Når jeg låser opp bilen spretter låsen opp og ned ukontrollerbart uten at man trykker på nøkkelen. Samme problemet skjer mens man kjører bilen. I tillegg blinker det i displayet at dørene er åpne selvom de er lukket mens man kjører men det forsvinner igjen etter 2 sekunder. Har hatt bilen på verksted hvor de har prøvd å skifte låsen på hoveddøren samt (CAS?) uten hell på å løse problemet. Lurer derfor på om noen her inne har hatt samme problemet, eventuelt kjenner til dette problemet eller har noen formening om hvor feilen kan ligge? Tips mottas med stor takk!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy