Jump to content

Search the Community

Showing results for tags 'feil'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

  1. Hei! Jeg har en volvo s40 1997 mod. hvor alle instrumenter brått sluttet å virke. Det er bakgrunnlys i instrumentpanelet, men hverken turteller, speedometer, drivstoffmåler eller motortemp gir utslag. Samtidig døde kupelys, stereoanlegg og sentrallås. Varsellampe for åpen dør lyser konstant og varsel for håndbrekk virker. Jeg tok ned solskjermen som er montert på førerplass før problemene startet, men har vondt for å se at ledning til lys over "sminkespeil" skal forårsake dette problemet. Har sjekket sikringer i motorrom og under ved rattet uten å finne brudd. Er det noen som har opplevd lignende eller har en tanke om hva som kan være feil?
  2. Hei. Vurdere å kjøpe meg en VW Touareg R5 2004 mod som er gått 186000. Lurer da på om det er noen dyre kjente feil med disse bilene? noe man burde passe på før man kjøper disse bilene og hva burde man holde ett øye med når man har kjøpt en slik? :)
  3. Hallo, jeg trenger en all-around bruks bil til daglig livet mitt og lurer på om passat er noe av det enkleste bil og ta seg av? Buskjette mitt er på 40-50 tusen Jeg lurer først og fremst hva slags type Passat jeg burde ha? Mye av dette er smak og behag også men det jeg ser etter er om noen kan guide med igjennom modellene og hva jeg burde styre meg unna og hva jeg burde gå for. Jeg vil gjerne ha : 1997 årsmodell eller oppover Stasjonsvogn Firehjuls-trekk Diesel Automat med mindre manuell har mindre kostnader eller omvendt Minst mulig og fikse på men slitedeler går fint, det kan jeg håndtere selv Mist mulig situasjon for og bli sendt inn til verksted --- Så er det mine spørsmål for egen erfaring? Hvor langt går en Passat motor før den må begraves? Går det greit og kjøpe en Passat som har kjørt 350 +++ KM og forvente lite jobb og ta seg av? Mest kjente feil på en Passat? Si alt det typiske "Passat feil" som finnes, jeg vill gjerne vite hva jeg har i vente. Fra en skala 1-10 hva syns dere selv om Passat? Skulle gjerne hatt en hel liste av informasjon om passat, hvor grensen sitter og hva slags greit med en passat. Om dette er litt vanskelig og lese kan det være på grunn av at jeg har ett snev av dysleksi - Robin
  4. hei hå! Problemet startet da jeg og min familie var på en langtur/svenskhandel. Vi skulle stoppe en liten stund på en avkjørsel, for å gi ungen mat. Satte da på parklysa, mens vi matet. Når vi skulle kjøre igjen, vridde jeg over til nærlys igjen, og merker da at den ene lykta ikke lyste (fikk også opp melding i instrument bordet) tenkte hmm der gikk vell en pære eller sikring. Kjørte da ca en km til, og da slåkna den andre lykta. Tenkte jaja der gikk vel den andre pæra også... Stoppet på en bensinstasjon og sjekket sikringene og de var fine. Kjøpte nye pærer, byttet dem, men ingenting sjedde. Merket etter en stund at når jeg kjørte, tente/blinket høyre lykt. Tenkte først at siden begge lysa gikk, måtte det være noe annet en balaster (fek. lysbryter eller et rele). Men siden den ene pæra tenner og blinker, prøvde jeg for sikkerhetsskyld å bytte om på balastene, for og se om blinkinga flyttet seg til venstre lykt, og det gjorde det. Så kom fram til at det måtte være balastene som var gått til h....... Men hvorfor går begge balastene på nesten samme tid??? Er ikke det litt rart. Kan legge til at for en tid tilbake, gikk den ene pæra (var eksplodert). Kjøpte da nye pærer (D2S) på biltema, byttet begge pærer for og få samme levetid på begge lykter. Kan pærene ha noe med at balastene har gått? Er jo samme styrke 35w og samme kelvin styrke. Var også piss regn den dagen vi var på langtur, så kan det være fokt som har tatt knekken på dem? Noen som har vært borti lignene, eller noen som har noen mening om hvorfor to balaster går samtidig? Hadde vært greit å vite det, før jeg kjøper nye balaster, siden de koster sinnsykt mye pr stk..... Lurer også på om det går ann å få tak i brukte balaster, evt uorginalt som er noe billigere? Takk på forhånd for all hjelp
  5. Hei! Har en Touran 2003 1,6 FSI. Her om dagen sluttet servostyringen å fungere, så bilen ble jo like hard på rattet som en gammel traktor. Varsellampen som ser ut som et rødt ratt med utropstegn kom opp. Men like fort som servostyringen forsvant kom det tilbake, for så å forsvinne igjen neste gang jeg starter bilen. Forsøkt å finne feilkoder med en billigutgave diagnoseverktøy, men får beskjed om at det ikke er noen feilkoder. Hva kan være galt?
  6. Bilen: 2008 Passat Sportline (B6 3C) stv. Hadde et defekt parklys jeg måtte skifte, og byttet derfor likegodt begge to med hvitere LED-pærer, for å få tilsvarende farge som Xenon-lysene. Disse skal jo lyse samtidig som hovedlyset, men det gjør de ikke lenger. Jeg får melding om pærefeil for både høyre og venstre parklys når jeg starter opp, og gult ikon lyser deretter konstant. Tenkte først at pærene måtte være defekte, men det er jo en funksjon for å få parklysene på en side til å lyse (dra blinklys hendelen enten opp eller ned, og skru av tenningen). Når jeg gjør dette, så lyser den respektive pæren i tre sekunder før det slukker. Pærene er mao ok. Noen som har vært borti dette før, eller vet hvilke(n) sikring(er) som er involvert, eller andre tips? Skal selge bilen snart, og skulle gjerne ha ordnet dette asap. Hyggelig om noen kan bidra.
  7. Hei, har en Nissan Micra som har fungert som en drøm i lang tid, det er byttet noe her og der - blant annet bensinpumpe for noen år siden. Nå har bilen begynt å leve sitt eget liv. I fase 1 kunne den bare stoppe, nærmest kveles som om den ikke får bensin. Ved høyt turtall kunne jeg kjøre videre med risiko, bilen kunne også hoppe og være helt tullete/miste all kraft. Har hatt bilen inne flere ganger på feilsøking, og de finner ingen feil på Nissan - og de finner ikke feilen jeg har forklart en gang til dem når de prøver den. Så jeg har gjort en del selv...: Byttet: -bensinfilter -plugger -rotor -fordelerlokk -bensinpumperele - har tatt ut hjernen og renset/tørket denne - har tatt ut bensinpumpen og testet denne (pumpet helt fint over tid). La merke til at "grovfilteret" i tanken var løst og at det virket som om det var en overgang som var borte - eventuelt om noe manglet her. Tok derfor vekk dette filteret. - bannet ufattelig mye og forbant faenskapet. Verksted har: feilmålt flere ganger (finner ikke noe galt) justert tenning renset luftmassemåler sikret kontakten mellom gass-spjeldløfter, tomgangsventiler og luftmassemålere Resultat: Bilen "går" nå - altså den stopper ikke som den gjorde tidligere - men den hakker voldsomt. Du kan høre at bensinpumperelleet slår inn og ut hele tiden, det er en frenetisk klikkelyd. Kan tenningen være justert feil mtp at den var justert før alle bytter - og dette være problemet? Er det noen andre vettige ting som kan være galt; det virker som det er noe elektrisk tull en eller annen plass.
  8. Hei. Har hatt varsellampe for bremsesystem en stund. Denne med utropstegn i en sirkel med parentes rundt ( ) Kompis har kjørt diagnose uten feil, samt vi har byttet ABS styreenhet/pumpe. Bremsene fungerer samt abs. Ingen lekkasje i bremsevæske, nivået er stabilt på væske. Mekaniker tror det ligger i ledningsnettet. Han har sjekket DIv ledninger samt hatt opp dæshen uten å finne feil. Noen med samme problem? Dette gjelder en Audi a3 8l 2003 Mod (gammelt karosseri). Den har rullet 180.000km Mvh Jonas
  9. Hei! Et verksted har nettopp byttet calipere og klosser foran på min Passat 99 mod. Dette ble gjort fordi bremsen hang på venstre framhjul. Nå henger begge framhjula litt på, merker ikke så mye under kjøringa men det blir varmt. Like varmt på hver side. Virker som det er litt tilfeldig når den henger på. Hadde bilen på bukker igår og da virket alt fint.. Kan dette være feil på hovedsylinder? Noen som har hatt lignende problem før?
  10. Heihei. Har et par 01' modeller Mondeo som jeg har sett på. Jeg bare lurer på hvilke ting bør jeg se etter? Har funnet sånn halvveis ut at oljeforbruk kan være en ting å spørre om, å rust i dørene og litt i hjulbuene er normalt på så gamle biler. Men hva mer er typisk? Håper på gode tips herifra. :) Stig Roar.
  11. Hei. Møtte problemer på vei heim frå arbeid idag. Kjørte i 80-85 på hovedvegen, og so kom plutselig " transmisson service, warning" på, og mister med eingang motorkraft og det lukter svidd. Før eg får bremset ned å stoppet på busslomme, so kjem "engine fault" opp. Kjører bilen så den siste km heim, får då kun kjørt i maks 60 km/t, og får ikkje gire (automatkasse) verken i tiptronic eller av seg sjøl. virker som den er låst i eit gir. Når eg starter den igjen etter ein time den har stått i ro, so er alle feilkodene vekke, og bilen fungere heilt fint på ein testtur på 10 min. Snakket med Kverneland bil, de har egentlig ikkje peiling, og vil ha den inn på diagnose, men sei samtidig at dei mest sannsynlig ikkje finn noko feil siden varslene er vekke. Er det nokon som har peiling? Kvir meg litt for å kjøre den no... Håper på raskt svar
  12. Jeg har en MINI Countryman 2014 som trøbler med navigasjonen. Plutselig viser navigasjonen helt feil. Jeg befinner meg langt fra anvist område, og det virker til at retning nord/sør er stikk motsatt. Noen som har tips på hva dette kan være, og hva som eventuelt må gjøres for at navigasjon skal fungere igjen? Alle tips mottas med takk :)
  13. Hei. Har en 2010 mod Citroen C5. Baklyset på høyre side sluttet å virke for en god stund siden. Jeg tok ut lykten og fant da ut at polene i kontaktplaten til lykten var full i IRR, den ene var nesten borte. Nå har jeg kjøpt ny lykt. Har også byttet kontakten som plugges i lykten da denne også var irret. Men får ikke lys. (Har byttet pærer også) Etter jeg plugget i den nye lykten sluttet også blinklyset på venstre side å virke?! Noen som kan gi meg et hint på hvordan jeg skal feilsøke?
  14. Hallo Jeg har ett lite problem med min Focus 1.6 tdci automat. - Når den har stått i ro over natten og jeg skal ut å kjøre, så setter jeg bilen i drive og skal gasse men ingenting skjer, må la den stå litt på tomgang før jeg kan kjøre. - Når jeg kjører og holder javn gass, så er det som om bilen slipper gassen selv i 2 sekunder før den gasser igjen, dette skjer veldig ofte, mellom 1600-2200 omdreininger. Noen som har ide om hva dette kan være eller har hatt samme feil ? Det er byttet Lmm, dieselfilter og tatt oljeservice. Ingen feilkoder på bilen.
  15. Vi har en Opel Corsa 2007 model med 1.4l - 90 HK bensinmotor og automat. De 2 siste årene har det hent noen ganger (maks 5% av turene per måned) at turteller har sluttet å fungere. Den står bare på 0 (vibrerer kanskje litt) men det har normalt bare vært for kjøreturen. Tok en tenning av og på så fungerte den ok igjen. Men de siste 6 månedene har den fungert perfekt uten feil og vi regnet med at problemet hadde løst seg selv. Men sist uke begynte det igjen og nå står den bare på 0. Fungerer ikke i det hele tatt. Alle andre instrumenter fungerer 100% korrekt (speedometer, tank og tempmåler med mere). Ingen andre varsellys er aktive. Noen som har vært borti tilsvarende og har tips? Noen som samtidig vet hvordan en kommer til bak instrumentpanelet på en Opel Corsa 2007 slik at jeg kan sjekke kabler og annet selv?
  16. Hei! Tenkte å kjøpe en Audi A4 B8 Diesel, og lurte på om dere vet om eventuelle feil og mangler som kan dukke opp på disse bilene? Eventuelt hvor mye det koster å fikse det. Har hovedsakelig tenkt på 2009 eller 2010 modell (ikke eldre), diesel med helst 143hk eller mer. På forhånd, tusen takk!
  17. Hei Kjøpte nylig en Pioneer 2-din spiller av en på finn. Den ble kjøpt ny i 2020. Når jeg installerte den og startet den opp fungerte den fint og lyden var bra. Når jeg startet motoren og den hadde gått en stund og spilleren hadde blitt varm så ble lyden lavere og lavere helt til det ikke var noe lyd i det hele tatt, verken fra radio, dab, BT eller CarPlay. Det virker som at når spilleren har vært påskrudd i i noen minutter og blitt varm, så fader lyden ut. Når jeg har kjørt en liten tur så virker ikke lyden i det hele tatt selvom bilen kun står med tenning på. Noen som har vært borti dette før eller vet hva det kan være? Og har jeg noe garanti på denne fra forhandler osv? har lest at det er 2 års garanti og noe reklamasjonsrett?? Takk for svar
  18. Har en irriterende lyd i bilen når jeg kjører (POLO 2003) Skjedde veldig umiddelbart etter dekk skifte fra sommerdekk til vinterdekk. Lyden (dunk/smell) varierer i styrke fra gang til gang. Det er vanskelig å beregne når det kommer, for jeg har på en måte ikke funnet ut hva jeg gjør for at det skal smelle. Et par ting jeg likevel har lagt merke til, er følgende: - Bilen har en teneds rykke i rattet ( uten at jeg vet om det har noe med lyden og gjøre ) - Når jeg bremser smeller det. Kommer både hvis bilen er i gir og hvis clutchen er inne.. Spesielt når jeg skal bremse ned raskt (inn mot rundkjøringer, avkjøringsfelt fra motorvei osv) - dersom jeg ruller sakte (10-20 km/t) fremover mot et kryss f.eks. blir det "dunk-dunk-dunk" både når jeg trykker på bremsen og når jeg slipper pedalen.. Skal legge ved noen bilder. Har 0 peiling på bil , dette er bare for å evt avdekke åpenbare feil. Tok av dekkene ved begge sider foran , da lyden virker åpenbar at kommer derfra. Bildene er muligens helt ubruklige, har ikke peiling hvor jeg skal begynne å ta bilde av. Takker for alle svar
  19. Hallo! Har kjøpt med en volvo s60 2001 2,4 140hk. Men sliter litt med klimaanlegget. Det blåser utrolig kaldt, men for at det skal bli varmt må jeg sette varmen på full guffe. Det er liksom ingen mellomting... Den blåser iskaldt helt til varmen står på maks. Når den står på maks blir det utrolig varmt. Noen som vet hva som kan være galt?
  20. Hei, har en passat 3b3, kjørelyset på høyre side funker ikke. har byttet pære, sikringen var ikke gåen. noen som vet hva som kan være galt? takker for svar.
  21. Bil: Passat (2001), 2.0l, 4 Motion Har nylig skiftet bremseskiver og klosser framme, da jeg kjente små vibrasjoner ved bremsing. (Trodde det kunne være kast i skivene). Etter at jeg hadde montert nye skiver og klosser ble vibrasjonene enda verre. Nå rister det i hele bilen og i rattet ved bremsing. (Skiver fra Brembo). Har forsøkt å lufte bremsene flere ganger. Smurte opp glidepinnene, samt smurte jeg litt kobberpasta i glideflatene mellom klossene og caliper. Pusset navet med stålbørste, flaten der skiven ligger mot. Kjøpte nye dekk i sommer og kjenner ingen vibrasjoner ved kjøring. Noen som som vet hvorfor bilen rister ved bremsing eller har tidligere erfaringer ved et lignende tilfelle?
  22. Hei, Lurer på om noen kan si meg hva denne testen gjør? Iflg. Bavaria så finner denne testen hele historien til bilen, dvs. alle feil bilen har hatt i hele levetiden? Og ikke bare de feilene bilen har for øyeblikket. Stemmer dette? En bekjent som solgte sin bil fikk nettopp tilsendt en slik test fra ny eier med feil til over 20 000,- og bilen ble nettopp EU-godkjent før salg.
  23. Hei. Jeg har fått problem med min Audi Q5 2012 modell. Det virker som bilen feiler på en oppstartsjekk og nekter å starte. Har hatt dette problemet i et par uker, skjedd ca 2-3 ganger i uken siste tiden. Hadde bilen inn til Møller, som ikke kunne hjelpe meg - de fant ikke noe gale. Hva skjer: Se video over feil på linken under: https://youtu.be/JEACOPUOuiY Bilen nekter å starte når jeg trykker start knappen. Flere feil dukker opp på displayet! Alle feil: Parking brake malfunction, ignition lock defective, tyre pressure system malfunction, Main beam Assist: system failure. Dersom jeg lar bilen stå i 15-30min, så plutselig starter den helt fint, uten en eneste feilmelding. Til info: Jeg har byttet batteri, uten at dette hjalp. Takker for alle svar og hjelp! :-) Mvh Jørgen
  24. lbt

    ABS styreenhet

    Har feil på abs styreenheten, på enheten i bilen står det 8E0614111A, men denne er vanskelig å få tak i. Kan jeg bruke en det står 8E0614111AB på?
  25. Hei! Jeg har en BMW 1-Serie 2010 modell hvor jeg har fått ett merkelig problem med sentrallåsen på bilen. Når jeg låser opp bilen spretter låsen opp og ned ukontrollerbart uten at man trykker på nøkkelen. Samme problemet skjer mens man kjører bilen. I tillegg blinker det i displayet at dørene er åpne selvom de er lukket mens man kjører men det forsvinner igjen etter 2 sekunder. Har hatt bilen på verksted hvor de har prøvd å skifte låsen på hoveddøren samt (CAS?) uten hell på å løse problemet. Lurer derfor på om noen her inne har hatt samme problemet, eventuelt kjenner til dette problemet eller har noen formening om hvor feilen kan ligge? Tips mottas med stor takk!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy