Jump to content

Search the Community

Showing results for tags 'elektrisk'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Mitsubishi
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

  1. Hei godtfolk, Jeg har byttet ut de guggete innrøyka setene i min T30, med lekre elektriske skinnseter. Problemet mitt er at jeg er helt fjern når det kommer til det elektriske i bil. Er det noen som har tips på hvordan jeg kan få koblet opp setene på en ryddig måte?
  2. Jeg var ute å kjørte, og plutselig begynner motoren å "hoppe" og gå veldig rart. Den mistet også litt motorkraft... Motorlampa lyste orange og en feilmelding for elektrisk stabiliseringsprogram kom opp (symbol: En A inni en runding.) Pappa tror den bare går på to/tre sylindere. Hva kan det være?
  3. Bilen: 2008 Passat Sportline (B6 3C) stv. Hadde et defekt parklys jeg måtte skifte, og byttet derfor likegodt begge to med hvitere LED-pærer, for å få tilsvarende farge som Xenon-lysene. Disse skal jo lyse samtidig som hovedlyset, men det gjør de ikke lenger. Jeg får melding om pærefeil for både høyre og venstre parklys når jeg starter opp, og gult ikon lyser deretter konstant. Tenkte først at pærene måtte være defekte, men det er jo en funksjon for å få parklysene på en side til å lyse (dra blinklys hendelen enten opp eller ned, og skru av tenningen). Når jeg gjør dette, så lyser den respektive pæren i tre sekunder før det slukker. Pærene er mao ok. Noen som har vært borti dette før, eller vet hvilke(n) sikring(er) som er involvert, eller andre tips? Skal selge bilen snart, og skulle gjerne ha ordnet dette asap. Hyggelig om noen kan bidra.
  4. Hei! Har en 2000 mod. HiAce TD med ca 300K på telleren. Har problemer med at den ikke starter av og til. Det som skjer er: Når jeg vrir på tenningen så starter alt som skal starte. Men, når jeg vrir for å starte motoren så hører man bare en høy "elektrisk" knatrelyd!? Denne lyden varer like lenge som man holder på nøkkelen. Dette kan skje mange ganger etter hverandre før bilen til slutt starter. Bilen er nettopp eu-godkjent med nye batterier og ny startmotor. Noe som vet hva dette kan skyldes?
  5. Okei, så jeg har fått tak i noe nye lykter til min Opel Vectra B 97 mod (1,6 i4) Men jeg står litt fast, pluggen som er originalt på bilen passer jo da ikke de nye lyktene... Den originale pluggen er en rund plugg med runde koblinger men på den nye lykten er det 4-pin flat plugg. Jeg finner ikke ut hvor jeg kan på tak i en ny plugg for å erstatte den gamle med. Bilde jeg har lagt ved er va den nye lykten, og jeg er da ute etter en hun-plugg som går i den. https://drive.google.com/file/d/1kgWfcLvuO_qfBgZbpogMpMeV6abNCR0X/view?usp=drivesdk
  6. Har problemer med at høyre blinklys og delvis venstre blinklys fusker. Når jeg slår over hendelen, er det ikke hele tiden at blinklyset fungerer, men når jeg prøver å slå hendelen over flere ganger, kommer blinklyset etterhvert. Noen som vet hva som kan være feil her? Bilen er en Volvo S80 2002 mod.
  7. Hei;) min 07 mod auris 1,4 d. Mmt. Har vert pålitelig i mange år. Men nå i det siste har den begynt og fuske litt. Bilen ville ikke starte etter en stopp på en bensinstasjon for et par mnd tilbake, (Samme dag ble det utført en lett motorvask) Uansett hva jeg forsøkte var det ikke en lyd. Men alt fungerte normalt og ingen feilmelding dukket opp. Men starteren gikk ikke. Viking kom og banket på starteren og brukte startbooster. Bilen hadde stått og blitt kald på denne tiden. Etter og ha tatt giret fra N til E flere ganger så starten den plutselig. Viking klødde seg i huet og sa det kunne være starteren. Jeg fikk bilen til Toyota å der sto den i tre uker hvor de feilsøkte. De fant ingen feil. Så jeg byttet starteren, sjekket volten på batteriet og feilsøkt selv med diagnose verktøy. Ingen feil og finne. Enkelte dager starter ikke bilen (når den er kald) før jeg har tatt gir fra N til E et par ganger. Da fyrer den med en gang. Også kan jeg kjøre hit og dit med start og stopp. Men så vil den plutselig ikke starte igjen. Og da må jeg vente til bilen er kald og ta en quckreset (batteripol eller hoved sikring av). Da starter den igjen. Så konklusjon er uansett kald eller varm så er det ikke gitt at den starter. Men gir frem og tilbake er noe som tydelig har vert en faktor. Men Toyota sier dette ikke har noe sammenheng. Men de kommer heller ikke med noe svar på hva det potensielt kan være. Selvom man tar et dypdykk med diagnoseverktøy finner man ingen feil. Verken registrerte eller pending codes. Har noen opplevd eller hørt om dette før? Hvor kan jeg begynne og feilsøke, er det noe konkret?  km 270k, jevnlige servicer og vedlikehold er utført. (Har akk byttet alt av filtre, olje og kjølevæske, en vakumslange og MAF) håper noen kan hjelpe meg her, og er super takknemlig for svar. mvh Thomas. L. 
  8. Hei. Da jeg skulle skulle skruve fast strøm kabelen til anlegget kom jeg borti jern da jeg hadde skiftnøkkelen på batteripolen. Det ble en liten gnist og etter det ble det helt døtt i bilen. Ingen ting virker. Kan noen hjelpe?
  9. Hei, har en peugeot partner 1.6 2009 modell "VF37F9HXC" Skulle skifte tilhengerkontakt på den og oppdaget at bremselys ut til henger ikke fungerte. bremselysene på bilen fungerer ellers. Oppdaget at det ikke går strøm til ledningen som skal til bremselys, ser ingen brudd i ledningen. Dette er et 13 pols system. Resten av lys til hengeren fungerer, og har ellers strøm i alt. Det finnes vel ikke egen sikring bare for bremselys til hengeren? Noen som vet hvor jeg kan finne koplingskjema på dette? Mvh Rune
  10. Hei gode hjelpere (!?) Jeg har fått noen merkelig elektriske problemer på min 2003 Avant Quattro 1.9 TDI. Problemet begynte med at radio/cd enheten slo seg av og på. Nå har alt av lys begynt å blinke/blafre (kupé og nær/fjern) med varierende frekvens under kjøring/motor i gang. I tillegg virker det som det kanskje også blir noe dårlig tenning da den "rykker" mer på lavt turtall enn normalt. Ved lengre kjøreturer (1 time+) kan også vindusviskere/vindusheis/nødblink falle helt bort. Borte noen minutter så kommer det igjen. Radioen slår seg også av og på. Det kan høres ut som et relé som klikker kontinuerlig foran til venstre i bilen og høyre side bak. Skulle gjerne fått fikset dette da det er rimelig plagsomt. Håper noen har vært borti det samme eller kan gi meg noen tips på hva det kan være. Ny dynamo og batteri i fjor vinter.
  11. Har en 2003 modell diesel RAV4. Siste året har den fått problem med at motoren ikke drar skikkelig i visse situasjoner. Bilen stopper ikke, men oppnår bare topphastighet på 60-70 km/h. Det skjer ganske sjeldent og helst etter at motoren er blitt varm og bare i situasjoner hvor jeg må slippe gassen (etter nedbremsing, ved kryss, rundkjøringer og lignende). Har spurt verkstedet, men finner ikke årsaken. Har skiftet SCV ventiler på dieselpumpe, drivstoffilter, luftfilter og forsøkt motorrens/en flaske rens man fyller i drivstofftanken. I det siste har jeg vært obs på hvor dette skjer. har lagt merke til at det ofte eller alltid er i nærheten av høyspentledninger og trafoer langs veier. Kan det være en svakhet i en elektrisk komponent? Har også hørt at turbo kan svikte på gamle RAV4, men skjer det gradvis?
  12. Hei, Jeg har begynt og få problemer med min VW Passat 2003\04 modell. Det er en original 100hk 5trins. Problemet virker være elektrisk. Og har erfart at bilen er våt i gulvmatta på passasjer siden. Nå vil ikke sentrallåsen virke , virker den er det på 1 av 100 tilfeller. Det lyser i dashbordet for at en av dørene er åpne, noe dem ikke er. Vindusheisene virker ikke fra førerdør- men på hver enkelt dør. Det er ikke lys i intrumentpanelet der viften er. ( grader , vifte hastighet etc ). Ute temp vises heller ikke. Noen tips til hva jeg bør gjøre , hva kan være feil? Ser for meg at jeg må levere bilen inn til verksted. Har noen her et overslag på hva dette vil koste meg? Litt ugunstig nå i juletider og slikt. Første trinn er vel rett og slett en feilsøking? Kan hjernen (som jeg har fått fortalt ligger i dørken på passasjersiden fremme?) være ødelagt?? Takk for svar. MVh
  13. Hei, har kjøpt en Vecta CD med 2.0 automat motor og gir, men det er en ledning som er blitt glemt hvor den skal så man må gir mellom 1, 2 og 3 manuelt når man kjører. er det noen som vet hvor man kan finne svar på noe lignende dette? det hadde vert flott å vite hvor denne skal, så et bilde av hele ledningsnettet til dette hadde vert helt toppers. eller noen som kanskje vet hvor den skal.
  14. Har en huyndai accent, 95 modell. Vinduet på førersiden fungerer ikke å få opp/ned i det hele tatt, og det andre vinduet fungerer hvis man hjelper med å "dra" opp vinduet med henda. Det elektriske fungerer, for man hører motoren går, men det ene vinduet går altså ikke ned fordet, og det andre må man hjelpe til for at den skal lukkes. Hva kan være feilen? Og er det lett å fikse selv, eller må man dra til verksted med det? ( vil helst gjøre det så billig som mulig)
  15. Jeg skal montere ny tilhengerkontakt på min Sharan 01 modell og lurer på om noen vet hvor man kan ta strømmen ifra enklest mulig. Kan jeg f.eks koble meg på baklysene? Eventuelt hvilke farger på tilhengerkontakt kabelen skal kobles hvor for å ta strøm fra bilen? Noen som vet og kan hjelpe? Vet ikke hvor det var koblet tidligere siden kontakten som stod på bilen var ødelagt og uten kabler. På selve kontakten er de riktige fargene på riktig punkt. På forhånd takk :wonder:
  16. Hei. Har en Audi a3 98 mod med et kjipt problem. Vinduet på passasjersiden lever sitt eget liv! Dette skjer bare innimellom, men så å si kun når jeg låser bilen.. Veldig frustrerende å våkne opp til en halvmeter snø i bilen! Noen som vet hva problemet kan være? Å hva jeg må gjøre med det? Takk for svar :)
  17. Glemte å lukke igjen bakluka på Audien en kveld, og om morran ville den ikke starte. Hadde jævlig dårlig tid så tok bil nr 2 på jobb. Før jeg dro plugget jeg i en 12v lader til batteriet. Når jeg kom hjem stod det på laderen at batteriet hadde MINDRE strøm, det var nå nede i 4 volt, fra 8 om morran. Wtf! Jeg målte med strømmåler, og den sa at det var strøm på batteriet, over 13 volt. Merkelig. Kan jo være at 12v-laderen er defekt da. Forsøkte å starte den medstartkabler i dag, men absolutt ingenting skjedde når jeg vred om tenningen. Lot strømdonorbilen stå og gå noen minutter, og prøvde igjen, men ingen lyd fra startmotoren i det hele tatt (men dashboardet lyste opp). Hele tiden mens jeg holdt på var det knot med sentrallåsen. Den nektet liksom å ville låse seg opp. Hvis jeg vred om nøkkelen i døra, så låste alle låsene seg igjen med en gang. Alarmen gikk også innimellom, herlig irriterende. På ett eller annet tidspunkt låste jeg dørene med nøkkelen, men innenfra, med armen ut av vinduet, og da starta faen meg bilen etterpå. Dvs at den nekter å starte dersom dørene er låst opp, men vil starte når dørene er låst. Hva i svarte granskauen kan dette være? Bilen står og går på tomgang nå for å lade opp batteriet mere.
  18. Hei Plutselig begynte det å komme stygge lyder når jeg bruker det elektriske vinduet. Det høres ut som det er kommet småstein ned i som stopper vinduet før det kommer helt opp. Har lest her at det er mest sannsynlig vaieren som må byttes? Jeg har veldig lite peiling på bil, så jeg snakket med et verksted som sider de vil ta 3500-4000kr for å fikse dette. Leser på forumet her folk har fått kjøpt delene man trenger helt ned til 400kr? Er dette noe jeg kan klare å fikse selv, med vanlig verktøy man finner i en verktøyskasse? Hvor kan jeg få kjøpt delene jeg trenger, og hva kalles de? Den elektriske motoren går fint, og vinduet går opp og ned, men det kommer altså stygge lyder og vinduet vil ikke gå de siste 2 cm for å lukkes helt. Passat 98 modell.
  19. Som mange andre så valgte vi en Chevy som vår russebil og etter å hatt den gjennom russetiden fikk den startproblemer. Det var i hovedsak noen sikringer som gjorde at problemet oppsto men nå har vi fått andre rare problemer, mest sansynlig i sammenheng med dette. Alt av elektrisk utstyr fungerer i bilen men dette er kun når langlysene er påskrudd. Dette gjelder altså for elektriske ruter, sentral-lås og i det heletatt for å starte bilen. Så det jeg i hovedsak lurer på er om det er noen som har kjennskap til dette problemet som kan fortelle litt om hvordan dette kan fikses. Takker på forhånd for alle svar.
  20. har problemer med at blinklysene lyser til høyre konstant og når jeg setter på varsel blinken lyser alle sammen... noen som har noen ide? jeg må ha kvikke svar skal eu godkjenne bilen og få den på veien :) håper på svar ! :)
  21. Hei. For noen dager siden når jeg var ute å kjørte så funket girkassen slik som den skulle, dette er en automat tiptronic kasse 1998 modell. Parkerte bilen og en time senere startet jeg opp igjen og da ville ikke girkassen gå i tiptronic modus, den vil heller ikke låse i 2,3 og 4. Den vil ikke gå over i tiptronic modus engang, jeg har nå kjørt i et par dager og et par ganger had den gådd over i modus, men med en gang jeg prøver og skifte gear så detter den over i drive modus igjen.. Noen som har vært borti dette før og kan si meg hva som feiler? Takk på forhånd :) Hilsen Marius
  22. Golf3flem

    EL-vindu

    Hallais ! elektriske vinduet på førersiden funker ikke. alle andre vinduene funker som de skal. Kan feilen bare være bryteren? eller noe annet? Vertfall, kan noen hjelpe meg å få tak i samme bryter. [ATTACH]24773[/ATTACH] Ikke mitt bilde men dette er bryteren :)
  23. Har en opel omega 88 modell som trenger litt oppussing! Varmeaparatet funker ikke og jeg trenger bilstereo, hvor får jeg tak i dette? Er det i det hele tatt lønnsomt å investere i dette på en så gammel bil? Dette er min første bil og jeg har ikke betalt en krone for den, fikk den av noen i familien. Altså mine spørsmål til dere er; - Hvor får jeg tak i delene? - Er det lønnsomt, eller bør jeg bare levere den inn å få vrakpanten? - Er det mye jobb som må til for å montere delene?
  24. Hallo :) Har en Opel Omega 2.2 16v 2001 mod som det er noe tull med... De elektriske vinduene fungerer ikke på noen av dørene, og heller ikke justeringen av sidespeilene..? :/ Noen som har no erfaring med dette? Alle sikringene er hele.. men vet ikke om det er noen rele'er som kan styre dette? Hvis noen vet om eller har ledningsnett diagram til bilen hadde det vært gull :D
  25. Hallo! :) Jeg har nå i kveld prøvd og montert sentrallås, og det funket litt. Så i haynes boka, at dørlåsen har to bryterposisjoner, nr.2 som er + inn, og nr.1/nr.3 som er ut (åpne/låse). Jeg så i manualen til selve sentrallåsen at den skal ha + og -, samt main power. Etter litt leting fant vi ut at det stod Lock opening(altså åpne-funksjonen til døra). Antok da at det kanskje skulle være greit og koble den inn på nr 1(som er åpne). gjorde som tegninga sa, og koblet på blinklyset(det ene kun, da det var lettest og komme til). Så nå funker det jeg fryktet mest, man kan bare åpne den via fjernstyringa. Ikke låse, dette grunnet jeg bare har koblet til selve åpne mekanismen. Har du et greit forslag til hvordan jeg kan få styrt både åpne og lukke? Mitt neste spørsmål er egentlig enkelt og greit: Noen som vet hvor main power er på sentrallåsen i golf 3? Har sett på tegningene, men ingenting som gir mening til og være main? Er alltid 2 stk(åpne/låse) Skal laste opp bilder av begge koblingskjemaene i morgen, det vil nok være til ekstremt større hjelp, enn min dårlige forklaring :) - Kramer
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.