Jump to content

Search the Community

Showing results for tags 'koblingsskjema'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 8 results

  1. hei. Jeg har en og trenger hjelp med om noen har Koblingsskjema til ryggelysene. Verksted har ikke det. Og noen har klipt ledningene og koblet det helt feil etterpå. Hilsen Halfrid.
  2. Har solgt A6'n vår og vi ønsker da å sette inn det orginale Boose anlegget fra denne i vår -98 A4. Noen som kan disse anleggene? Legger ut noen bilder her som viser de ulike koblingene... Lurer da litt på om det er noe vi mangler som vi ikke fikk tatt ut av A6'n før vi leverte denne... :( [ATTACH]26031[/ATTACH] Her ser dere koblinngsskjema som sitter på spilleren. CD-veksleren er defekt og vi har en Sonyspiller CD-veksler som vi ønsker å koble til ved en senere anledning når jeg finner en oversikt over ledningene inn på den spilleren skal kobles til... [ATTACH]26032[/ATTACH] her er ledningene som sitter bak på spilleren. I tillegg er det en kontakt hvor all strøm kobles til... [ATTACH]26033[/ATTACH] Denne kontakten sitter på basskassen. Her er det jeg ikke helt skjønner hva disse er til...? [ATTACH]26034[/ATTACH] Dette er vel de ledningene som kommer fra den gule kontakten bak på spilleren? Så det jeg lurer på er hva de ulike tegnene på koblingsaskjemaet betyr og hva den ene kontakten som gåt inn på basskassen er til... Noen som kan hjelpe?
  3. Hei. Har lite innsikt i det elektriske på bilen, og lurte på om dette fungerer? [ATTACH]26757[/ATTACH] Meningen er at lysene skal kun kunne stå på samtidig med tåkelyktene. Dersom dette ikke fungerer, hva vil? Hvordan er forskriftene ang. kablingen? Er det lovlig og bruke f.eks. El-tape for og føre kablene? kan man bruke mini-strips? Og hva med sammenkoblingene? Kan man bruke Wago-er? Sukkerbiter? eller skal man "lissom" tvinne alle lederne sammen, og tape rundt for den store gullmedaljen..? Takker for svar! :)
  4. jeg har et lite problem med min peugeot 206. I instrumentpanelet viser tempen at den koker med en gang jeg har satt på tenningen. Jeg har byttet termostat og en sensor/ giver som har med termostaten å gjøre. Fortsatt samme problemet. Da tenker jeg at det er mulighet for en kortslutning/ ledningsbrudd i ledningsnettet. Men jeg har ikke noe koblingsskjema. Noen her som kan hjelpe meg med dette? om noen har koblingsskjema til denne? Dette er en modell mellom 1999- 2001, 1,4 l bensin om noen lurte :confused:
  5. Trenger et koblingsskjema for å feilsøke ledningsnettet til automatgiret, er det noen som kan scanne inn det fra ei reprasjonshåndbok :) Keith
  6. Hei! Har en 250d med litt glødeproblemer. Den slutter ikke å gløde når motoren har startet, og brenner da releet. Jeg har målt spenningene inn på releet og ser at den ene ledningen har 12v ved tenning på og ramler ned til 6-7v når motoren har startet. Noen som har vært borti noe lignende? Noen som har noe koblingsskjema på dette? Noen som kan forklare meg hvordan glødekretsen fungerer? På forhånd takk!
  7. Har en 290DT med Webasto. Kunne tenkt og koblet til en bryter, evt. et ur som skrudde på webastoen manuelt og skulle gjerne hatt koblingsskjema for å finne ut hvor man skal koble til. Regner med at det er en av ledningene inn på webasto enheten som er styrestrøm for å starte enheten. Noen som tilfeldigvis har skjema for dette liggende (webasto monteringsanvisning el.) eller vet hvor dette kan skaffes? Glad for alle svar og glupe forslag forøvrig :)
  8. Er det noen som kan hjelpe meg et problem jeg har? Har kjøpt et kit som jeg har tenkt til å montere i bilen min. Har sentrallås fra før av, har tenkt til å fjernstyre dette med kitet :) Har problemer med å finne ut hvilke farger som er hva (12V, GND osv.) i bilen. Har tatt av dekselet på førersiden på døra, men fant ikke ut av hvilke farger som var hva fra driveren til låsen. (Står helt andre farger i skjemaet jeg fikk fra leverandøren) Fulgte senere ledningene fra døra og ned til tre "sukkerbiter" som satt bak panseråpneren. Tror dette kan være en unit til sentrallåsen? Trenger et koblingsskjema eller en enkel forklaring på hva jeg skal gjøre for å få koblet eksisterende unit til den nye fjernstyrte sentrallåsen. Hvis det er noen som har bilder av dette også så ville det vært fint. ps. ikke svar hvis du ikke har noe nyttig å si :)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy