Jump to content

Search the Community

Showing results for tags 'batteri'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

  1. Okei! Jeg har en A4 1,8TQ 2004modell. Som ikke klarer å holde jevn strøm ved bruk av varme, men på tomgang uten å bruke varme, lys osv så holder den seg på 12,7 på batteriet. Har bestilt ny dynamo så håper det løser problemet! Men vil bare ha deres mening?
  2. Hei! Jeg trenger litt innspill her. Jeg lurer på om batteriet er flatt eller om det er noe mer problemer med bilen. Det er tydelig at batteriet er lavt, for alle lamper lyser (ganske svakt), og det er bare såvidt sentrallåsen går rundt. MEN når jeg setter batteriet på lading, så virker det ikke som om det påvirker bilens strøm. Den er like 'slapp' og sentrallåsen er like treg. Det virker ikke som om batteriet tar lading? Ikke engang om det har stått på lading i et par døgn. Kan noen si hva som er galt? Er det KUN batteriet? Dette er bilen:
  3. Jeg har gjort noe dumt: byttet batteri i nøkkelen min selv. Jeg får låst opp og igjen bilen. Men når jeg skal starte så går bare startmotoren men motoren selv vil ikke gå. Jeg får startet bilen med ekstranøkkelen. I følge instruksjonsboka så står det at man skal vri om tenningen, trykke inn knapp A (den man låser bilen med), skru av tenningen og ta ut nøkkelen. I følge Google (treff på andre forumer) så kan man vri om tenningen, holde inne knapp A i 10 sekunder, skru av tenningen og ta ut nøkkelen, vente i 10 sekunder før man starter bilen. Ingen av de overnevnte metodene fungerer for meg Er det noen som har noe tips til hva jeg kan gjøre for å få nøkkelen til å starte bilen igjen?
  4. For ikke så lenge siden stoppet bilen plutselig. Fikk ikke startet igjen, blinket bare i motorlampa. Hadde den på verksted og batteri hadde kortsluttet. Det var en del irr, eller hvitt pulver på en måte rundt polene. De vasket av dette, ladet batteriet og alt fungerte bra igjen. Nå har det kommet sånn hvitt greier på polene igjen og jeg venter bare på at bilen skal stoppe:p Noen som har noe svar på hva dette kommer av?? Mvh Joakim
  5. Bil: 02/03 Audi A6 Avant (4B, C5) 1.8 T quattro manuelt gir. Problem: Batteriet blir flatt over natta. Resultat av undersøkelser: Batterispenning med tenning av, fulladet: 12.6V Ladespenning: 14.2V Strømtrekk (målt fra jordkabel til minuspol) med tenningen av: Mer enn 2A. Forhøyet strømtrekk forsvinnner når sikringene 15 (Kombigerat, Klimaanlage) og 37 (Telefon, Radio) tas ut. Når jeg fjerner bare sikring 15 begynner strømmen å pulsere som om blinklyset står på (og det gjør det ikke). Jeg vet ikke om dette er normalt. VCDS Version: Release 11.11.5 (x64) Data version: 20121222 Sunday,05,May,2013,10:00:22:39271 Chassis Type: 4B - Audi A6 C5 Scan: 01 02 03 06 08 15 16 17 18 22 34 35 36 37 45 55 56 57 65 67 75 76 77 VIN: WAUZZZ4B83N004654 Mileage: 116150km/72172miles ------------------------------------------------------------------------------- Address 01: Engine Labels: 06B-906-018-AWT.lbl Part No: 4B0 906 018 DC Component: 1.8L R4/5VT G 0001 Coding: 11702 Shop #: WSC 02325 VCID: 65C16926FFF8A130B2A WAUZZZ4B83N004654 AUZ7Z0B2163064 1 Fault Found: 18010 - Power Supply Terminal 30 P1602 - 35-00 - Voltage too Low Readiness: 0000 0000 ------------------------------------------------------------------------------- Address 03: ABS Brakes Labels: 4B0-614-517.lbl Part No: 4B0 614 517 H Component: ABS/ESP allrad 1728 Coding: 06275 Shop #: WSC 00000 VCID: 26432E2AC27E6A287B0 No fault code found. ------------------------------------------------------------------------------- Address 08: Auto HVAC Labels: 4B0-820-043-MY2.lbl Part No: 4B0 820 043 AD Component: A6-Klimavollautomat 0105 Coding: 00000 Shop #: WSC 02325 VCID: 5CB74CC2CCB2E0F81D4 3 Faults Found: 01592 - Air Quality Sensor (G238) 57-00 - Electric Circuit Failure 01317 - Control Module in Instrument Cluster (J285) 49-10 - No Communications - Intermittent 01206 - Signal for Duration of Ignition Off Time 27-00 - Implausible Signal ------------------------------------------------------------------------------- Address 15: Airbags Labels: 4B0-959-655-AI84.lbl Part No: 4B0 959 655 P Component: Airbag 8.4EP 2002 Coding: 0000706 Shop #: WSC 02325 785 00200 VCID: 3D71E14667E8C9F00AA 3 Faults Found: 01044 - Control Module Incorrectly Coded 000 - - - Intermittent 00592 - Seat Belt Switch; Passenger (E25) 000 - - - Intermittent 00532 - Supply Voltage B+ 002 - Lower Limit Exceeded - Intermittent ------------------------------------------------------------------------------- Address 17: Instruments Labels: 4B0-920-xxx-17.lbl Part No: 4B0 920 933 N Component: KOMBI+WEGFAHRS. VDO D11 Coding: 00144 Shop #: WSC 00490 VCID: 2E53D60AEA8E2268830 WAUZZZ4B83N004654 AUZ7Z0B2163064 3 Faults Found: 01300 - Control Module for Navigation with CD-Rom (J401) 49-10 - No Communications - Intermittent 01304 - Radio 49-10 - No Communications - Intermittent 00668 - Supply Voltage Terminal 30 53-10 - Supply Voltage Too Low - Intermittent ------------------------------------------------------------------------------- Address 35: Centr. Locks Labels: 4B0-962-258.lbl Part No: 4B0 962 258 L Component: Zentralverriegelung D37 Coding: 06721 Shop #: WSC 02325 VCID: 326BC27AFEB60688E78 5 Faults Found: 00668 - Supply Voltage Terminal 30 07-10 - Signal too Low - Intermittent 01559 - Drivers Door 58-10 - Can't Lock - Intermittent 01559 - Drivers Door 59-10 - Can't Unlock - Intermittent 01560 - Passenger Door 60-00 - Won't Safe 01559 - Drivers Door 61-10 - Won't De-Safe - Intermittent ------------------------------------------------------------------------------- Address 37: Navigation Labels: 4B0-035-192-RNSD-37.lbl Part No: 4B0 035 192 K Component: RNS 4.2 H06 BNO 0102 VCID: 25412926BF78613072A No fault code found. ------------------------------------------------------------------------------- Address 55: Xenon Range Labels: 4Z7-907-357.lbl Part No: 4Z7 907 357 Component: dynamische LWR D07 Coding: 00050 Shop #: WSC 02325 VCID: 040754A214827838054 1 Fault Found: 00532 - Supply Voltage B+ 07-10 - Signal too Low - Intermittent ------------------------------------------------------------------------------- Address 56: Radio Labels: 4B0-035-192-RNSD-56.lbl Part No: 4B0 035 192 K Component: Radio BNO 0001 Coding: 00207 Shop #: WSC 00490 VCID: 25412926BF78613072A No fault code found. ------------------------------------------------------------------------------- Address 57: TV Tuner Labels: 4D0-919-146.clb Part No: 4D0 919 146 B Component: TV Tuner H08 0805 Coding: 0000010 Shop #: WSC 02325 785 00200 VCID: 285F2012986A7C5849C No fault code found. End --------------------------------------------------------------------- Denne lista med feilkoder ser jo skremmende ut, men instrumentpanelet sier OK når bilen starter. Derfor er det ingen synlige symptomer utover det at batteriet blir flatt (hvis man ikke undersøker nærmere). [ATTACH]38289[/ATTACH] Håper noen ser noe som jeg ikke ser. Jeg klarer ikke å finne ut av det uten å begynne å skifte dyre deler. Det har ingenting å si om telefonen er tilkoblet eller ikke. Det har ingen innvirkning om jeg skrur av klimaanlegget før jeg skrur av tenninga. Samme med stereoen. Det har heller ikke sjedd noe spesielt som tilsier at noen skulle bli ødelagt. Jeg har feilkodescan fra 17. april som ser OK ut, og det var før dette problemet oppstod.
  6. De fleste gangene Start/Stop-systemet slår inn, tar det mindre enn 3 sekunder før motoren må starte igjen - ofte mindre enn ett sekund. Dermed kan jeg ikke tenke meg at dette systemet har noen annen effekt enn å få ned forbruket (og dermed CO2-utslipp og avgifter) under EU-syklusen. For praktisk kjøring medfører det, i hvert fall for meg, kun mer slitasje på startmotor og litt mer slitasje på batteriet. I tillegg skjer det ofte at jeg febrilsk leter etter deaktiveringsknappen når det ser ut til at jeg må stoppe et sekund eller to - dermed kan det også gå utover sikkerheten. Jeg sliter med å få inn rutinen med å trykke inn deaktiveringsknappen hver gang jeg starter bilen, og lurer på om noen har klart å få deaktivert denne funksjonen permanent på en eller annen måte. (Jeg klarer fint å slå av tenningen selv hvis det oppstår kø med langvarig stopp.) Hvis man for eksempel kunne programmere den om, slik at systemet kun slo inn når bilen sto i P (park), hadde det vært til stor hjelp.
  7. Har en ford fiesta 1.1, 1981 modell som ikke starter, men starter med startkabler eller trilling ned bakke. Har skrudd ut batteriet for å lade det, men når jeg kobla på laderen står det at batteriet er fullt. Skrudde det inn i bilen igjen, men starter ikke. Batteriet er av typen Varta, 2 år gammelt. Hva kan feilen være? Jeg har ikke peilig på bil, men forstår det slik at hvis bilen starter med startkabler, virker batteriet?! Glad for tips og råd :)
  8. Davide

    Tenningsfeil??

    Etter at jeg koblet av batteri på bil, så har den begynt å fjuskr på tomgang Når jeg starter bilen så går den normalt (har ingen start problemer) på tomgang. Når jeg da starter å kjører og må skifte gir, så faller turtallet helt ned og motoren stopper. Hvis jeg er kjapp å gire så klarer jeg å holde den i gang. Ganske irriterende når dette skjer hele tiden, spesielt på bykjøring. Har ikke hatt problem med dette før jeg koblet av batteriet. Har en Mazda 6, 2.0 2006mod. Noen som har peiling??
  9. Hei! Når eg skulle starta min audi a4 1998 dag ville den ikkje starta. Når eg vrir om tenningen skjer da absolutt ingenting. Da kjem ingen lys på nokon plassar? Prøvde å lada batteriet ei natt, og då var da tydligvis komme litt straum fordi da var litt lys, men ikkje nok til å starta den. Når eg skulle prøva seinare var all straumen forsvunnen. ladaren var også slutta å lysa. Har prøvd å starta bilen med startkablar, men heller ikkje detta fungere. Nokon som har anelse om ka problemet mitt kan ve?
  10. Hei Siden juni i år har jeg mistet strømmen på batteriet når bilen, 2004 modell, står parkert over natten. dette skjer ikke vær natt, men nesten i større eller mindre grad. Har satt inn nytt batteri og verkstedet har tatt diagnose uten å få opp noen feilmelding. Noen som har hatt lignende problem og har forslag til løsning. På forhånd takk!
  11. Hei! jeg lurer på om det er noen her inne som kan hjelpe en rådvill grønnskolling. Batteriet var uenig med gradestokken for noen dager siden og kapitulerte, fikk start med startkabler og et 12V batteri, men etter dette har ryggesensoren begynt å lyse kontinuerlig når jeg rygger eller kjører under 20 km/t og gir fra seg et pipesignal i noen sekunder hver gang. Ryggesensoren virker som den skal, men jeg blir jo gæærn av at den slår seg på hver gang det er rødt lys eller bremser ned til <20km/t. Noen som har noen tips til hva det kan være eller hvor jeg bør starte å undersøke? Prøvde å legge ved film, men det gikk ikke. Kan sendes evnt eller prøve denne linken: Ryggesensor, feil
  12. Jeg skal bytte batteriet på min Pegeout 307 og kom tilfeldigvis over denne artikkelen på nett som beskriver en prosedyre for batteri bytte: http://www.peugeotforums.com/forums/307-38/how-remove-battery-replace-without-affecting-bsi-16908/ Er det virkelig så krøkkete å bytte batteri? Hva om en ikke følger denne idiotiske prosedyren?
  13. Hei Har en Merc W124 1991 mod E300, og jeg har et problem med strømmen, batteriet tappes totalt. Jeg har sjekket sikringsboksen på venstresiden under panseret, alt ok. Forrige eier hadde samme problem. Setevarmere og Spiller skrur seg heller ikke av når jeg skrur av bilen. Forslag?
  14. Hei Er veldig grønn ang. dette som det er, men akter å sette meg inn i og lære litt mer om det tekniske med biler. Det jeg skal er da å anskaffe en bil som jeg kan bruke til arbeid og reise, I den sammenheng så skal jeg fikse store skuffeløsninger langs hele bunnen bak, samt diverse skap og dekke hele interiøret med panel. Og ikke minst, en sekundær strømkilde for diverse, alt fra å lade 12-18v batteridrevet verktøy når jeg jobber, eller en tv, kjølebag/kjøleskap og diverse annen små elektronikk. Har lest litt og prøvd å danne meg ett bilde av det hele, og her er det jeg har kommet opp med.. det jeg må gjøre er å koble sammens start batteriet med sekundær batteriet, fra + til + via ett skillerelé, koble ÷ på sekunder batt. til ramma på bilen for jording, det samme med reléet, og så en spenningsomformer til + og ÷ på sekunder batteriet, og det er det? Virker ganske rett frem og spør vel om det er noe jeg mangler? Tenker å bruke en 1000w omformer, og ett 90ah sekunder batteri, samt bruke kabler som tåler belasning mellom elementene. Kan også spørre om det har noe å si om det er forskjellig Ah på batteriene? Are
  15. Esy

    Batteri

    Byttet batteri på min 2011 mod 3008, men nå starter den ikke noen som vet hva det kan være ?
  16. Lajo

    Teknisk feil

    Hei...noen som vet...batteriet på dashbordet lyser...kjøre noen kilometer..deretter lyser antiskrens...airbag..feil koder: batteriet lader ikke..airbag er frakoblet...automatisk vindusvisker er frakoblet. Får nå ikke start på bien for andre gang.Merkanomen sier at dynamoen og viftereima er ok, Og den lader og starter uten problemer. Hentet bilen og 1 uke etterpå.."dør" bilen igjen. Trenger tips:)
  17. Kjøpte privat en Peugeot 5008 1.6HDi 2011 på østlandet i fjor. Da bilen skulle kjøres over til Bergen, stoppet den. Det viste seg at ac kompressoren var løsnet og drivremmen hang og slang. Bilen ble hentet av Bertel O Steen Økern, reparert og jeg kjørte den til Bergen. Pga min jobbsituasjon og noe tilfeldigheter, ble bilen stående i 6 uker i vinter. Da jeg skulle kjøre den, skjedde ingen ting da jeg vred om tenningen og jeg antok at batteriet hadde fått juling. Da det var sent på dag og kaldt, ville jeg la bilen stå til dagen etter før jeg ringte Falck, men da var det umulig å slå av frontlysene som lyste svakt. Da Falck kom dagen etter med et kraftig startbatteri, ville heller ikke bilen starte. Det virket ikke som vedkommende hadde mye peiling på franske biler(det kom noen gloser) og etter å ha prøvd en stund med startbatteriet gav han opp. Det kom lyd fra startmotoren når jeg prøvde å starte men for meg virket det som om det ikke var nok kraft. Prøvde også med startkabler fra en annen bil uten å lykkes. Han ville ta bilen på verksted da, men jeg så av mine planer at jeg ikke hadde bruk for bilen på flere måneder så jeg tenkte at jeg måtte først skaffe meg et nytt batteri og prøve med det. Han skulle da hjelpe meg å få ut det gamle batteriet, men det voldte ham store problemer og han ga seg halvveis. Nå, flere måneder senere, var tiden inne til å prøve igjen og jeg gikk til anskaffelse av 7-trinns elektronisk batterilader og nytt AGM-batteri. Tanken var å først prøve å lade opp det gamle batteriet. Etter et døgns lading, viste batteristatus nivå 6 og grønt lys og jeg ville prøve igjen. Ved forsøk på å starte opp, får jeg Braking System Faulty. Har prøvd å følge rutiner for resetting av BSI, samt rutiner for connecting og unnplugging av batteri, men får samme feil. Har tenkt å gjøre noen forsøk til, sjekke spenningen med et voltmeter og prøve resett prosedyre en gang til. Se vedlegg for hva som skjer når jeg prøver å starte opp.(fikk ikke lastet opp vedlegg, fikk feilkode 200 både på mp4 og jpg) men bildene viser at det lyser på engineproblem, electric parking brake, electric parking brake fault, og batteri Er usikker på om batteriet allikevel må skiftes(ser veldig vrient ut) og hadde helst sett å slippe. Lurer også på om elektronikken kan ha fått juling med de startforsøkene som ble gjort av Falck-rep. Hadde satt veldig pris på om noen hadde noe hjelp å komme med her og beklager den lange historien.
  18. Hei :) Har en Passat 2002 mod. 1,9l TDi som lever sitt eget liv. Problemene starter når jeg låser opp dørene, de låser seg opp og igjen noen ganger før de er opplåst, og det samme skjer når bilen sviver og kjører. Samtidig lyser og piper det ofte at høyre framdør er åpen, men dette kan man få bort ved å slå av og på lysene, aner ikke hvordan dette henger sammen. Batteriet blir også fort utladd, og mitt på natta kan alarmen helt tilfeldig gå, men det har også hendt at den går mens man starter bilen. Nytt batteri for 1 år siden, lades med en god lader, så problemet ligger neppe i batteriet. Er det noen som har noen teorier om hvor problemet kan ligge? :)
  19. Hva kan forårsake at batteriet tappes for strøm? Bilen starter helt fint igjen etter knappe 5 min bruk av batterilader. Ellers starter den også umiddelbart ved bruk av kabler. Når bilen først har fått start, starter den ellers helt fint av seg selv resten av den dagen. Når bilen parkeres for kvelden er batteriet som oftest helt dødt igjen etter kanskje 12 timer +. Kan variere med temperatur om natten sikkert. Batteriet ble kjøpt splitter nytt for 2000 kr i fjorhøst. Under kjøring oppfører bilen seg helt normalt, med unntak av noen sjeldne "rykninger" nå og da. Bilen er en 92 Mitsubishi L300 ( Bensin )
  20. Hvor vanskelig skal det egentlig være å få ut batteriet på passaten? Og må man være 1.90 høy mannfolk med muskler med kvinnfolk hender? :D bare med tanke på at det e smalt og trangt.. Har skrudd løst og fjernet festebranketen, men batteriet sitter delvis fast, får løfte litt på batteriet, men da e det den derre vinduslista som er i veien. Så får ikke skjøvet den ut av sporet på andre siden. Usikker på om batteriet er død eller om æ har mulighet for å gjennomlivet den etter å ha stått i ca 6.månder. Har hatt den til lading og har hatt start på bilen men etter en lengre lading så vil ikke bilen starte.
  21. Hei, Er det noen som vet hvor de selger batteri som passer Audi RS4 B7 ? Hørte med Møller, og dem skulle ha 4400,- for nytt batteri, noe som jeg synes var i overkant.
  22. Har et problem med min Audi A3 2003. Når jeg trykker inn bremsepedalen skrur tenningen seg på, radio og dashbord lyser. Det er også varsling om feil på bremselys når jeg starter bilen, men jeg skiftet pære idag, den lyser bare svakere. Er det noe jordingsfeil? Har ok greie på elektronikk, men veldig lite på bil. Noen tips?
  23. Hei. Har problemer med at bilen (Mercedes-Benz 190E 2.0L Sportline 1991mod) tømmer seg for størm på batteri etter en tids kjøring. Kan det være at den ikke lader? laderelè? Den var sånn når jeg kjøpte den.. jeg byttet dynamo for han mente det var den. men da fikk jeg byttet til en på 55watt orginalt skal det vel være 70w? kan det ligge noe i dette? Når det er dårlig strøm på batteriet og jeg slår på fullt lys eller blinklys, hopper og spretter turtelleren som det var mann med ljå den såg:hvaskjera og tomgangen går i takt med dette. Noen som har erfaring med dette skriv ett innlegg!! :)
  24. Jeg ser det er mange som har tilnærma samme problem som meg i flere tråder. Temperaturen i bilen kommer ikke opp, det kan virke som dieselvarmeren ikke virker som den skal. I tillegg synker varmen i motoren når den står på tomgang. Jeg har bestilt ny termostat hos Møller, men gidder ikke skifte den hvis det ikke er den som er ett problem. Jeg bytta batteri på bilen i høst, kan dette ha medført noen feilsignaler i systemet som gjør at den ikke starter?
  25. Mazdan (1990) har stått 4 mnd. da jeg skulle prøve den var batteriet flatt. Når batteriet var ferdigladet fikk jeg ikke av startsperra. Den blinker rødt og det gjør det også når jeg trykker på nøkkelen. Så det virker som jeg må få synkronisert startsperra med nøkkelen igjen. noen som vet hvordan? Det er et DEFA-system! TAKKER for hjelp :)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy