Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'elektrisk feil'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 15 results

  1. Hei. Først gikk det ene kortlyset på bilen, en hiace 98 model. Etter en stund kom det tilbake, for å så forsvinne igjen. Nå er også det andre vekk. Langlysene har virket hele tiden. Er det en knekk på ledning, eller hvor skal jeg se etter feilen? Mvh aske
  2. Jeg har et problem med at når jeg stopper bilen så kommer alle blinkelys på (blinker ikke, bare lyser), og i tillegg kommer alle kupé lys på. Men problemet med kupè lysa begynte før dette men blinkelysa. Jeg har tatt sikring nr. 22 ut hver gang jeg slår av bilen, men ble lei det så jeg koblet opp en bryter. Men det store problemet er at jeg ikke finner en feil med blinkelysene, og er ikke svært interresert i å betale mer enn vrakpanten på bilen for å få tatt ei feilsøking på bilen, så dermed spør jeg her. Er det en jordingsfeil, overslag, eller kan det være noe annet? å i så tilfelle hvor å hvordan kan jeg fikse dette billigst og best mulig ?
  3. VOLKSWAGEN GOLF 1K (Golf 5) Førstegangsreg: 20050309 Understellsnummer: WVWZZZ1KZ5P077323 Sylindervolum: 1968 Motorkode: BKD Effekt (kW): 103 Blinklyset i speilet på førersiden sluttet å virke, så jeg bestilte og byttet http://www.skruvat.no/Blinklys-P211320.aspx samt pærene bak på bremselys/ryggelys, alt på førersiden. Det hjalp ikke, og når jeg blinker mot venstre tikker det dobbelt så fort, og i steden får jeg opp i dashen at "Rear left turn signal defective!". Hvis jeg derimot setter på nødblink, blinker alt som det skal, untatt det i speilet da, (og det tikker i normal hastighet) så pæra bak er det jo ikke noe feil med. Jeg har demontert speilet og dobbeltsjekka at kontaktene er solide og jeg ser ikke noe ledningsbrudd. Det skal også sies at førerdøra må låses manuelt og reagerer ikke på lås/lås opp knappene på nøkkelen. Jeg har tatt av coveret på døra og sjekka ledningene der og at alt sitter bra, noe som forøvrig fiksa problemet med at vinduet ikke ville opp eller ned Kan dette være et relé eller noe sånt? Det nærmeste jeg kom en løsning var noen tråder som foreslo å bytte et rele som er bak nødblink-knappen? Setter stor pris på all hjelp og teorier!
  4. Har problemer med vinduene på en mercedez c240. får ikke ned vindu på førerdør og høyre bak på knappene i førere døra,men knappen på høyrebak dør funker og vindue på fører døra går ned ved å bruke nøkkelen så ikke noe feil me motoren. avåtil funker knappene. har byttet knappene i fører dør men ble ikke noen forskjell. hvor ligger feilen?
  5. Har en vw Passat 1.6 2001 model, hvor både sentrallåsen og vinduet på venstre dør bak ikke virker. Dette virker på alle andre dører. Er ikke noe spesielt erfaren med biler, og lurer på om det er noe jeg kan gjøre for å enkelt finne mulig feil. Setter pris på alt av tips og råd!
  6. Hei ! Jeg har en kadett c fra 76 hvor det er noe galt med det elektriske. Vindusviskerne, lydhornet og varmeapperatet fungerer ikke. Kan dette ha en sammenheng ? Den ene sikringa ryker med en gang jeg setter på tenninga, noe som tyder på en kortslutning et sted.. jeg har koblet fra motoren til vindusviskerne med det samme problemet er der enda. Noen som har noe peiling på hva dette kan være, eller noen tips til hva jeg kan gjøre ? :)
  7. Har gått til innkjøp av en Volvo 240 sedan hvor det er litt trøbbel med lysene på. kjøre baklysene på venstre side virker ikke, det kommer ikke noe strøm ut av ledningen, men alle de andre lysene fungerer slik de skal. Et annet problem er at parklysene foran lever sitt eget liv, og lyser ikke "likt" men er tent når de står på forskjellige innstillinger. har funnet ut såpass at sokkelen til pærene er forskjellig da den på venstre side har 2 + poler og den til høyre har 1. Kan noen hjelpe meg litt med å gi noen smarte tips jeg kan gjøre for å rette opp feilene? Hvor ligger releet til baklyset og parklyset? har forresten sjekket jording, og de så fine ut. kan prøve å legge ut bilder eller forklare litt bedre hvis noen ikke skjønte helt hva jeg mener.
  8. ​Har fått problem med elektronikken i audi a4 b6 2004 mod. 1,9 tdi. Den tappet batteriet etter 3 dager (2 uker gammelt batteri) så jeg brukte hjelpestarter og startet uten problem. etter å ha kjørt ca 6 km forsvant hovedlysene, lysene i instrumentene, klima kontrollen koblet ut og inn uregelmessig noe lysene og ellers overalt i bilen, vindu virket bare på førersiden og av og til andre vinduer. Motoren gikk som normalt, ladingen lå på 15v (litt høyt etter min mening) og den var stabil uansett turtall. kjørte VAG COM diagnose, men den fikk ikke kontakt med flere av modulene, og de som den fikk kontakt med var det masse feilkoder som jeg slettet. feilkodene kom som regel tilbake når jeg leste diagnoserte på nytt. Har merket i ca 1 år og til nå at klima kontrollen slår seg av for å begynne på nytt hver gang jeg slår på fjern lys og de siste 2 ukene har også instrumentlyset blinket når jeg slo på fjernlysene. PS. Har vært kaldt ute (-10 til -15) i 5-6 uker, så Kan det være komfort modulen som er effekt eller ?
  9. Hei Siden juni i år har jeg mistet strømmen på batteriet når bilen, 2004 modell, står parkert over natten. dette skjer ikke vær natt, men nesten i større eller mindre grad. Har satt inn nytt batteri og verkstedet har tatt diagnose uten å få opp noen feilmelding. Noen som har hatt lignende problem og har forslag til løsning. På forhånd takk!
  10. Heisann! Jeg hadde kjørt et godt stykke i dag før jeg parkerte bilen (1996 Volvo S40 2.0) og slo av tenningen i sikkert 5 minutter. Når jeg skulle starte opp igjen, funket ikke turteller, blinklys, varmemåleren eller parklysene. Hva kan dette være? Det må tilføyes at parklysene har ikke funket på en god stund. Jeg har LED i mine parklys, men når jeg satt i de orginale pærene begynte parklysene plutselig å fungere igjen. LED pærene har neppe gått, ettersom de er forhåndsvis nye.. (Ja, har satt de på rett måte i sokkelen) Tror parklysene er et problem i seg selv og har kanskje ikke så å gjøre så mye med mitt "nye" elektriske problem, men tenkte jeg bare skulle ta det med.. Man vet aldri :-) Det startet med at LED pæra på den ene siden gikk.. Dagen etter begynte den andre å flimre.. Deretter var begge historie.. Hmm :hvaskjera Noen som vet noe om turteller, blinklys, varmemåler problemer?
  11. Jeg har hatt noen rare opplevelser de siste gangene jeg har kjørt min Avensis. Servoen kan finne på å kutte helt når jeg bremser mens jeg er i en sving, samtidig som at varsellys for bremser og ABS kommer på i dashbordet og aircondition-systemet slokner. Kjørecomputeren slår seg av og på. Når servoen kommer tilbake er alt som normalt igjen og varsellamper slukner. Den siste opplevelsen jeg hadde var at jeg skulle legge helt over til venstre før jeg skulle rygge, og da kuttet servoen samtidig som ECU'en koblet ut, kjørecomputeren sloknet, varsellysene kom på i tillegg til P/S-lyset (servofeil) og aircondition-anlegget kuttet. Når jeg fikk servoen tilbake funket alt igjen. Hva kan være galt? Jeg sjekket væskenivået i tanken som er øverst til høyre i motorrommet (til bremsevæsken..?), og den var et lite stykke over maks. Hjulene stod i nøytral stilling da. Kan dette være det som trigger disse feilene eller kan det være noe så enkelt som en sikring? Ps. har også kjørt over litt lengre perioder uten å ha opplevd feil (15 min). Jeg tør ikke ta bilen ut på lange turer før jeg har funnet ut hva feilen er og rettet det. Håper noen kan gi meg tips om hva som er galt. :)
  12. Hei. Jeg har en vw caravelle 92 modell, 2,4 D. I de siste dagene har jeg fått et merkelig problem. Mens jeg kjører begynner frontlys å blinke av/på, radio/cd spiller slår seg av og på, lysene i dashbord blinker svakt. Dette skjer når: jeg stykker inn og/eller slipper ut cluch, akselerer kraftig, tråkker på bremsepedalen eller girer. Jeg har ikke den minste peiling på hva dette kan komme av. Noen som kan hjelpe? Batteriet lader, så jeg tror ikke det er dynamoen.
  13. De elektriske vinduene, takluken og de elektriske nakkestøttene til baksetene, slutten å virke etter at vi hadde et uhell å kjørte på en elg. Og Airbag lampen lyser, men det er sikkert fordi en sensor eller noe sånt ble skadet i kollisjonen. Har sjekket alle sikringene på bilen, men finner ikke ut hva som forårsaker feilen. Noen som vet hva som kan være feil? Har lite lyst til å cashe ut masse penger for å få den på et verksted. Takk på forhånd:)
  14. Har en stund slitt med å starte min 2,4D. det som ofte skjer når jeg vrir på tenninga er at det kommer en skrapelyd eller et klikk... , må ofte prøve 4-10 ganger før bilen starter. Har sjekket at det ikke er feil på starteren , så da lurer jeg på om noen har andre ideer om hva det kan være.. Når jeg først har fått start på bilen og kjørt motoren varm så er det ikke noe problem å starte den igjen.
  15. Er den lykkelige eier av en Golf 1.6 stv 2003 mod. Fra tid til annen kommer det 3-4 "feilmeldingpip" fra dashbordet,.. som om noe er galt. Kan såvidt skimte rød lys på "håndbrekklyset" et millisekund før det forsvinner igjen. Det skjer spesielt dersom jeg kjører på svingete og kupért vei og dersom jeg kjører noe "hardt". Kanskje spesielt under sterk oppbremsing og samtidig i en sving. På rette fine strekk i jevn hastighet er det ikke noe problem. Har fått verksted til å prøve å finne feilen uten resultat. Noen som kan gi noen tips til videre feilsøking? Mistenker enten noe med bremsene, eller en elektrisk feil.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.