Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'frontlys'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 4 results

  1. Hei. Først gikk det ene kortlyset på bilen, en hiace 98 model. Etter en stund kom det tilbake, for å så forsvinne igjen. Nå er også det andre vekk. Langlysene har virket hele tiden. Er det en knekk på ledning, eller hvor skal jeg se etter feilen? Mvh aske
  2. Jeg har en octavia 2003-modell. Høyre frontlykt skrur seg ikke alltid på ved oppstart, men funker når jeg skrur av/på med lysbryteren. Det er også svakt lys på frontlyktene (lysene blinker/vibrerer litt). Har xenonlys. Er det fornuftig å bytte pærer? Ganske dyrt med xenonpærer da... Noen som har noen fornuftige innspill? Alt mottas med takk :)
  3. Det kan selvfølgelig være at begge pærene har gått samtidig, men jeg synes det er litt rart. Slik jeg har forstått det kan det vel være bryter eller sikringer også. Noen som har en grei oppskrift på feilsøking på dette? Har søkt litt etter sikringsoversikt, men er litt usikker på hva jeg skal se etter. For info: Når jeg vrir bryter helt over sånn at jeg kan skru på fjernlys så funker det å sette på fjernlysene, men nærlyspærene lyser aldri.
  4. Lurer på om det er mulig å programere om auto lyset, så tåkelysene kommer på når det er dagslys ute? Må skru på lysene selv for å få lys på dagtid. Noen som har vært borte i dette?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.