Jump to content

Search the Community

Showing results for tags 'mitsubishi l300'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Opplysningen
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes-Benz
    • MG
    • Mini
    • Mitsubishi
    • Nissan
    • Opel
    • Peugeot
    • Pontiac
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • Vauxhall
    • VW
    • Volvo
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 5 results

  1. Hva kan forårsake at batteriet tappes for strøm? Bilen starter helt fint igjen etter knappe 5 min bruk av batterilader. Ellers starter den også umiddelbart ved bruk av kabler. Når bilen først har fått start, starter den ellers helt fint av seg selv resten av den dagen. Når bilen parkeres for kvelden er batteriet som oftest helt dødt igjen etter kanskje 12 timer +. Kan variere med temperatur om natten sikkert. Batteriet ble kjøpt splitter nytt for 2000 kr i fjorhøst. Under kjøring oppfører bilen seg helt normalt, med unntak av noen sjeldne "rykninger" nå og da. Bilen er en 92 Mitsubishi L300 ( Bensin )
  2. Hei. Jeg kjøpte nylig ( og noe impulsivt ) en Mitsubishi L300 92 mod som en midlertidig bil ut året, da min opprinnelige bil havarerte. Bilen gikk tilnærmet strøkent i 4 dager, med noen mindre tendenser til å små rykke litt under kjøring. Da den også kom med en god gammeldags kassettspiller, tenkte jeg at jeg skulle gi et forsøk på å heller montere inn en CD spiller. Jeg koblet til spilleren slik jeg alltid har gjort det, men måtte kutte å tape noen av de opprinnelige ledingene for at det skulle passe. Dog skulle jeg straks erfare ( etter 3 forsøk med 3 forskjellige CD spillere og lednings koblinger ) at ingen fungerte, selv om disse i utgangspunktet da skal fungere. Det var ikke så mye som et lite lys i noen av displayene da de var tilkoblet. Jeg ga opp til slutt, å monterte tilbake kassettspilleren, som da fungerte normalt. Nå vet jeg ikke om det overnevnte har noen relevanse for følgende problem, men det eneste jeg vet er at etter denne dagen, så har det bare vært tull med bilen. Etter overnevnt forsøkt på stereotilkobling, ville ikke bilen starte dagen etterpå. Jeg trodde det var for at jeg hadde sittet oppe med bildøren hele tiden dagen i forveien mens jeg drev med monteringen, slik at dette hadde tappet strømmen. Jeg koblet på batteriladeren, å bilen startet raskt igjen etter bare 10-15 minutter. Bilen startet deretter hele tiden denne dagen. Dagen etter dette, ville bilen nok en gang ikke starte igjen, enda da visste jeg at jeg hadde passet på at ingenting skulle ha stjålet strømmen dagen i forveien. Altså sjekket lys, at alle dører var godt igjen osv osv. Jeg måtte igjen påmontere batterilader, og bilen startet veldig raskt igjen, bare etter knappe 10 minutt. En skulle jo tro at det skal ta lengre tid å lade opp et batteri som gir uttrykk for at er helt dødt? Uansett, fra og med denne dagen har det bare vært et rent kaos. Når jeg stoppet på butikken etter å ha fått start og skulle hjem derfra igjen, startet den ikke. Ikke så mye som en lyd da jeg vridde om nøkkelen. Jeg ringte en kjenning for å forsøke å få start med kabler, men heller ikke dette gikk. Alt var bare dødt. Bilen endte med å bli stående der over natta, og jeg kom tilbake neste dag med et annet batteri, i håp om at det som sto i fra før kanskje bare var dårlig. Før jeg byttet batteriet, ga jeg et forsøk på å starte bilen, og til min overraskelse så startet den men en gang. Jeg tok sjansen på å slå den av igjen, bare for å sjekke om den på nytt ville starte, og det gjorde den ikke. Kabler fungerte nok en gang ikke. Jeg byttet batteri, og den startet, slik at jeg fikk kjørt bilen hjem. Bilen kjørte strøkent hele turen. Da jeg kom hjem og slukket bilen, forsøkte jeg igjen å starte bilen med håp om at det nye batteriet var redningen..men, den startet ikke. Jeg kunne fra da av konstatere at feilen ikke lå i batteriet. De siste dagene har jeg altså startet bilen med batterilader, kjørt på ærender UTEN å slå av bilen, for så å parkere bilen hjemme og gjenta alt på nytt dagen etter. Dette har blitt en veldig slitsom, tungvint og kostbar måte å gjøre ting på, og siden jeg pr i dag ikke har råd til å sende bilen inn på verksted, så hadde jeg håpet at noen her inne kanskje har et fornuftig svar? Jeg har snakket med tidligere eier av bilen. Han forteller at viftereimen ble byttet for 2-3 måneder siden pga ladeproblemer, og at den siden oppførte seg fint. Han var dog kjent med litt små rykking og var ikke helt sikker på årsaken selv. Jeg har forresten selv hørt at ( det jeg tror er viftereima? ) har bråket litt under kjøring.. Jeg har like lite peiling på bil som jeg har forståelse for utnevnelsen av Trump til president, så jeg hadde satt veldig pris på om noen kunne veilede meg litt her. Jeg har gjort alt de siste to dagene for å påse at ingenting stjeler strømmen, inkludert frakoblet kassettspiller . . Jeg bare har sånn vanskelig for å tro at alt dette styret har kommet av at jeg forsøkte å montere inn en CD spiller? Eller kan det? 0.o I samme slengen har jeg behov for et bakvindu dersom noen har å selge / gi bort? Ikke selve vinduet i sidedøren, men det helt bakerste sidevinduet. Kort utgave jeg har, dersom dette betyr noe. Takk på forhånd for all tips, råd og hjelp.
  3. Hei! lurer på om noen vet om de er vanskelig å skifte reg reim på min l300 2.5 d?. Har kjøpt monteringssett, så da er spørsmålet, lar de seg gjøre å skifte reg reim på bilen selv? Takk for svar! :)
  4. Lurer på om dette oppsettet funker på en s-turbo 2000mod, og om det er holdbart så jeg slipper å skru hver helg. Hva bør jeg velge?? 3" fra turbo og bak (har dette) K&N luftfilter in box (har dette) turbo td04l (har ikke enda) Intercooler STI v5/v6 (har ikke enda) mapping (ikke enda) Walbro 255 bensin pumpe (har dette) evt. dyser og hvor mange cc/hvilke vil passe?? Flott hvis noen har råd om hva som passer best/ spesifikt hvilke type som passer på motoren
  5. Slayfare

    L300 Clutsh

    Det skriker når clutchen når jeg tråkker på clutchen. Det er en L300 2,5L 1992 mod. Den "tar" mye tidligere en før også. Hva kan være problemet?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.