Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'w210'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 14 results

  1. Problemet med bilen er at den ikke vil starte. Når jeg setter i nøkkelen og vrir om så går den til start, men vil ikke starte. Det elektriske virker og batteriet fungerer. Testet så med startgass, og etter noen minutter fikk jeg bilen til å starte. Den gikk i ca 1 uke så fikk jeg det samme problemet med at den ikke ville starte selv om det elektriske og batteriet virket. Jeg fylte så på med startgass igjen og den virket, men gikk kun 1 uke så fikk jeg det samme problemet igjen. Dette gjentok seg flere ganger. Bilen ble sendt på verksted og ny bensinpumpe og bensinfilter ble byttet. Bilen startet og gikk ca 1 uke for så å få det samme problemet igjen. Sjekket om det var bensin som sirkulerte i maskinen, men det var ikke bensin i bensinrøret. Prøvde på nytt med startgass og da startet bilen. Kjørte i ca 1 uke så fikk jeg startproblemer igjen. Da bestemte vi oss for at de på verksted koblet en egen «starter/kobler» direkte på bensinpumpa med egne sikringer og rele hvor bensinpumpa ble satt i gang idet jeg vrir på tenningsnøkkelen. Nå fikk vi startet bilen, men fikk startproblemer igjen etter ca 1 uke. Nå sjekket vi om det var bensin i bensinrøret som sirkulerer rundt maskinen. Det var bensin i bensinrøret. Vi skrudde opp den ene tennpluggen for å teste om det var knist i den, og det var det. Det vi så var at det var stor avstand mellom midt elektroden og side elektroden, samt at tennpluggen var tørr. Tennpluggene har ikke vært skiftet på flere år. Det kan virke som om bensin ikke kommer til tennpluggene da tennpluggen vi skrudde ut var tørr. Vi foretok også en diagnose (full systemskann) av maskin og det elektriske anlegget, men fikk ikke noen feilmeldinger som kunne si noe om hvorfor bilen ikke starter. Den eneste feilmeldingen vi fikk var «Startsperre – FIS» hvor beskrivelsen på feilmeldingen var «B1010 Spenningsmating lav». Vi koblet av datakabelen til dataen og bilen for deretter å koble til igjen for å kjøre en ny diagnose. Denne gangen fikk vi ikke feilmelding for «Startsperre – FIS» som vi fikk i den første diagnosen. Data om bilen er: MERCEDES-BENZ E240, Personbil, 1999 modell, Bensin, 6 sylinder, E-class 210 Motorytelse/effekt 125.00 KW (170 HK). Registreringsnummer NF 10174, Kilometerstand 261 000 Understellsnummer WDB2100611B016673
  2. Er det noen som har nå gode tips om hva feilen kan være når ca 15 minutter etter at bilen er låst med fjernkontrollen så går alarmen ??? Bilen er en 1996 modell , e klasse w 210 , 220D , sedan .
  3. Hei! Er eier av en Mercedes e220 W210 diesel uten turbo.. Problemet mitt er at da jeg kjører kan den pluttselig dø av virker det som, men var ikke lengre en kanskje et sekund så er den oppe igjen.. Og av og til når jeg skal stoppe den, gjerne etter å ha kjørt den litt så vil den ikke stoppe med en gang da jeg vrir rundt nøkkelen... Kan kanskje ta en 10-20 sekunder før den dør av.. Noen som har en aning hvor problemet ligger henne? :) Takker for alle innspill og beklager om det ikke kom på riktig topic plass ;)
  4. hei skulle skifte pakninger på diesel pumpen tok den av å monterte den igjenn men bilen ville ikke starte så jeg demonterte den ijenn da såg æ et slags lager med et hull i skal tappen på pumpen neddi det hullet på det lagret ? noen som kan hjelpe meg ? får ikke start på den
  5. Har en 290DT med Webasto. Kunne tenkt og koblet til en bryter, evt. et ur som skrudde på webastoen manuelt og skulle gjerne hatt koblingsskjema for å finne ut hvor man skal koble til. Regner med at det er en av ledningene inn på webasto enheten som er styrestrøm for å starte enheten. Noen som tilfeldigvis har skjema for dette liggende (webasto monteringsanvisning el.) eller vet hvor dette kan skaffes? Glad for alle svar og glupe forslag forøvrig :)
  6. Hei, setter nøkkel i tenning og den registreres med at rattlås går av. Vrir om nøkkel og startmotor går rundt som bare det (nytt batteri i går), men virker ikke som den tenner eller får bensin? Er det noen som har en ide` om hva dette kan være? Tok av polene på batteriet i natt og startet med en gang jeg koblet til i morges - men etter noen start/stopp utover dagen i dag, ville den nok engang ikke starte - så nå står den der... Håper på noen gode forslag - alt tas imot med takk :race Mvh Rune
  7. Har akkurat blitt en heldig eier av en 220 cdi. Bilen starter ikke, det klikker kun innslaget, men starter går ikke rundt. Tror dere dette er starter'n? Eller kan det være andre elektro problemer som gjør det slik? Takknemlig for svar og erfaringer :)
  8. Er det noen her som har utstyr til og time en dieselpumpe i en W210 290cdi 1998 modell? Eventuelt noen som vil ta på seg jobben? Hadde satt stor pris på om noen kan bistå med dette da det er for gæli og bare la bilen stå og forfalle pga en fille ting.
  9. Hei hei!! Tenkte jeg skulle starte en tråd her om bilen min. Akkurat kjøpt meg ny bil, en MB E230 w210, 96 mod. avantgarde som har rulla 185 000 :) Den er foreløpig helt original, i god stand, og med minimalt med rust. Legger nå ut bilder av bilen i den stand den var/er i når jeg kjøpte den og kommer til og følge opp med nye bilder og innlegg etterhvert som det skjer ting og tang :) Kom gjerne med innspill/forslag til forandringer, også kritikk dersom dere mener noe ikke passer i det hele tatt på bilen :)
  10. Ønsker å kjøpe, Amg Felger eller Amg look "replica" felger til min mercedes benz w210 billig. Kan være kast, små skader osv. Dette er ingen hindring for min del. :blunk: Tar imot alt av priser/forslag på PM, Mail eller tlf (Nemis_1993@hotmail.com) Kan være vanskelig å nå på tlf, Jobber i Forsvaret. (92063946)
  11. Hei. Har vore og sett på denne bilen: http://www.finn.no/finn/car/used/object?finnkode=29772434 Annonsa er gått ut på dato, men fekk sms i går om at eg skulle få den for 75.000,- Rusten vart fiksa for tre år sidan på merkevereksted der dei bytte bl.a. dører og skjermar. Problemet er at no er rusten begynt å kome tilbake. Bobler på dører langs lister samt i underkant. Bobler i hjulbuar, rundt grill og rundt håndtak på bagasjeluke. Er dette noko ein kan prøve å reklamere på (eigar har kvittering på utført arbeid)? Kor sannsynlig er det at ein klarar å få kontroll på slike rustproblem når dei kjem tilbake etter berre 3 år? Bilen såg eller veldig fin ut ellers og har utfylt servicehefte. Den har ein liten bulk ved høgre frontlykt og på bakluka. Bilen har vore varebil tidligare, men det har blitt satt inn bakseter. Ubetydlig slitasje på interiør. Motorrommet såg veldig fint ut og motor og gir virkar for å vere bra. Syns det var litt ullen styring, men det har det vore på andre MB eg har køyrt og, so eg trur det er slik MB er for at det skal vere meir komfortabelt på langtur (correct me if I'm wrong). Har vurdert BMW 5-serie, men leser at dei og er plaga med rust, men har klart å skjule det bedre. Audi har lite rustproblem pga galvanisert karrosseri, men dei har problem med kammane på 2,5TDi-motoren og tiptronic-kassa har ikkje det beste ryktet. Syns A6 var bedre å køyre enn E-klasse (meir presis styring). Har ikkje køyrt 5-serie på nokre år, men syns å huske den var ganske god å køyre. Kva seier ekspertisen og andre synserar? Bør eg droppe W210 og heller vente til eg har råd til nyare og bedre bil?
  12. Kan noen svare meg på hvordan jeg opphever den enerverende automatisk låsingen av dørene og hvordan jeg nullstiller kilometertelleren (den lille turtelleren) på computeren på W210 - 2002-modell? Finner ikke dette i manualen...
  13. Hei. kjørte hjem fra verdaln her om dagen, hadde ganske god fart noen plasser og veien er ikke den beste, så det har vært en hompete tur. når jeg nesten var hjemme, var det ikke lengre drag i bilen, den ville ikke gå over ca 1800-2000 omdreininger, og giret ikke ned i motbakker. prøvde å båtne gassen flere ganger, og det skjedde ingen ting. har stoppet bilen og startet på nytt igjen, og tok ikke lange tiden før det kom tilbake. det har nå skjedd flere ganger. bilen er en 2001mod. 220cdi. gått snart 180000km Har heller ikke fått noe feilmelding.. Har du opplevd noe slikt, eller har en minste anelse om hva det kan være, håper jeg fryktelig på hjelp.
  14. Dette er flotte og tilsynelatande svært solide speilkapper med LED lamper som ser ut slik dei gjer på W211 og W220. Dei er utstyrt med 5 diodar med reflektorar i krom. Viss nokon med 210, 140 eller 202 har lyst å oppgradere speglene sine til nyare look er dette tingen.Autoroyal sel dei same speila (i silver riktignok) til 1500. Eg sel difor mitt par for 800,- inkl. frakt i Norge! (eller bud) Om nokon i Hordaland eller Sogn og Fjordane skulle vera interessert kan eg muligens levera på døra. Håkon Berg Gunnarson tlf: 55244136 mob: 48225629 (Prøv mobil først) epost: haakon.gunnarson@gmail.com
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.