Jump to content

Search the Community

Showing results for tags 'defekt'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 14 results

  1. Hei Nylig kjøpt meg brukt Mazda 5, 2011 modell. Høyre rattspak som man vrir på utifra om man ønsker vindusviskeren skal stå på auto, trinn 1,2 eller 3 fungerer ikke. Det ytterste leddet som styrer bakre vindusvisker fungerer normalt. Kan styre vindusviskeren manuelt ved å dra spaken opp, eller vaske vinduet ved å dra spaken mot meg. Hva kan være galt her ?
  2. Heihei, jeg fant ut i dag at led lyset i sidespeilet mitt ikke funket, og skjønner ikke hvordan jeg får byttet pæren? Det blinker bare så vidt det er i den så er nok pæren som er ødlagt, men hvordan kan jeg komme til den?
  3. Hei. Kjører en Ford Mondeo og la merke til at venstre nærlys sluttet og virke. Har prøvd å bytte pære 2 ganger uten resultat, derfor tror jeg det er ballasten som er problemet. Saken er den at ballasten er veldig dyr for meg som er student, og lurer på om noen vet hvordan jeg kan bytte ut den originale ballasten med en ballast av samme watt fra Biltema. Orginalballasten settes bak på lykta på en kontakt som stikker ut av lykta. Til denne kontakten går det skikkemig masse ledninger. Ballaster jeg finner på Biltema, Ebay, etc. Har to ledninger som kobles på pæren. Hva er alle disse ledningene som går inn på ballasten fra lykta til? Hvordan skal jeg kunne bruke Biltemas ballast på bilen?
  4. Jeg har nettopp solgt en VW Passat 2006-modell som har gått ca. 270 000 km. Kjøper sier at kløtsjen er dårlig fordi den tar veldig langt inne. Jeg for min del har aldri sett på det som et problem, da jeg heller blir bekymret om en kløtsj tar langt ute eller slurer/lukter svidd. Skal ikke kløtsjen ta langt inne? Er dette en feil? Hva kan i så fall feilen være? Det kom som lyn fra klar himmel for min del at dette skulle være et problem..
  5. Hei. Sliter med defekt blinklys og baklys på min VW touran 06 mod. Problemet gjelder kun høyre side bak, og et av baklysene samt blinklyset. Bremselys, ryggelys og de andre baklysene fungerer fint. Blinklys foran, og på andre siden fungerer også fint. Har sjekket: - Pærene (og byttet) - Sikringer - Selve lampen (satt venstre lykt på høyre siden for å se om det var lykten det var noe galt med). Problemet ligger ikke her... Har noen forslag om hva det kan være, med unntak av kabelbrudd...? På forhånd takk!
  6. Hei. Har en 00 mod V 70 2,4 bensin. Aircondition virker kun i 30 minutter etter at bilen er startet. Har akkurat fyllt på væske mv. til 1800 kr, uten at dette løste problemet. Noen som har tips eller har vært borti lignende?
  7. Hei, Jeg har en 2007modell 1,9TDI som har gått ca. 70k. Merket for en tid tilbake at girkassa skrapet når jeg prøve å gire fra 1. til 2. gir på høyere turtall når motoren er varm(Manuell 6 trinns kasse). Dette fikk jeg beskjed fra møller at var grunnet synkro ringer+div som var slitt ut og måtte byttes. Tilbud på reparasjon fra møller lød på 26000. Jeg spurte også om hvordan dette kan skje allerede etter 70k km, og til det fikk jeg svar at det var pga. bom giring. Selv har jeg aldri hatt en bom giring med bilen og har hatt bilen i ett år, men det har vært to eiere før meg. Er det noen som har noen erfaringer rundt dette? Evt. anbefalinger av verksteder el.? Og er dette en vanlig feil? Mvh. Hans E.
  8. Er det noen her som har utstyr til og time en dieselpumpe i en W210 290cdi 1998 modell? Eventuelt noen som vil ta på seg jobben? Hadde satt stor pris på om noen kan bistå med dette da det er for gæli og bare la bilen stå og forfalle pga en fille ting.
  9. Hei dere bilentusiaster! Har en Audi a4 1996 med soltak, hvor soltaket plutselig hengte seg opp når det var åpent. Det går nå ikke ant å lukke. Noen som har erfaring med dette og vet hva jeg burde gjøre?
  10. Bruker en Dynabel BF2252 til frontsettet (Lotus Reference), og trenger litt hjelp til «diagnostisering» av forsterkeren - kanskje noen har hatt samme problem :) Den fungerer periodevis utmerket, men så plutselig halveres lydvolumet i venstre kanal, og diskanten (spesielt diskanten) lager mye støy. Kan minne om hvit støy i bakgrunnen. Dette kan vedvare i noen dager, noen uker eller kanskje en mnd før det går tilbake til det normale, og da fungerer den helt fint i noen uker før det er på’n igjen. Poengterer at det er kun i venstre kanal dette skjer - ufattelig irriterende! Kan selvsagt panorere mot venstre og late som ingenting, men plutselig «fikser» det seg - og da er det ikke noe gøy om volumet er høyt... Noen som har opplevd liknende, eller vet hva dette kan komme av?
  11. Hei, Jeg har altså fått et liite problem med min Stratus, jeg har tidligere hatt problemer med Fjernkontrollene av Stratusen, men har fått ordnet det nogenlunde. Men nå, er det startsperren som begynner å ta kveld, eller om det er koblingen mellom Startsperre og fjernkontroller som er problemet, vet jeg ikke. Men i såfall, ingen reaksjon skjer i startsperra, jeg har testet fjernkontrollene opp mot en DEFA-tester, som har meldt at den mottar signal fra fjernkontrollen, men fremdeles, ingen reaksjon i startsperra. Fremdeles aktiv. Følgende har blitt utført: - Har lokalisert startsperra, sett om det er noen fysiske feil på den, ingen funnet. - Har vært i kontakt med Chrysler eksperter og verksted, de kan ikke hjelpe med annet, enn å programmere bypass inn i hjernen. - Har undersøkt på nettet etter en bypassmulighet, dette er ikke mulig på europeiske Stratuser ser det ut til. (EU/FN reglemanget i 1998 som var så strenge da) Det er programmert inn i hjernen, ingen utvei. - Har undersøkt på nettet etter Startsperre m/fjernkontroll, har funnet sperre, men ikke med fjernkontroller.. Det jeg lurer på er, er det mulig å kunne montere fjernstyringen av sentrallåsen på en 95 stratus, over til en 98 stratus, som et triks for å unngå startsperra, passer koblinger etc.? Noen som har vært borti dette før? Skal kjøpe en delebil, trenger div annet og, som lykter fram, batteri og div annet småting for å få den prikkfri. Og den har fjernstyrt sentrallås, men lite sannsynlig at den har startsperre. Der kommer det med fjernkontroller osv. Så jeg tenkte jeg skulle finne ut om dette var mulig. Jeg leter fremdeles etter en som selger sin Stratus 97/98/99 i deler, som har startsperre og fjernkontroller. Vet dere/kjenner dere noen, som skal vrake sin stratus, og som kan selge meg Startsperre evt. da? Eller vet dere om en lettere løsning på dette? Vet at jeg kan ta den inn på verksted osv, men p.g.a. lang ventetid osv, tenkte jeg at jeg skulle finne ut av dette på egenhånd i stedet.
  12. Corolla Verso 2004 mod.( Orginal spiller ) Plutselig faller radio / CD ut - lys i display forsvinner - men teksten viser. CD-spiller viser ERR1. Så - etter noen dager virker den OK - for å så å falle ut igjen...... Det knitrer litt i høyttalerne "når den ikke virker"... Noen ideer ????
  13. Hei. Har et veldig ustabilt instrumentpanel på min Ocativa 00 1.9 tdi. Km teller, klokke, forbruksmåler er ok, men alle "nålene" (speedometer, turteller, drivstoff og temp) lever sitt eget liv, da de ikke starter med det første når jeg starter bilen. Dette varierer litt, noen ganger funker de helt fint, andre ganger kan det ta timer med kjøring før de rører på seg. Noen som har opplevd dette, og muligens har en løsning?
  14. Sturla Morten

    Hovedlys

    Hei min Honda Accord Tourer 2005 mod. Mistet først nærlyset begge sider, og nå langlyset begge sider. Har sjekka all sikringer og pærer. har også byttet om på alle RELE i sikringsboksen i motorrommet. finnes det noen RELE som ligger andre plasser på bilen?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy