Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'vindusvisker'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 19 results

  1. Trenger sårt tips og hjelp med vindusviskerene på min 2004 Touran. Når jeg slår på Intervall , går viskerne med ganske hurtig intervall , (hviler ca 3 sekund før neste slag) , om jeg stiller på bryter for regulering , skjer ingen endring. Ved trinn 1 , går de i samme hastighet som på intervall , ingen endring altså. På trinn 2 går viskerne hurtigere , men av og til bommer de , og tar seg en runde i servicemodus , for så å starte oppigjenn. Ser også at viskeren på førersida alltid går ca 1 cm ned , før den snur å går opp igjenn, parkeringsproblem ??? Jeg har søkt på forumet, og har prvød å smøre litt på ledd , men jeg fikk ikke av den plastikkplata som står under Frontruta , over de mekaniske overføringene.Så smøringa ble litt overfladisk. Drog ganske så hardt i plata , som da selfølgelig resulterte med at det knakk litt av ene hjørnet . Er det evt et knep for å få av denne plata ?? Håpar noen kan ta seg tid til å gi meg tips på hva som kan vere feilkilden på viskerne .
  2. Eg lurer på kvifor, på nokre bilar, vindaugsviskaren løftes av ruta når han ikkje er i bruk. Dette såg eg mykje av i usa. Tenkte kanskje det kunne ha noko med varmen å gjera. Kanskje ruta blir for varm for viskargummien eller noko. Såg det kun på amerikanske bilar Her på ein Tahoe og ein Jeep: http://image.trucktrend.com/f/8935088+q80+re0+cr1+ar0/0608st_04_z%2b2007_chevy_tahoe_roadtest%2brear_angle.jpg http://www.wjjeeps.com/wipers/wiper_wj_06.jpg
  3. hei Viskerne på min caravelle 96 mod går kun på raskeste hastighet. De stopper akkurat der du slår av bryter, altså man må stoppe de akkurat i det de er nederst på vinduet. ingen av de andre hastighetene fungerer. Er det bare å bytte hendel? Går det å fixe sånn fort før jeg får ny hendel? Stor jobb å bytte hendel?
  4. Hei. Har en Astra 98 mod. hvor vindusvisker bare fungerer på det raskeste intervallet. Hverken første eller andre trinn fungerer, og ikke spyler. Når jeg setter den på første trinn hører man det klikker i relee, men det gjør jeg ikke på andre. Det har blitt byttet releer, hendel(bryter), multi-timer og alle sikringer er hele. I følge multimeteret får ikke motoren strøm. Hvor kan feilen sitte? Kan nevnes at den spyler heller ikke på lykter eller bakrute.
  5. Hei. Jeg har en Audi A3 98-modell, hvor vindusviskerne ikke fungerer som de skal. Det som skjedde først var at dem hoppet av sporet (overføring/stag?) under dekselet ved motoren. Motoren gikk uten problemer. Jeg åpnet opp og festet staget igjen. Når jeg hadde festet den testet jeg motoren. Og den gikk rundt akkurat slik den skulle. Men når alt var på plass igjen så gikk vinduviskerne noen grader i motsatt retning, og slo ned mot panseret/dekselet, før det gikk opp igjen halvveis. Vindusviskerne går nå altså først nedover et stykke, og deretter opp som den skal. Hvorfor går vindusviskerne nedover først? Noen løsninger? :-)
  6. Har en 2006 model hvor viskerne ikke virker når de skal. Viskerne går i ugjevnt tempo, og endrer seg ikke avhengig av hvor bryteren står. Mange ganger virker de ikke i det hele tatt. Det kan se ut som om den virker når det er sol og fint vær, og ikke når det regner. Hva tror dere er årsaken til denne feilen, og hva bør jeg gjøre. Mvh Aslak
  7. Har et problem med vindusvisker på høyre side (1 motor til hver visker). Visker på høyre side går ikke helt opp. Den går opp ca 20 grader og "brå snur" til start posisjon, venstre visker går normalt. Jeg har skiftet til ny motor med overføring på høyre side, men resultatet er det samme. UNNTAKET er når du setter visker i raskeste posisjon. Da går begge 2 som normalt. Forslag?
  8. Hei Nylig kjøpt meg brukt Mazda 5, 2011 modell. Høyre rattspak som man vrir på utifra om man ønsker vindusviskeren skal stå på auto, trinn 1,2 eller 3 fungerer ikke. Det ytterste leddet som styrer bakre vindusvisker fungerer normalt. Kan styre vindusviskeren manuelt ved å dra spaken opp, eller vaske vinduet ved å dra spaken mot meg. Hva kan være galt her ?
  9. Hei. Jeg har en Golf 3 1,9 TDK 1994 mod, diesel. Denne har stått i et par måneder, og når jeg skulle kjøre den igjen så funket ikke vindusviskerne eller varmeapparatet i bilen. Plutselig en da så funket de igjen, men kun i noen minutter, før begge to døde samtidig. Står bilen en liten stund (30 min) så funker det på samme viset igjen.. Releet til viskeren lager noen tikkelyder før de stopper, men skjønner ikke helt feilen med at både viskerne og vifta stopper nøyaktig samtidig, kan det være jordingsfeil, eller kjenner noen til problemet? Finner ingen koblingsskjemaer for releer... Kjenner heller ikke helt til hvilke relè som er til hva i bilen, noen tegninger eller bilder på hva som er hva under rattet? (Bilen har stått litt fuktig de siste månedene, så kan være noe med dette også, men ser ikke helt feilen....) Takker for alle tips som kan komme til nytte!
  10. Overskriften er nok litt kryptisk. Men jeg har en 307 2004 modell hvor vindusviskerne fungerer på. Men hvis man har stoppet bilen (skrudd av tenningen) mens vindusviskerne har stått på, så starter de ikke igjen når man starter bilen på nytt. Man må sette hendelen tilbake til av for så å sette på vindusviskeren på igjen. Da virker alt som normalt. Det er ikke noe problem så lenge man er klar over det, så jeg lurer på om dette er vanlig for denne modellen?
  11. Har en audi A3 2005, som vindusvisker spyler foran ha slutta å virke. Kommer verken no lyd eller noe som helst når man trekker spaken ved rattet. noen som vet hva som kan være feilen?
  12. Har en Fiat Brava 1.8 1996 som jeg har hatt i seks år og har bytta viskermotor og/ eller overføringer foran ca 1 gang pr år. Ved bytte går den fint i en liten mnd, før den begynner å lage enormt med støy når den visker. Slik kan den holde på i ca 1 år før den igjen går helt dukken. Har flere ganger påpekt til verksted at der må være noe feil med elektrisk spenning/ overføring, men ikke blitt målt. Noen som kjenner til problemet?
  13. Jeg har en Opel Astra F med sannsynligvis gåen vindusviskermotor, men så lurer jeg på om det faktisk kan gå ant å få liv i den igjen (i alle fall midlertidig) Den blir glovarm og rører seg ikke, men kan dette være bare så enkelt som noe skit som har satt den fast eller er den trolig gåen? Bilen har stått i over 2 år med bateriet påkoblet, og det sies at biler kan stå seg i hjel så om dette er tilfelle her? *Takk på forhånd :thumb
  14. Jeg har en Touran, 04-modell. Denne har vindusvisker som bretter inn mot midten - og dermed også separate motorer. For litt siden stanset den høyre, den ble bare stående og hyle. Verksted mente motoren var kaputt. Den er nå skiftet, men ingen endring. Den venstre går, den høyre står - og hylelyden fra et sted under panseret er der fortsatt. Noen forslag på hva som kan være feil?
  15. Noen som har en slik eller vet hvor jeg kan få tak i det billig? Er til golf/jetta 2 [ATTACH]27643[/ATTACH]
  16. Når jeg setter på vindusviskeren bak kommer det en klikke lyd og viskeren beveger seg ikke. Er det releet som er gåent? Og hvor sitter det? Er forresten en 98 mod. Takker på forhånd for svar.
  17. Hei. Jeg sliter med vindusviskeren på min C180 1999 modell. Som dere sikkert vet er det bare én vindusvisker med en slags hydraulisk arm som skyver viskeren ut og inn. Denne hydraulikken er defekt, noe som fører til at viskeren blir gående helt "utstrakt", i stedet for at armen går ut og inn slik den skal. Har prøvd å olje den og skyve på hydraulikken manuelt, men får ikke fikset det. Er det noen her som har noen triks for å ordne dette? Kan jeg for eksempel åpne mekanikken, eller er dette noe man absolutt ikke bør gjøre osv...? Håper dere kan hjelpe meg med dette
  18. Må jeg ha et eget verktøy for å skifte viskeren foran førersetet? Jeg har ikke noe problem med å skifte de øvrige vindusviskerene. Er det noen som er et tips? :magic: Vil sette pris på alle forslag. jangl
  19. Heisan. Har litt småproblemer med bilen. Det gjelder spesielt vindusviskere. Alle problemene er forsåvidt kjente primeraproblem såvidt jeg har forstått. 1. Vindusviskerene bråker noe forferdelig når det ikke regner nok. Jeg har bare gått ut fra at dette er noe med vinkelen på viskerene og at jeg ikke kan gjøre noe med det. Er det kanskje noe jeg kan smøre opp for å unngå knirkingen? 2. På intervall stopper viskeren midt på ruta, venter i noen sekunder og så går videre et stykke før den stopper igjen. Har hatt oppe viskermotoren og filt litt og spent opp de tre "taggene", men det hjalp desverre ikke. Er eneste utvei å bytte ut motoren, eller er det et eget rele for intervall jeg kanskje kan skifte ut? 3. Dette er det nyeste problemet, og det verste. Staget eller leddet som går fra viskermotoren og til viskeren midt på ruta hopper av kula. Dette fører til at viskerene ikke går. Jeg har satt den på plass en gang før, men den hopper av igjen. Hvilken/hvilke deler må jeg bytte ut for å fikse dette? Fram til jeg får viskerene til å fungere igjen må jeg vel bare smøre med rain-x og kjøre ekstra fort, så får jeg sette på plass leddet i morgen. Men jeg ser for meg å få gjort noe med resten i løpet av uka, så jeg setter stor pris på tips som kan hjelpe meg. :)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.