Jump to content

Search the Community

Showing results for tags 'golf 3 1994'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 1 result

  1. Hei. Jeg har en Golf 3 1,9 TDK 1994 mod, diesel. Denne har stått i et par måneder, og når jeg skulle kjøre den igjen så funket ikke vindusviskerne eller varmeapparatet i bilen. Plutselig en da så funket de igjen, men kun i noen minutter, før begge to døde samtidig. Står bilen en liten stund (30 min) så funker det på samme viset igjen.. Releet til viskeren lager noen tikkelyder før de stopper, men skjønner ikke helt feilen med at både viskerne og vifta stopper nøyaktig samtidig, kan det være jordingsfeil, eller kjenner noen til problemet? Finner ingen koblingsskjemaer for releer... Kjenner heller ikke helt til hvilke relè som er til hva i bilen, noen tegninger eller bilder på hva som er hva under rattet? (Bilen har stått litt fuktig de siste månedene, så kan være noe med dette også, men ser ikke helt feilen....) Takker for alle tips som kan komme til nytte!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy