Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'spyler'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 5 results

  1. Skulle skru om tenningen for å få varmen i en frossen Suzuki Baleno 2000, men viskeren stod i "på" posisjon så den sluttet å virke da den fikk litt for mye motstand av snøen som lå på ruten. Det er ingen lyd fra noen motor når jeg prøver å ta den på igjen, men det som er rart er at spyleren heller ikke gir lyd i fra seg. Vil tro det er to forskjellige motorer, så rart at begge sluttet å virke samtidig. Har sjekket sikringer i motorrommet og alle ser OK ut. Er det viskermotoren som er ødelagt? og hvorfor er det heller ingen lyd i fra spyleren? Er det enkelt og reparerere dette selv?
  2. Har en audi A3 2005, som vindusvisker spyler foran ha slutta å virke. Kommer verken no lyd eller noe som helst når man trekker spaken ved rattet. noen som vet hva som kan være feilen?
  3. Kjøpt meg Amarok weeehoo, men fant ut at jeg ikke fikk noe spylervæske på ruta etter å ha fyllt opp spylervæsketanken.... noe sier meg at det er en sikring som kanskje har fyki men har ikke fått bruker manualen enda kan noen si meg hvilke sikring jeg skal sjekke?
  4. Hei, fikk bilen ut av verkstedet i dag pga avgassfeil og den er fiksa haha men jeg lurte på en ting for jeg fikk anmerkning på at lavtone horn og lykte spyleren ikke funka, men hva styrer lyktespyleren og får man bytta bare lavtonehorn?
  5. endljo

    vindusspyler

    Hei! Er ganske ny på detta med bil og sånn. men har et problem. vindusspyleren til frontruta slutter plutselig og virke. dette skjedde før det ble så kaldt her på østlandet. har sjekket sikringer. dette dreier seg om en Golf 2 1,8 Gl noen her inne som veit noe`? Mvh Endre
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.