Gå til innhold
Bilforumet.no

Søk i nettsamfunnet

Viser resultater for emneknaggene 'berlingo'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker
    • Alfa Romeo
    • AMC
    • Aston Martin
    • Audi
    • Bentley
    • BMW
    • Bugatti
    • Chevrolet
    • Chrysler
    • Citroën
    • Daewoo
    • Daihatsu
    • DeLorean
    • Dodge
    • Ferrari
    • Fiat
    • Ford
    • GMC
    • Honda
    • Hummer
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Koenigsegg
    • Lada
    • Land Rover
    • Lamborghini
    • Lancia
    • Lexus
    • Lincoln
    • Lotus
    • Maserati
    • Mazda
    • McLaren
    • Mercedes-Benz
    • MG
    • Mini
    • Mitsubishi
    • Morgan
    • Nissan
    • Opel
    • Pagani
    • Peugeot
    • Plymouth
    • Pontiac
    • Porsche
    • Renault
    • Rolls Royce
    • Rover
    • Saab
    • Seat
    • Shelby
    • Skoda
    • Smart
    • Ssangyong
    • Subaru
    • Suzuki
    • Talbot
    • Tesla
    • Toyota
    • TVR
    • Vauxhall
    • VW
    • Volvo

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Fant 8 resultater

  1. -06 1.4i som har null feilkode på obd. Problemet var at bilen begynte å hakke og fuske, deretter stoppe helt og alt var totalt strømløst. Bilberging til verksted, deres diagnose var svakt batteri og gåen dynamo. Nå er ny dynamo og nytt batteri på plass--- men når motor har gått ca 3-4 minutter kommer ladelampen opp i instrumentpanelet. Hva er det som da kan være synderen?
  2. Fikk vite på verkstedet, at registerreima på Peugeot partner(2012) skal skiftes hvert 5 år. Mens på Berlingo som er identisk, kreves bare hvert 10 år. De syntes selv det var litt rart, og trodde ikke det ville skje noe, men måtte informere meg om det. Hva pleier folk vanligvis gjøre, følge denne 5 års regelen eller drøye det? Tar i mot råd med takk. Denne er bare kjørt litt over 40 000 km.
  3. Jeg har en 2006 Berlingo 1,4l bensin med 100.000km som har vært i grei stand. Fulgt alle servicer. Ladelampa i dashbordet lyste svakt en stund. Regnet med batteriet var dårlig etter at jeg ikke fikk start etter den hadde stått i 8 dager. Startmotoren gikk, men motoren startet ikke. Byttet Batteri, men fikk ikke start. Det viser seg at noen har dunket bilen mens den stod parkert slik at en eller annen sikring i motorrommet løste ut og stengte drivstofftilførsel. Da jeg trykket denne inn igjen fikk jeg start med en gang. Her begynner problemene. Nå lyser: oljelampe, ladelampe, bremsefeil og motorfeil lampen. Motoren starter og går som normalt, har sjekket olje. Noen tips om hva jeg kan gjøre / sjekke før jeg leverer den inn til et verksted?
  4. Hei folkens! Jeg har en Berlingo 99 mod. 1,9 Diesel, som jeg dro en altfor overlesset henger med. Følgende senario skjedde,: radiator lakk litt, helte på Biltema radiator fix. Uten at jeg visste det, åpnet det radiatoren og alt vannet lakk ut! Kjørte så igjennom en tunell rett før rush trafikkennmed tung henger, bilen begynte å miste krefter, kikket på termometeret det sto på ca. 75% varme! Ooppsss! Ugler i mosen tenkte jeg. Satte derfor på varmeapparat for å bli kvitt varme! Da kom det bare en varm lukt!! Skjønte da at vannet var borte.... I frykt av å stoppe rushtrafikken midt i utløpet + onkel blå, holdt jeg gassen i bunn... Bilen begynte å ryke fært, føltes som det gikk ca 4 trinn med reduksjon av motor effekt, før bilen døde på utsiden etter 1 km! Har omsider fått av toppen på motoren, trodde toppakning skulle være gjennombrent eller no... Kan liksom ikke se noe ødelagt noe sted! Dumme meg sjekket ikke kompresjon før jeg tok av toppen! Fikk beskjed at det var 0 kompressjon da jeg prøvde å starte den. Heller jeg diesel eller olje i sylyndere, virker som stempelringer holder tett... Er det noe håp?? Eller hugger neste? Skal man kunne se tydelig at toppakning er gåen? Mvh Geir A
  5. hei kjøpte en partner 1,6HDI 2007 modell her om dagen. idag funket plutselig varmeapparatvifta på høyeste trinn (4) snakker vi da bytte hele vifta? eller er det en enklere kanskje også billigere løsning?
  6. Heisann! Ny på forumet og også ny Citroen Berlingo 2012 modell :) Det jeg gjerne skulle hatt litt hjelp til, er om det lar seg gjøre å sette inn diskant høytalere i dashboardet (se bilde). Som du ser på bildet er det en laget en kontakt der men umulig å vite om den er koblet opp til cd-spilleren. Jeg skal selvfølgelig høre med forhandler men kanskje noe her vet om det lar seg gjøre. [ATTACH]28764[/ATTACH] Setter veldig stor pris på alle tilbakemeldinger :)
  7. praktisk bil

    dashbord viker ikke på Berlingo 1,4

    Jeg har en Berlingo varebil 1.4, 2001. Plutselig en dag (okt 2011) virket hverken lyset på dashbordet eller instrumentene da jeg startet bilen - men etter en stund begynte lyset å blinke – (noen ganger tikker det også)- før lyset kom på igjen og instrumentene også virket. Dette skjer stadig oftere og nå (mars 2012) nesten hver eneste gang jeg skal starte motoren og den har vært avslått en stund. Tiden det tar før lys/instrumenter er tilbake synes å være avhengig av temperatur, dess lavere temp dess lengre tid. Jeg har også opplevd at lys og instrumenter kommer tilbake og fungerer, MEN ikke speedometer. Har da prøvd å stoppe motoren og umiddelbart startet igjen – da virket speedometeret igjen – men dette fungerer ikke hver gang. (Har forresten begynt å lure på om speedometer viser riktig hastighet – har ikke fått sjekket ennå). Dashbordet har vært nedskrudd i et forsøk på å finne kontaktfeil, men vanskelig. Noen som har vært borte i noe lignende og kjenner løsningen.
  8. tommytee1

    Felger Berlingo

    Heisann. Jeg skal straks kjøpe min første bil, og har bestemt meg for en Berlingo '97-'00 modell. Så tenkte jeg å få på noen greie hjul på den. Men er ikke noe ekspert, så lurte på hvor store felger man kan sette på den uten å bytte fjerer eller gjøre for mye med den? Alt jeg fant på nett med et raskt søk var 14". Jeg ville gjerne hatt 16"-17" om det var mulig. Noen som kan hjelpe meg litt her? Mvh Tommy
×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.