Jump to content

prippsen

Bruker
  • Posts

    73
  • Joined

  • Last visited

  • Days Won

    1

prippsen last won the day on June 17 2015

prippsen had the most liked content!

About prippsen

  • Birthday 12/07/1992

core_pfieldgroups_99

  • Modell (eks S4)
    Cooper S
  • Årsmodell (eks 1995)
    2007
  • Biltype (eks Audi)
    MINI
  • Fylke
    Hordaland

Contact Methods

  • Bosted
    Os

prippsen's Achievements

Korporal

Korporal (2/13)

10

Reputation

  1. I følge Citroën skulle ikke den skumgummi pakningen ha noe betydning.. men Fikk tips om at har vert flere tilfeller hvor vann har lekket ut via høytaler. Skrudde av dørtrekket på passasjersiden (hvor det er verst) men ser ingen tegn til fukt eller renne-merker.. :/
  2. Takker for svar, leverte bilen på verkstedet å de fortalte at det også var veldig mye andre problemer.. har vraket bilen nå..
  3. Fant du årsaken ?? Har samme problem på en berlingo..
  4. Hei, har kjøpt meg en 2017 mod berlingo varebil i håp om at den skulle være såpass ny at jeg skulle slippe store problemer.. ser nå at det oppstår vanndammer under gulvmatten både på fører og på passasjersiden.. jeg vet ikke helt hva jeg skal se etter men fant 2 ødelagte pakninger som ser ut til å ha blitt revet opp (sikkert fryst fast i panseret og revet opp når noen åpnet pansere) er det stor sannsynlighet at dette er årsaken?
  5. Tenker det samme, har bestilt veivakselsensoren nå i første omgang så får jeg bare se, trodde ikke luftmassemåleren kunne få bilen til å plutselig stoppe under kjøring? Men kan uansett teste å bytte den også.. (Jeg er overhode ikke bilmekaniker men syntes det er rart at verkstedet ikke byttet veivakselsensoren?)
  6. Hei. Har en Opel vivaro fra 2005 som har rullet 260.000km. bilen sto parkert ute i 2 uker, når jeg igjen skule bruke bilen så startet den og gikk helt fint i ca 20 min. plutselig dør motoren helt ut av det blå under kjøring. etter noen min får jeg start på den igjen og den kjører et par hundre meter før det samme skjedde igjen.. ble hentet av falcken som tok bilen til nærmeste verksted, verkstedet tok de diagnose test av bilen og fant følgende feil: Luftmassemåler (ingen respons) Veivakselsensor drivstoffpumpe i tanken. det ble kun byttet noen dårlige ledninger i forbindelse med luftmassemåler, feilkoder forsvinner ikke. verkstedet testkjører bilen på veienog den fungerer da OK. når jeg får tilbake bilen så bruker jeg den problemfritt i ca en uke, (men den ble kun brukt til relativt korte turer) frem til i dag.. motoren hadde vært i gang i ca en time når den plutselig stopper igjen under kjøring.. rett før den stoppet kunne jeg skimte «stopp» og «batteri symbolet» flimret litt.. når jeg omsider får startet bilen igjen går det fint å gasse mens bilen står i fri, men når jeg slipper clutchen og skal begynne å kjøre så dør den.. altså med en gang den får motstand.. virker som om bilen kan kjøre når temperaturen på motoren går ned? Noen som har en formening om hva som bør gjøres??
  7. Ok! Tusen takk for raske og gode svar! jeg skal forsøke å skifte oljen i første omgang da, dette skal jeg få til selv.. om jeg har hydraulisk clutch eller ikke aner jeg ikke ? :S hvordan jeg lufter systemet vet jeg heller ikke.. finnes det noe guide på dette som du vet om?
  8. Når bilen er nettopp startet og kald så må jeg presse clutchen veldig hardt for at girspaken skal gå rett i inn i ‘sporet’.. men hvorfor går det helt fint når bilen er kjørt en stund?? Er jeg på jordet når jeg tenker at det kan hjelpe med et oljeskift? i såfall hvilken olje er å anbefale? Du foreslår clutch som ikke løser seg skikkelig ut.. hva må da gjøres? Bytte clutch? (jeg er ikke bilekspert :p) takker for alle svar :)
  9. Nei den virker en god del lettere med motoren av.
  10. Har nettopp kjøpt en Opel vivaro 2,5l 2005 mod. Gått ca 260.000km når bilen ikke er brukt på noen timer så er det veldig vanskelig å gire spesielt R,1 & 2 gir.. For å få bilen i gir må jeg bruke makt eller presse clutch pedalen omtrent igjennom gulvet på bilen… når bilen er blitt varm så girer den helt fint.. (bilen var varm når jeg prøvekjørte den og girte helt fint da.. sp jeg registrerte ikke dette da) noen som har forslag på hva problemet er? hva som er gjort tidligere med bilen aner jeg egentlig ikke siden jeg tydeligvis ikke kan stole på selgeren..
  11. Oki, men da får jeg vel bla opp å kjøre bilen på verksted da
  12. Hei! Var ute på kjøretur I går, Plutselig begynte alle mulige varsellamper å hyle og blinke
  13. oki takk for svar, er nok bare stempelet som er skadet så vidt jeg kan se :)
  14. Det er en 2.0 bensin 2001 mod, ser at det er den dyreste som er lik den jeg har men går det å bruke den rimeligste?
  15. Hei! jeg skulle bytte skiver og klosser på bilen bak, men ser at her er det faktiskt blit bremset med stempelet til caliperen! jeg må derfor bytte caliper også, men hva er forskjellen på disse?? http://www.skruvat.no/Bremsecaliper-P92776.aspx http://www.skruvat.no/Bremsecaliper-P497418.aspx
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy