Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'motorstans'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Hei Har en Polo 1.2 fra 2003 (ca 190 000km) som plutselig nekter å starte. Jeg fikk 2 raske slag fra den og et hark før den dævva helt. Koplet på en gammal VW-tester og fikk feilkoden: KNASTAKSELPOS.-SENSOR=>FØLER-G40 UREALISTISK SIGNAL. Tenkte kanskje føleren var begynnt å tulle, så jeg bytta den føleren, men jeg får fortsatt samme feilmelding. Fikk også feilmelding: UTSTØTNINGSTILBAKEFØRINGSSYSTEM REGULERINGSDIFFERENCE, men denne kommer ikke igjen etter jeg slettet den, så den kan jo ha ligget der fra tidligere. Kan registerkjedet ha hoppet over noen tenner? Hvordan sjekker man det? Eller er det noen som tenker at det kan være noe annet? Bensinpumpa går og jeg er ganske sikker på at den får bensin. Håper noen har vært borti dette før. Er ganske avhengig av bilen.
  2. Har en Skoda Fabia 1.4 2000mod. som krangler. Den starter fint og går i 15-25 sekunder, men stopper deretter og må stå i minst ett minutt før den starter igjen. Under gange er turtallet variabelt, og jeg teller 6-8 turtallsfall før motoren stopper. EPC-lampe lyser, så jeg mistenker elektronikk-feil. Jeg har rengjort plugger og sett at disse gnister og jeg har sjekket at bensinpumpen er intakt (bensin til insprøyting). Min datter har en tilsvarende Skoda, så jeg har forsøkt å bytte over en del elektriske deler slik som: - Coil-blokk - Flowmeter på luftmanifold - Elektrisk luftskjeld - Vakum-ventil ? (Står en svart klump med elektrisk tilkobling på en (bensin)slange høyre side der bensinrør kommer inn i motorrom) Selvfølgelig kan jeg bare sette den på verksted, men problemet er tidspunktet. Det er ferieavvikling og ingen har mulighet til å se på det før etter ferien. Er det noen som har noen gode tips? (Startsperre eller Lambda-sonde? Hjerne?)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.