Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'vann'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 13 results

  1. Hei! Har hatt litt problemer med fukt i passaten(pollenfilter + drenering) som er fikset nå. Sensoren til airbag som sitter under teppet til passasjersetet har gitt div feilmeldinger, har kunne slettet de, og det holdt seg i noen uker før den kom igjen. Nå derimot får jeg feil med en gang den er slettet. Antar det er sensoren som er defekt. Hvordan er det med bytte av disse? Må de kodes? Har lest mye på nettet om disse, de inneholder en tosifret HEX kode(01,02,03,osv) som bestemmer plasseringen av sensoren.(høyre foran, venstre foran, osv) Er man heldig når man kjøper ny(brukt) så klaffer dette. Stemmer det? Her er forøvrig feilkodene som var lagret: Disse var mens sensoren kom og gikk Nå får jeg kun denne feilen hele tiden Bilde av sensor Noen som har tips, eller vært borte i dette? Har allerde bestilt en sensor med likt nummer fra ebay, skal høre med VW i morgen ang pris på ny.
  2. Jeg sliter med vann i bagasjerommet på min grand vitara 2008. Det er mye fukt og til tider en del vann i høyresiden i basgasjerommet (den siden som hengslene står på) , merket at det var fuktig i filten under matta så jeg rev den opp litt for å prøve å tørke ut litt men det kommer stadig nytt vann inn. I løpet av vinterferien så har det kommet masse vann inn, sikkert fra snøsmelting, og lagt seg under luka i midten i brønnen der jeg har varselskilt osv. Er det noen her på forumet som har hatt lignende problemer og som kanskje kjenner til hvor det er vanlig at det oppstår vannlekasje?
  3. Min første (og mest sannsynlig siste) Passat STV, 98-modell. Oppdaget etter kjøp i sommer at det var fuktig i teppet på begge sider. Fikk løftet opp teppet og fant rundt en liter vann på førersiden. Komfort-enheten på førersiden var heldigvis tørr, men flere av kablene som går inn i den var brutt. Jeg fikk tømt og tørket og etter en observasjonsrunde og søk på forumet fant jeg ut at det var dørene mellom blikket. Alt interiør på dørene måtte av, inkl blikk og vindu måtte ut og jeg tettet alle dører med pakningsilikon. Har hatt bilen stående lenge med varme, men den blir ikke helt tørr. Jeg har sjekket om det er fra dørene men det er det ikke. Før helgen slo jeg av kupévarmeren for å se om jeg kunne finne ut hvor det kommer fra. I dag var det rundt 2dL i dørken og opp mot venstre side foran(til venstre for klutsjpedalen. Har vært noe regn i helgen. Har sjekket nippel fra soltaket, men denne virker grei. I sommer renset jeg rundt kupefilterholderen. Jeg renset også batterikassen og rundt den boksen for AC på høyre side av motorrommet. Jeg så i dag at det var litt vann under batteri men ikke mye. Noen som har noen tips til hvor jeg skal starte? Har forsøkt å både kjenne og lyse oppunder dashbordet/rattet, men klarer ikke lokalisere fukt. 1. Kan det bli vått på gulvet på førersiden hvis kupéfilterholderen ikke er tett? 2. Skal jeg forsøke å løsne den AC boksen og sjekke på nytt der, pakningen virket grei sist? 3. Jeg så også at det lå litt fukt rundt et "rør" som går opp til vinduet, mulig det er til varmeanlegget? (se bilde under.) 4. Er det beste å sitte inne i bilen og la noen spyle til det skjer noe? Har tatt ut setet og må flytte bilen for å få brukt slange, så vil unngå det med det første. 4. Andre tips? Takker og bukker. Bilder: [ATTACH]25582[/ATTACH] Ca. 2dL vann under kabelrotet. [ATTACH]25580[/ATTACH] Det lå en stor dråpe like ved jordingspunktet og det ser ut som det har rent fra venstre mot høyre. [ATTACH]25581[/ATTACH] Nippelen ser ut til å tømme fint. [ATTACH]25583[/ATTACH] Nederst på dette "røret" som går opp på høyre side av batteriet er det fuktig rundt gummien.
  4. På min Astra 96mod stasjonsvogn dugger det ekstremt mye på rutene spessielt om vinteren. Jeg MÅ ha varmeapparatet på max, og da forsvinner mesteparten av duggen på frontruta, men de andre er så det renner av de. Hver morgen er alle ruten fulle av is på innsiden pga alt dugget. Jeg kjøpte en slik avfukter på biltema, av den typen med slike poser med silicagel inni, den fylles med vann, men rutene dugger like forbanna. Jeg har lest at det kan være tett filter til varmeapparatet eller tett drenering til inntaket. Dersom det er hull i varmeregistret, skulle man tro at det minker på kjølevæska, noe det ike gjør. Hvor er alt dette plassert på denne bilen mon tro? Spjeldet til omluft er i orden tror jeg, da det suser mye mer når knappen er trykt inn. Det er ikke noe vann inni bilen som jeg kan se, heller ikke i sommer da det var "så fint vær" i månedsvis. Noen idèer?
  5. Hei, Har en Volkswagen Golf IV 1,6 stasjonsvogn 1999 modell. Har et problem ved at når ute temperaturen ligger mellom 3-4 plussgrader, så begynner det å dugge noe ekstremt inni bilen. Dette skjer uavhengig om jeg nettopp har startet bilen, eller kjørt lenge. Det kommer en slags søtlig lukt inne i bilen når duggen kommer. I bilen er det Climatronic anlegg. problemet oppstår bare ved den temperaturen, ellers ingen problem. Duggen kommer så fort at du får ikke tid til å gjøre noe(ta ned vinduet). Har flere ganger måtte stoppe i 10 minutter for å vente på at duggen gir seg. Noen som vet hva dette kan være?
  6. hei:) i går kveld var jeg ute og kjørte litt med bilen min, altså en audi A4 med en 1,8T motor, så var jeg uheldig og kjørte i en forholdsvis stor mengde vann, så det var vann opp til pansret på bilen.. men fortsatte og gå greit helt til jeg parkerte og skulle kjøre på jobb dagen etter, da var clutchen helt gåen? det er ikke antydning til at den tar heller, noen som har noe peiling på hva det kan være? på forhånd, takk:)
  7. I går klarte jeg å kjøre i en stor vanndam jeg ikke så.. Bilen klarte ikke kjøre lenger, men motoren stoppa ikke.. Klarte å komme meg ut av vanndammen etter en liten stund.. Men da jeg hadde kjørt i noen minutter begynte lampa for 2 - krets bremsesystem (??) å lyse.. Men etter jeg satt den i revers slutta lampa å lyse.. Men i dag da jeg gikk ut i bilen var det masse vann på førersiden.. Jeg tørka det opp og la avispapir over hele gulvet.. Lampa har også begynt å lyse igjen.. Så det jeg lurer på er om jeg har ødelagt noe da jeg kjørte i vanndammen? :(
  8. Hei! Jeg lurer på om det er noen som kanskje kunne hjelpe med et svar på hvorfor min '99 1.8T bruker opp alt vannet? Den går knusk tørr over natten. Jeg har sjekket pumpen, slanger og motor - alt virker helt normalt. Det kommer ingen hvit/unormal eksos og bilen fusker ikke. Når jeg fyller på til det er fullt, kan jeg kjøre uten at jeg merker at det blir noe særlig mindre, på tomgang drikker den ingenting, det bare går igjennom som vanlig; men står den over natten er den knusk tørr igjen. Står nå i tørr garasje med full vanntank, for å se om jeg kan finne ut om det er vått på steder det ikke bør være vått. Noen kloke svar? På forhånd takk!
  9. Hei. Jeg har en Mercedes Benz E200 som tar inn vann. Den tar inn vann forran på passasjersiden under torpedoveggen,(På høyere side) fra Torpedoveggen er det lagt et slags skumgulv mellom Torpedoveggen og Selve gulvet som jeg tokk vekk. Og neders på skumgulvet på høyere side er dt KLISS vått :P og fra midten og venstre side er det tørt :D Så det eg lurer på er: Hvordan det kommer inn, dt er ikke fra Front ruta og jeg har ikke soltak. og alle dørene på passasjersiden er tørre. Så det kommer fra TorpedoVeggen, Men hva kommer det av? Kabler fra Motoren ogg inn? Julbua på Høyere Side? Hadde satt pris på svar :D Vannet Kosta meg en Del til 6000Kr!!! siden gulvet har sugd vannet helt bak til batteriet og til Vakium motoren (Styringen til låser å annet)
  10. Hatt problemer med at min 1996 VW Golf 3 koker,vann ut av eksos. Temperaturmåler har gått til maks og lampa blinker i dashbordet. Har byttet toppakning og termostat,og nå ligger temp. måleren på 90 grader, men vannet forsvinner fortsatt fra ekspansjonstanken. Lekker ikke i eksosen lengre. Noen tips?
  11. Samboern min har en 99mod passat 3b med 1.8 liters motoren .. hun fikk rødt varsellys i dashen i går ..bilen var nesten tom for kjølevæske .. Titta under panseret. mistenkte først at den tykke kjøleslangen inn på radiatoren hadde hoppa av "hurtig koblinga" her var det helt tørrt. alt er tett og bra ut. litt vått på v.side av blokk under innsug neafor oljefilter. her sitter jo den "oljekjøleren" som filteret er skrudd fast i ..men ..hadde det vært lekk her ville vel filteret vært vått og? . er også vått i bakkant av motor ..her sitter en fordelingsblokk på vannet inn til varmeregister iflg etka ..men ..ikke så fryktelig vått her heller ..mest oljedamp/guffe. Bilen har brukt ca 2.5 liter vann på 5 dager .. ikke gugge i oljepåfyllingslokket,,,så mistenker ikke topp pakningen ...forslag mottas med takk :)
  12. Hei, i sommer hadde jeg en vannlekkasje rundt antennefestet i taket. Dette førte til at det lakk en del vann inn i bilen, og tilsynelatende rett ned i girkassen (den skinnstykket som omslutter girspaken var visst ikke helt tett). Nå har det begynt å bli minusgrader i Oslo, og nå merker jeg at jeg må jobbe litt med girspaken for å få den i gir - det kjennes ut som vannet som har kommet inn i girspaken har frosset og ført til at det kjennes ut som en "grøt" nedi der. Jeg får den i gir, og alle girene fungerer, men er redd det kan blir enda verre etter hvert som det blir kaldere... Er det noen som har tips? Er det en stor jobb å tømme girkassen og kanskje få på ny olje? (hvis det løser problemet) På forhånd takk for hjelp! Mvh Nils
  13. Hei. Har nettopp kjøpt en 1994 Accord 2.0i, den er meget pen og god å kjøre, er svært fornøyd. MEN.. Lekker litt vann ut av vannpumpe, men er fult kjørbar bare man etterfyller kjøleveske. (Har ny vannpumpe,registerreim og strammehjul liggende.) Hvor mye vil det koste meg å få gjort dette på et Honda verksted eller eventuelt fått hjelp av en som har peiling på bil? Lurer også på om det er noe farlig å kjøre slik bilen er nå? Takker for hjelpsome svar :)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.