Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'varm motor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 3 results

  1. Har en golf 2000 1,6 bensin aut. Bilen har gått 100 000km. Merket først at vifta i kupeen bare blåser kald luft, selv om motoren blir varm. Og den blir for varm. I oppoverbakker kan den komme opp i 120 grader slik at olje temp lampa starter å lyse. Stopper selvfølgelig da. Motor går forholdsvis fort tilbake til 90 grader. men hele tiden blåser det bare kaldt i kupeen. I første omg ble det byttet termostat og kjølevæske uten noe forskjell. Har leita på nettet og finner ingen med samme problem. Tenker det ikke er noe sirkulasjon på kjølevæsken. Må være derfor motoren blir varm/for varm og at vannet i kjøleregisteret fortsatt er kaldt. (Har sjekket at viftene på radiatoren går!..) Noen sier trykket skapes kun av temperaturen og ikke av pumpa.. Derfor burde det være trykk nok til å åpne termostaten, også er det jo litt vann der i slangene etter termostaten. Det kjennes på slangene. Fylte hvert fall 3 liter kjølevæske ved bytte av termostaten. Kan det være at akslingen i pumpa går rundt men at impelleren har løsnet? Denne er vel normalt i plastikk. Også er jo dette en 2000 års modell. Hun som eier bilen sier hun fikk beskjed om at registerreima ble byttet før hun kjøpte den. Har ikke kvittering. Og jeg tenker bytte før 68 000 km er unormalt tidlig. Evt kan det være glatt reim bare? levealderen på slike reimer er vel ikke sååå lang. Bare nevner at jeg har også sjekket om det kan være spjeldet for registeret i kupeen. Har sjekket og mener jeg hører når en svitsjer over.. Tar gjerne i mot tips og tanker. Evt noen som har en de kjenner som jeg kunne ringt til. Og en filleting som irriterer. Mangler lys i viftebryteren i kupeen. Syns det er litt rart at ingen av de bryteren der nede lyser. Har ikke testet om de har en egen sikring eller går på lys i kupeen sin kurs. Noen som har erfaring?
  2. Hei, jeg har en Golf 3 1,8l automat 94mod med motorkode AAM. Problemet er at den stopper hele tiden men starter igjen med en gang igjen.. Den stopper uansett varm/kald og tomgang/pådrag.. Jeg har kjørt diagnose og fått opp disse feilkodene: 00515 hallgiver (permanent deil) 00670 gasspjeldelement potensiometer (permanent feil) 00525 lambdasonde (periodisk feil) 00529 motorturtallskrets-inngang: funksjonssvikt. Deler jeg har byttet: Coil, fordeler(med hallgiver i bånn), bensinpumpe+filter. -> deler er hentet fra skroten.
  3. Har en Astra f 1.7 td gls 93 modell. Plages med at bilen blir varm under belastning, den blir fortsatt litt varmere en tidligere ved vanlig kjøring også. Bilen har kokt en gang etter at jeg hadde byttet termostat og vifte, dro da en henger med 2 snøskutere opp en stigning på 8 km. Har også byttet mikro bryteren til viften som står på radiatoren da viften ikke gikk tidligere. Det gjør den nu når motoren blir for varm. Har skyllet/renset igjennom kjølesystemet uten at dette hjalp. Eksosen er helt fin og normal uten noe antydning til røyk. Oljen er også helt fin som den skal være. Kjølvannet blir fortsatt veldig varmt ved kjøring. Noen som har noen forslag til hva jeg kan gjøre eller hva problemet er ?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.