Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'ledninger'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 7 results

  1. Hei Har kjøpt ny bilstereo med iso ledninger til min renault scenic megane 2000 mod. Hva slags adapter må jeg ha? Noen som vet?
  2. Hei, jeg har en Golf 3 1,8l automat 94mod med motorkode AAM. Problemet er at den stopper hele tiden men starter igjen med en gang igjen.. Den stopper uansett varm/kald og tomgang/pådrag.. Jeg har kjørt diagnose og fått opp disse feilkodene: 00515 hallgiver (permanent deil) 00670 gasspjeldelement potensiometer (permanent feil) 00525 lambdasonde (periodisk feil) 00529 motorturtallskrets-inngang: funksjonssvikt. Deler jeg har byttet: Coil, fordeler(med hallgiver i bånn), bensinpumpe+filter. -> deler er hentet fra skroten.
  3. Hallo, har en VW Golf MK4 fra 1998 som jeg har kjøpt ny atenne til (Hai-finne), Men problemet er at det er forskjellige kobblinger på den nye og den gammle. Så nå må jeg legge ny ledning men vet ikke helt hvordan jeg skal åpne paneler og slikt. Er det noen som har/vet om, videoer som viser hvordan man gjør det? Eller vet noe som helst om det?
  4. Jeg har installert basskasse i Poloen min og har trukket ledning fra batteriet. Har også tatt en ledning fra forsterkeren og ned i bilen. Har filt ned lakken og skrudd fast med metallskruer. Likevel er det veldig ustabilt og basskassa fungerer av og på. Det er ikke ledningen fra batteriet det er noe galt med, da vi har testet med voltmeter. Problemet ligger i minusen ned i chassiet som ikke holder. Har noen tips til et mer stabilt og sikkert minuspunkt i en polo? Har hørt at det er bra ved setebeltet, men kommer ikke til. Noen andre forslag? Kan ta bilder hvis det trengs! På forhånd takk!!
  5. Portasol

    Ryddig motorrom

    Noen som har rydda i motorrommet/skjult ledninger? :) Håper noen kan sende bilder og gi en beskrivelse på hvordan det gjøres :)
  6. Hei. Jeg har et lite delikat problem her... Bilen sviver ikke helt som den skal. (kjører på 3 sylinder høres det ut som) Det første jeg tenkte var at det kanskje kunne være tennpluggene, så de bestillte jeg nye, og satte i... men den ble ikke noe bedre... Så lang historie kort..: Jeg har bytta tennplugger, sjekka coilene(de er ok), sjekka at det er spenning i kablene til coil(virker ok disse også, de viser vertfall samme spenning på alle 4) Men den som ikke virker er den som er lengst vekk fra "førerhuset", og uansett hvordan jeg vrir og venner på den så vil den ikke gniste... Bilen bruker noe gruelig med bensin(kan bruke nesten 100kr i bensin på bare noen få turer til byen) Noen som har hatt et lignende problem? eller evt. har noen forslag til hva det kan være? Takker for svar! :-) _Alex_
  7. Heisann Nylig hentet meg en brillefin 95 corolla 1.3. Når jeg byttet cd-spiller og høyttalere merket jeg det bare var høyttalere i dørene foran. Virker som det er tilkobling for bakre høyttalere i originalkontakten mot cd-spilleren. Så det jeg lurer på er om det er lagt kabler til bagasjerommet eller et annet sted som kan brukes til bakre høyttalere.? Eventuelt må jeg kable opp nytt fra bagasjerom til midtkonsoll\cd-spiller?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.