Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'lampe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 7 results

  1. Jeg har da skaffa meg nylig en E270CDI, men har hatt en feilkode på dashbordet lysende (srs defective). Tidligere eier har fortalt at det kan være en kabel under passasjersete foran som er løst, men jeg forstår ikke hvilken kabel det er. Har dratt ut og inn på kablene uten å få noe resultat. Kan det være noen andre feil?
  2. Hei, Hva indikerer denne lampen? Plutselig mister jeg all kraft og kan ikke dra den over 4000 rpm. Når jeg står stille så rister bilen/motoren skikkelig. Plutselig går bilen bra igjen, men lampa lyser fortsatt og så kan det gå noen dager så slukker lampa. Noen som vet hva den betyr? Står motorutslipp eller noe i serviceboka, men noen som vet evt. hva som må byttes? Trenger virkelig hjelp!! Mvh Joakim
  3. Har en del rart til vito, mest til 639, men også 638. ta kontakt. Selger for å bli kvitt deler som bare ligger her. bla baklamper, automatolje, servicedeler, høydejustering til lamper + + + ta kontakt helst pr mobil: 90748873 Da jeg er lite her inne, desverre. Holder til ved utøya, mellom hønefoss og sandvika. Så kan møtes i disse området, og kanskje helt inn til oslo og.
  4. Har noen deler liggende fra 940 jeg hadde. Orginal downpipe med katalysator Orginale blinklamper, begge foran, begge skjerm, begge bak. Alt i god stand ta kontakt på mobil: 90748873 Da jeg ikke er ofte her inne desverre. Priser blir man enige om, og bilder kan evt taes og sendes pr mms. Holder til mellom sandvika og hønefoss (utøya). Kan levere/møtes i dette området. kanskje og helt inn til oslo.
  5. Har litt fra en 3'er golf jeg tenkte å selge Dynamo type bosch, ok. Baklamper orginale (ikke stv) Frontlykt venstre/sjåførside, blank og fin Ta kontakt for bilder og priser blir man enige om :) Ta gjerne kontakt via sms/mobil fremfor pm: 90748873 da jeg er lite her inne, desverre Holder til ved utøya, mellom hønefoss og sandvika. kan evt møtes på disse området, kanskje helt inn til oslo noen ganger og.
  6. God dag folkens Har en WV Polo 2003 modell med automat gir som har gått 80 000 km nå. Og med den har det oppstått noen probelemer som ikke har latt seg fikse. For det første så lyser avgasserlampen, noe den har gjort lenge. Hadde den på service, men lampa begynte å lyse igjen etter en stund. Og nå vil heller ikke gire leset bremsen så jeg ikke får satt den i drive, Med dette lyser lampen for stabiliseringsprogrammet, ABS'en og EPC'en Som det heter i tittelen har jeg liten theft for reprasjon, og skal nå sette den på verksted. Er det noen som har hatt lignende problemer og har noen erfaringer de kunne tenke seg å dele? Er det noen som vet hvor CA jeg med ut med for en slik reprasjon? Ser for meg at det er ganske omfattende, Tusen takk hilsen Henrik
  7. Registrerte om bilen fra varebil til personbil og satt inn baksetene. Plugget i kabelen som lå under setet, og så begynte airbaglampa å lyse. Møller Skøyen plugget i diagnoseutstyr, forsøkte å slette feilen, forsøkte å koble ut og inn kabel (sa de i hvert fall), men sier at hovedenheten må skiftes til den nette sum av 9 000. Dette synes jeg høres rart ut, faktoren som gjorde at det eventuelt skjedde noe er jo baksetet, kan man ikke gjøre noe der? Lest at man kan bytte plugg i tilfelle dårlig kobling.. Må man da nullstille etter å ha byttet plugg? Kan man nullstille uten å ha diagnoseutstyr? Andre ting jeg kan prøve?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.