Jump to content

Search the Community

Showing results for tags 'dashbordet'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Er det noen som kan fortelle meg hva jeg må demontere for å klare å skifte lyspære på speedometeret på en H-1 2002 modell? Selve innsatsen med speedometer, turteller, motortemperatur, tankvolum++ er bare festet med to skruer opp i dashbordet. Men den løsner ikke ved å skru ut de skruene.. Jeg regner jo med at jeg ikke trenger å fjerne hele dashbordet, så hvis noen vet hvordan dette gjøres blir jeg veldig glad for svar!! :)
  2. God dag folkens Har en WV Polo 2003 modell med automat gir som har gått 80 000 km nå. Og med den har det oppstått noen probelemer som ikke har latt seg fikse. For det første så lyser avgasserlampen, noe den har gjort lenge. Hadde den på service, men lampa begynte å lyse igjen etter en stund. Og nå vil heller ikke gire leset bremsen så jeg ikke får satt den i drive, Med dette lyser lampen for stabiliseringsprogrammet, ABS'en og EPC'en Som det heter i tittelen har jeg liten theft for reprasjon, og skal nå sette den på verksted. Er det noen som har hatt lignende problemer og har noen erfaringer de kunne tenke seg å dele? Er det noen som vet hvor CA jeg med ut med for en slik reprasjon? Ser for meg at det er ganske omfattende, Tusen takk hilsen Henrik
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy