Jump to content
Bilforumet.no

Cronos

Bruker
  • Content Count

    5
  • Joined

  • Last visited

About Cronos

  • Rank
    Registrert bruker
  • Birthday 02/04/1977

Contact Methods

  • Bosted
    Oslo
  1. Har nettopp hatt en VW Polo '94 på PPK. Får den tilbake med endel 2-ere (og ingen 1-ere...). Bl.a. får jeg på 4.1.3 Hovedlykter - brytere : "Betjeningsinnretningen virker ikke tilfredsstillende. Defekt" . Hvilket er det reneste vås. Denne bryteren fungerer og har alltid fungert, men dette er en tilårskommen bil, og den gang den ble produsert var det slik disse bryterne var. Det er slik at denne bryteren må stå i en viss stilling for at lysene skal lyse. Jeg tror det er en ung mekaniker som er født etter at slike brytere var vanlige som har vurdert denne. Den er LAGET sånn, og er ikke defekt. I tillegg får jeg 4.2.2 Park-/bak-/markeringslys - brytere : "Bryterens funksjon samsvarer ikke med kravene". Vel, bilen er fortsatt LAGET slik. Den var typegodkjent av Vegvesenet (eller hvem det nå er) da den kom på veien i '94. Ingenting er endret siden da. Skal man måtte rive ut bryteren, og sette inn noe annet uorginalt for at dette skal bli godkjent?! Da er verden rar. 4.4.3 Blink- og nødsignallys - samsvar med kravene : "Lykten, farge på lyset [...] er ikke i samsvar med kravene". Hva betyr dette? Hva gjør jeg med dette? Hva synes dere om dette? Bilen er slik den ble laget av VW for straks over 20 år siden. Den var godkjent da. Finnes det noen mulighet til å være uenig i dette? Bytte ut originale brytere i bilen høres ut som det reneste sprøyt for meg.
  2. Hei! Jeg trenger litt innspill her. Jeg lurer på om batteriet er flatt eller om det er noe mer problemer med bilen. Det er tydelig at batteriet er lavt, for alle lamper lyser (ganske svakt), og det er bare såvidt sentrallåsen går rundt. MEN når jeg setter batteriet på lading, så virker det ikke som om det påvirker bilens strøm. Den er like 'slapp' og sentrallåsen er like treg. Det virker ikke som om batteriet tar lading? Ikke engang om det har stått på lading i et par døgn. Kan noen si hva som er galt? Er det KUN batteriet? Dette er bilen:
  3. Jeg får ikke opp linken din, men tenkte på noe til ca 1000-1500. Liker at det er litt solid byggekvalitet. =) Så på en Boss til 698,- eller noe, men den virket veldig "plastikk".
  4. Ok. Komplett eller Elkjøp, altså. Ikke SR Bilradio eller lignende? Vanlig butikk..?
  5. Jeg er på jakt etter en billig og grei spiller med usb i front (evt. minnekort). Skal bare høre på lydbøker... Er det noen som vet om noen butikker innenfor bomringen med bra utvalg? Jeg er ute etter et sted hvor jeg ikke blir lurt og betaler dobbelt pris for en gammel spiller. Det er greit å betale mer enn det koster på nettet, men ikke dobbelt, liksom. Jeg trenger altså ikke noe sub'er, basskasser, 2-tommere, disktantfilter eller noe muffens. Bare en enkel, grei spiller. Og - grunnen til at jeg trenger en butikk (kontra bestille på nettet), er at jeg (antakeligvis) kommer til å trenge hjelp til å montere. :P
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.