Jump to content
Bilforumet.no

Search the Community

Showing results for tags '323'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 8 results

  1. Info: MAZDA Combi-coupe: 323 F VI BJ Motor: 1,6 98hk, Bensin Motorkode: ZM Årsmodell: 2003 Hjuldrift: Framhjulsdrift Det startet først i det små, når jeg trykte helt inn gassen så virket det som bilen ‘’druknet’’, men hentet seg kjappt inn og ga på. Motorlamper har lyst lenge (ja jeg vet, du er dum som kjører når denne lyser. Men denne er så mye bulket at den er ikke mye verdt. Orker ikke påkoste denne alt for mye) Men, nå skjer dette hele tiden, egentlig konstant. Kan ikke kjøre noen plass uten at bilen ‘’drukner’’ når jeg gasser. Og da blinker motorlampen. Tidligere har den av&til spyttet ut eksosen når den står på tomgang, og motoren begynner og riste, rister mye! Men dette skjer ikke alt for ofte.. men nå når den står på tomgang prøver den av&til å drukne, men så henter den seg inn igjen. - Bilen kveles/druker når jeg trykker inn gasspedalen, samtidig begynner hele girspaken da og riste, MYE. Og den går opp i turtal, men lager ikke lyd som tilsier 4000 omdreininger. Selv om der er på det. Min konklusjon: Jeg kan ikke så mye om bil, men føler dette skyldes bensin/oksygen tilførsel. Jeg fant ut at slangen der oksygenen blir tatt opp ifra (til motoren), var hull i, og skiftet denne. Trodde dette skulle fikse hele sullamitten, det gjorde ingen forskjell. Noen tanker, anyone?
  2. Hei! Har problemer med at bilen min enkelte ganger ikke vil starte. Det skjer både på kaldstart og når jeg har kjørt litt. Jeg får som oftest til å starte den to ganger men den kutter bare og klarer ikke holde oppe turtallet. Etter andre gang med kutt så starter den ikke i det hele tatt. Den tenner og startmotoren driver rundt men kan virke som om den ikke får drivstoff. Så om jeg bruker restene av drivstoffet for å få startet den de to gangene og så er kammeret tomt? Kan det være drivstoffpumpen? Det er det jeg har oppdaget og fundert på sålangt så gi lyd fra dere om dere vet eller har ideèr om hvordan jeg kan finne det ut! Takk på forhånd!
  3. Hei :) jeg har et problem med Mazdaen, var å kjørte for noen dager siden, nett byttet clutch og den funket fint. så plutselig skulle jeg kjøre, så smalt det og ingen reaksjon i clutch, og nå er den låst i andre gir ? ;s vet ikke om det er clutch vaier, eller girkasse som er gåen :/ når jeg tar ut clutche kommer det kun sånn svirrelyd/skrapelyd :/ men han som fikset clutchen sa at svinghjulet var gåen, men han hadde fikset det så bra opp igjen at det skulle vertfall holde 2 år til. kan vere alt fra en liten bolt som er løsnet, til at hele girkassen er ødelagt, håper noen her kan hjelpe meg :) Mvh Lasse :)
  4. Selger nå min Mazda 323, ettersom jeg har fullført militærtjeneste på Rena, og nå ikke har behov for bil lenger pga unødvendige kostnader :) Bilen er i god stand, men har litt rust på høyre hjulbue, noe som er lite synlig. Bilen kan ses her ta kontakt på: 91629446, eller 45219115 for mer info
  5. Hei! Jeg kjøpte meg en 2003 modell mazda 323F i høst. Den hadde da gått kun 62.000 km. Nu e den på nærmere 70.000 km. Er ganske grønn når det gjelder det mekaniske. Har i det siste merket en ulyd fra bilen når den er i bevegelse. Mistenkte først eksospotta, men testa å rulle bilen nedover en bakke uten motoren i gang og lyden var der da å. Høres ut som om noe er borti hjulet eller noe annet som går rundt. Det er ingen tap av effekt eller aks. Frekvensen øker når jeg øker farten, kan minne om en racerbil lyd bare mye lavere. Har ikke krasjet eller kjørt over humper i stor hastighet, det er heller ikke registrert noen kollisjoner før min tid i serviceboka. Lyden dukket bare opp. Noen som har noen tips om hva dette kan være og om det er en enkel måte å sjekke det på?
  6. Er det noen som har coilovers til en Mazda 323 GTX liggende?? Bilen er en 90 mod. (BG) Kan eventuelt være interessert i senkesett hvis det er noen som har!
  7. som trådtittel sier, lure eg på kor termostaten på ein 89mod 323 1.6i glx sitter. hadde vært supert med bilde til forklaring, med mindre det e heilt unødvendig. på førhånd takk.
  8. RobinO

    Fusking på Mazda 323F

    Hei, kjæresten min har en Mazda 323f med et litt snodig problem, den fusker som om den skulle gått på 3 sylindere. Særlig i 1 og 2gir virker det som den holder igjen veldig og så plutselig kommer den seg litt. For å beskrive problemet grundigere så kan man kjøre bortover og plutselig virker det som om bilen skal kveles. Den holder igjen fryktelig og innimellom hjelper det litt om man går litt av og på gassen. Bilen var inne på verksted som byttet; Plugger, pluggledninger og rotor. Jeg har foreslått at det kan være luftmengdemåleren, da det ikke er lambdasonde på denne bilen, men så har ikke jeg veldig bra peiling. Vi har fått tilbud om å kjøpe en luftmengdemåler for 1250kr, men det er kjipe penger dersom det er åpenbart at det er noe annet som er feil. Alle svar og forslag er velkomne! Dette er frustrerende da hun har håp om å få solgt bilen :) På forhånd takk for alle svar!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.