Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'ujevn'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 5 results

  1. MrAndre

    Periodisk fusking

    Hei godtfolk! Har ett lite problem med pendlerbilen, en opel astra G 2000mod bensin 1.8 Ved kaldstart (kjøring til og fra jobb) så fusker bilen de første 500-1000meterene, så for plutselig å bli normal igjen... bilen kan da skrus av og på og den går fint. Problemet kommer da kun når bilen har stått i noen timer. Fuskingen er desto verre hvis været er varmt! ved minusgrader fusker ikke bilen. Jeg har feilsøkt bilen med tech2 opptil flere ganger, men er ingen feilkoder lagret i bilen. Har bytter kamakselføler, blokkert ut egr og byttet plugger uten at dette hjalp. Bilen får jevnlig service. Har begynt å tenke om det kan være lambdaen som er på vei til å gå? Har noen vært borti lignende, eller har noen tips så blir jeg veldig glad hvis dere kan svare meg!:)
  2. Hei har fått et problem med min 1997 Audi A6 2.6 quattro C4 automat (220.000 km). bilen har vært chipet i ca 6 år. Es Tuning. Den går ujevnt på tomgang og fusker ved pådrag, mener bestemt at dette gjelder spesielt når motor er blitt varm. Ved fullt gasspådrag kjenner man at motor rykker litt på vei oppover i turtall. Tomgangen er normal (altså ikke høy) men med jevne mellomrom synker den ned (kjapt før den spretter opp igjen). Det putrer litt i eksosen når dette skjer - kan man si. Når jeg står i ro og gir gass for å kjøre - fusker den litt før den kommer seg avgårde. Responsen er litt dårlig kan man si. Står jeg i fri - og gir full gass er det mer som den i første sekund eller 2 - høres ut som den ikke går på alle sylindre. Fuskingen er mer som verre på lavt turtall / langsom gange enn ved kjøring på litt turtall. Kan ikke si at jeg har merket at den bruker noe særlig mere med bensin heller. Har gjort følgende uten resultat : -Har nye katalysatorer -Plugger -Tennkabler -Coiler -Lambda -Bensinpumpe (biltemapumpe som bråker) -Bensinfilter -Vanntempsensor ecu -Komp-test (som var OK) -Tenningsmodul -Ny ECU (brukt) uten chip -ISV -Hallgiver Bil bruker 2 liter bensin pr.mil ca. +/- Komptest -- *------- MOTOR BAK (torpedovegg)---------- 12 bar | 12,5 bar ---------------------------------- 12,5 bar | 11,5 bar ---------------------------------- 11 bar | 12,5 bar -------------------------------------- ----- FRONT ----------* Har p.t. ingen feilkoder.... Noen som har tips til dette ? På forhånd takk mvh Lars
  3. Har nettopp kjøpt en vw golf, 05 mod jubileum, 1,6l bensin. Merker at den rykker i 1 giret og går lavt på tomgang alt fra 600-900 omdreininge på tomgang. Det er en rar ulyd som kommer med gjevne mellomrom og akkurat som motoren humper litt, med andre ord Føles det som den går ujevnt. Samtidig har den med gjevne mellomrom noen rykk i fart. Hadde den på 60000km service idag men dem sa ikke noe om feil. Kan noen vær så snill å hjelpe meg? Har ikke peiling på motor...
  4. Hei. Når bilen har stått over natta går den rent helt til den butter over 40 grader. Da begynner den å fuske UNDER 2000rpm og går ujevnt og lavt på tomgang. Straks jeg kommer OVER 2000rpm hogger den til og går som normalt igjen! Det er mye eksos som er kanskje litt grå/hvit hvis det kan hjelpe. Hadde satt pris på innspill da den må på eu nå snart og den mest sannsynlig ikke gå igjennom fuskete. mvh mathias
  5. Hadde problemer med rykking ved pådrag, særlig i oppoverbakker. Jeg kobla av luftmengemåleren og problemet var borte. Så jeg bestilte en ny som jeg satte på i dag. Nå er den grei ved akselerering, men den går ujevnt på tomgang, og når jeg har slipt gassen og drevet et stykke for så å trå på den igjen rykker den noen sekunder før det jevner seg ut. Rykker også en del ved girskifte. Det er automatgir. Jeg er helt sikker på at det er riktig type luftmengemåler, men den er uorginal og kosta meg ikke mer enn 300,- fra England. Noen forslag til hva jeg kan gjøre? Kjøpe orginalvare kanskje? :knock: Audi A4 B5, 2000 mod. Tusen takk for alle svar!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.