Jump to content

Search the Community

Showing results for tags 'g39'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 1 result

  1. Hei har fått et problem med min 1997 Audi A6 2.6 quattro C4 automat (220.000 km). bilen har vært chipet i ca 6 år. Es Tuning. Den går ujevnt på tomgang og fusker ved pådrag, mener bestemt at dette gjelder spesielt når motor er blitt varm. Ved fullt gasspådrag kjenner man at motor rykker litt på vei oppover i turtall. Tomgangen er normal (altså ikke høy) men med jevne mellomrom synker den ned (kjapt før den spretter opp igjen). Det putrer litt i eksosen når dette skjer - kan man si. Når jeg står i ro og gir gass for å kjøre - fusker den litt før den kommer seg avgårde. Responsen er litt dårlig kan man si. Står jeg i fri - og gir full gass er det mer som den i første sekund eller 2 - høres ut som den ikke går på alle sylindre. Fuskingen er mer som verre på lavt turtall / langsom gange enn ved kjøring på litt turtall. Kan ikke si at jeg har merket at den bruker noe særlig mere med bensin heller. Har gjort følgende uten resultat : -Har nye katalysatorer -Plugger -Tennkabler -Coiler -Lambda -Bensinpumpe (biltemapumpe som bråker) -Bensinfilter -Vanntempsensor ecu -Komp-test (som var OK) -Tenningsmodul -Ny ECU (brukt) uten chip -ISV -Hallgiver Bil bruker 2 liter bensin pr.mil ca. +/- Komptest -- *------- MOTOR BAK (torpedovegg)---------- 12 bar | 12,5 bar ---------------------------------- 12,5 bar | 11,5 bar ---------------------------------- 11 bar | 12,5 bar -------------------------------------- ----- FRONT ----------* Har p.t. ingen feilkoder.... Noen som har tips til dette ? På forhånd takk mvh Lars
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy